<!DOCTYPE html>
<html  lang="fr" prefix="http://ogp.me/ns/article#">
    <head>
        <meta charset="utf-8">
                            <title>Bordeaux : Château Climens renonce au millésime 2017 à cause du gel</title>
            <link rel="canonical" href="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014">
        <meta name="description" content="A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante.">
    <meta name="news_keywords" content="assurance, Bordeaux, intempéries, météo, vignes">

                <meta property="og:url" content="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bordeaux : Château Climens renonce au millésime 2017 à cause du gel" />
    <meta property="og:description" content="A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Bleu" />
    <meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/655dc77c-cb25-453f-9e93-bcaa1dc19bb3/870x489_20180208_122019.jpg" />
    <meta property="og:image:width" content="870" />
    <meta property="og:image:height" content="489" />
    <meta property="fb:app_id" content="257665980949485" />
    <meta property="fb:pages" content="194832870540128" />
            <meta property="fb:admins" content="153950867950789"/>
            <meta property="fb:admins" content="792074323"/>
                <meta property="article:published_time" content="2018-02-11T18:28:06+01:00" />
                        <meta property="article:section" content="Infos" />
                <meta property="article:tag" content="assurance,Bordeaux,intempéries,météo,vignes" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014">
    <meta name="twitter:title" content="Bordeaux : Château Climens renonce au millésime 2017 à cause du gel">
    <meta name="twitter:description" content="A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante.">
    <meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/655dc77c-cb25-453f-9e93-bcaa1dc19bb3/870x489_20180208_122019.jpg">


        <meta property="al:ios:url" content="francebleu://document/175f324c-c160-4ca4-b6a2-7cd07176bf0e">
<meta property="al:ios:app_store_id" content="310215476">
<meta name="apple-itunes-app" content="app-id=310215476">
<meta property="al:ios:app_name" content="France Bleu" />

        <meta property="al:android:url" content="francebleu://document/175f324c-c160-4ca4-b6a2-7cd07176bf0e">
<meta property="al:android:package" content="com.radiofrance.radio.francebleu.android">
<meta name="google-play-app" content="app-id=com.radiofrance.radio.francebleu.android">
<meta property="al:android:app_name" content="France Bleu" />

        <meta property="al:web:url" content="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014">
<!--<meta property="al:web:should_fallback" content="true">-->
<meta property="al:web:should_fallback" content="false">

        <meta name="twitter:app:id:iphone" content="310215476">
<meta name="twitter:app:url:iphone" content="francebleu://document/175f324c-c160-4ca4-b6a2-7cd07176bf0e">

        <meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.francebleu.android">
<meta name="twitter:app:url:googleplay" content="francebleu://document/175f324c-c160-4ca4-b6a2-7cd07176bf0e">


        <link rel="alternate" href="android-app://com.radiofrance.radio.francebleu.android/francebleu/document/175f324c-c160-4ca4-b6a2-7cd07176bf0e" />

        <link rel="alternate" href="ios-app://310215476/francebleu/document/175f324c-c160-4ca4-b6a2-7cd07176bf0e" />


        <meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://document/175f324c-c160-4ca4-b6a2-7cd07176bf0e">


        <meta name="msapplication-TileColor" content="#1d4b70">
        <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#0078d7">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="dns-prefetch" href="https://cdn.radiofrance.fr">
                <link rel="manifest" href="/favicons/manifest.json">
        
        <link rel="amphtml" href="https://www.francebleu.fr/amp/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" />

                <link href='/assets/main-fbe25e9f98.css' media='all' rel='stylesheet' type='text/css'/>

        <!--[if IE 9]>
        <link href='/assets/ie9-b087f617ca.css' media='all' rel='stylesheet' type='text/css'/>
        <![endif]-->
                            </head>

    <body itemscope itemtype="https://schema.org/WebPage">

        
            <div class="invisible">
            <p>Aller au :</p>
            <a href="#menu">Menu</a>
            <a href="#main-content">Contenu</a>
        </div>
    
            <header id="main-header">
    <div id="menu" class="menu">
    <div class="header-main-container">
        <div class="header-container">
            <a data-home="true" href="/" class="menu-home">
                <svg class="logosvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430 232"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo france bleu</title><g><path class="cls-1" d="M205.28,7.34c-4.86,0-10.08,1.9-12.87,6-2.25,3.42-2.07,8.19-2.07,12.15H185V35.81h5.31V70.09h13.22V35.81h8.1V25.53h-8.1v-1c0-3.87,0-6.68,4.22-6.68a30.14,30.14,0,0,1,5.06.28V8a47.83,47.83,0,0,0-7.56-.66Zm32.88,16.1c-5,.2-7.49,4.91-8.75,9.47h-.19V24.38H216.88V70.09h13.24V52.62c0-8.1,1.24-16.28,11.32-15.74V23.66l-2.25-.19a7.21,7.21,0,0,0-1,0Zm28,0c-9.63,0-20.4,3.24-21.75,14.31l12.5,1.16c0-4.5,3.68-6.66,7.9-6.66,2,0,4.24.63,5.41,2.16,1.35,1.71,1.16,4.05,1.16,6V41.5c-5.58.54-12.85.9-18.07,2.88C247.31,46.63,243,51.22,243,58c0,8.64,6.31,13,14.41,13,6.84,0,10.81-2.63,14.59-8a27.25,27.25,0,0,0,.63,7.12h13.12a22,22,0,0,1-.87-6.84V41.91c0-5.49.43-10.53-4.25-14.32-3.66-3.06-9.79-4.12-14.47-4.12Zm51.31,0c-6.66,0-10.42,2.8-13.12,8.65h-.19V24.38h-12.5V70.09h13.25V45.53a16.79,16.79,0,0,1,1.53-8.12A6.31,6.31,0,0,1,312,34c6.66,0,6,6.85,6,11.53V70.09h13.25V41.84c0-4.14,0-9.92-2.53-13.34-2.72-3.69-6.9-5-11.22-5Zm40.94,0c-14.4,0-22.85,10.18-22.85,24.22,0,13.5,8.21,23.31,22.07,23.31,11.16,0,19.7-6.75,20.78-18.09l-12.6-.72c-.45,4.23-2.78,7.9-7.46,7.9-7.56,0-7.66-7.92-7.66-13.5,0-5.85.9-13,8.19-13,4.77,0,6.93,4.05,6.93,8.19l12.6-.72c-.87-10.71-9.35-17.56-20-17.56Zm45,0c-14.22,0-22.22,10.87-22.22,24.37S390.13,71,403.81,71c15.48,0,20.78-13.5,20.78-15.75l-12.25-.91c0,4.24-4,7.19-8.09,7.19-5.76,0-8.81-4.41-8.81-9.81l.09-2.25h29.35c.08-6.21-.91-12.69-4.69-17.91s-10.36-8.09-16.75-8.09Zm.56,8.65c5.76,0,7.36,4.59,7.62,9.54H395.44c.45-5.22,2.71-9.54,8.56-9.54ZM8.94,45.84V221.5h20.5c2.3-6.91,3.82-14.34,8.44-20C47.35,217.12,56.31,224,75,224c39.18,0,52.75-33.54,52.75-67.59,0-30.73-11.28-67.59-48.41-67.59C64.75,88.85,54,95,47.59,107.78h-1v-62Zm126.5,0V221.5h37.62V45.84Zm136,2.38V50c0,3.24.11,5.93-1.79,8.81A8,8,0,0,1,263,62.62c-3.69,0-5.85-2.43-5.85-6,0-6.69,9.22-7.86,14.26-8.4ZM244.81,88.88c-40.46,0-63.25,31-63.25,69.4,0,38.67,25.33,65.78,64.25,65.78,44,0,59.16-38.41,59.16-44.81l-34.82-2.53c0,12-11.53,20.47-23.06,20.47-16.39,0-25.09-12.55-25.09-27.91l.28-6.4h83.47c.26-17.67-2.56-36.12-13.31-51s-29.44-23-47.66-23Zm69.63,2.56v81.94c0,12.54-.77,24.82,6.4,36.09,7.43,11.78,18.69,14.59,31.75,14.59,17.67,0,31-8.42,37.13-24.81h.53V221.5H425V91.44H387.41v69.9c0,6.66.49,14.08-2.07,20a20.37,20.37,0,0,1-18.93,12.57c-13.32,0-14.35-10-14.35-20.5v-82H314.44Zm-68.1,22c16.39,0,21,13,21.75,27.12H222c1.25-14.82,7.67-27.09,24.31-27.09ZM67.87,114.72c20.74,0,20.72,27.12,20.72,41.72,0,14.08,0,41.22-21.25,41.22-6.91,0-12.29-3.31-15.87-8.94-4.1-6.4-4.35-14.61-4.35-21.78V148.28c0-13.82,2.54-33.53,20.72-33.53Z"/></g></svg>
            </a>
            <a href="#" class="menu-button" data-toggle-menu>
                <span class="icon-menu"></span>
                <span class="texte">Menu</span>
            </a>

            <div class="niv1" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                <ul>
                    <li>
                        <div class="menu-tactile-header">
                            <a href="#" class="menu-button" data-toggle-menu>
                                <span class="icon-close"></span>
                            </a>
                            <a data-home="true" href="/" class="menu-home">
                                <svg class="logosvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430 232"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo france bleu</title><g><path class="cls-1" d="M205.28,7.34c-4.86,0-10.08,1.9-12.87,6-2.25,3.42-2.07,8.19-2.07,12.15H185V35.81h5.31V70.09h13.22V35.81h8.1V25.53h-8.1v-1c0-3.87,0-6.68,4.22-6.68a30.14,30.14,0,0,1,5.06.28V8a47.83,47.83,0,0,0-7.56-.66Zm32.88,16.1c-5,.2-7.49,4.91-8.75,9.47h-.19V24.38H216.88V70.09h13.24V52.62c0-8.1,1.24-16.28,11.32-15.74V23.66l-2.25-.19a7.21,7.21,0,0,0-1,0Zm28,0c-9.63,0-20.4,3.24-21.75,14.31l12.5,1.16c0-4.5,3.68-6.66,7.9-6.66,2,0,4.24.63,5.41,2.16,1.35,1.71,1.16,4.05,1.16,6V41.5c-5.58.54-12.85.9-18.07,2.88C247.31,46.63,243,51.22,243,58c0,8.64,6.31,13,14.41,13,6.84,0,10.81-2.63,14.59-8a27.25,27.25,0,0,0,.63,7.12h13.12a22,22,0,0,1-.87-6.84V41.91c0-5.49.43-10.53-4.25-14.32-3.66-3.06-9.79-4.12-14.47-4.12Zm51.31,0c-6.66,0-10.42,2.8-13.12,8.65h-.19V24.38h-12.5V70.09h13.25V45.53a16.79,16.79,0,0,1,1.53-8.12A6.31,6.31,0,0,1,312,34c6.66,0,6,6.85,6,11.53V70.09h13.25V41.84c0-4.14,0-9.92-2.53-13.34-2.72-3.69-6.9-5-11.22-5Zm40.94,0c-14.4,0-22.85,10.18-22.85,24.22,0,13.5,8.21,23.31,22.07,23.31,11.16,0,19.7-6.75,20.78-18.09l-12.6-.72c-.45,4.23-2.78,7.9-7.46,7.9-7.56,0-7.66-7.92-7.66-13.5,0-5.85.9-13,8.19-13,4.77,0,6.93,4.05,6.93,8.19l12.6-.72c-.87-10.71-9.35-17.56-20-17.56Zm45,0c-14.22,0-22.22,10.87-22.22,24.37S390.13,71,403.81,71c15.48,0,20.78-13.5,20.78-15.75l-12.25-.91c0,4.24-4,7.19-8.09,7.19-5.76,0-8.81-4.41-8.81-9.81l.09-2.25h29.35c.08-6.21-.91-12.69-4.69-17.91s-10.36-8.09-16.75-8.09Zm.56,8.65c5.76,0,7.36,4.59,7.62,9.54H395.44c.45-5.22,2.71-9.54,8.56-9.54ZM8.94,45.84V221.5h20.5c2.3-6.91,3.82-14.34,8.44-20C47.35,217.12,56.31,224,75,224c39.18,0,52.75-33.54,52.75-67.59,0-30.73-11.28-67.59-48.41-67.59C64.75,88.85,54,95,47.59,107.78h-1v-62Zm126.5,0V221.5h37.62V45.84Zm136,2.38V50c0,3.24.11,5.93-1.79,8.81A8,8,0,0,1,263,62.62c-3.69,0-5.85-2.43-5.85-6,0-6.69,9.22-7.86,14.26-8.4ZM244.81,88.88c-40.46,0-63.25,31-63.25,69.4,0,38.67,25.33,65.78,64.25,65.78,44,0,59.16-38.41,59.16-44.81l-34.82-2.53c0,12-11.53,20.47-23.06,20.47-16.39,0-25.09-12.55-25.09-27.91l.28-6.4h83.47c.26-17.67-2.56-36.12-13.31-51s-29.44-23-47.66-23Zm69.63,2.56v81.94c0,12.54-.77,24.82,6.4,36.09,7.43,11.78,18.69,14.59,31.75,14.59,17.67,0,31-8.42,37.13-24.81h.53V221.5H425V91.44H387.41v69.9c0,6.66.49,14.08-2.07,20a20.37,20.37,0,0,1-18.93,12.57c-13.32,0-14.35-10-14.35-20.5v-82H314.44Zm-68.1,22c16.39,0,21,13,21.75,27.12H222c1.25-14.82,7.67-27.09,24.31-27.09ZM67.87,114.72c20.74,0,20.72,27.12,20.72,41.72,0,14.08,0,41.22-21.25,41.22-6.91,0-12.29-3.31-15.87-8.94-4.1-6.4-4.35-14.61-4.35-21.78V148.28c0-13.82,2.54-33.53,20.72-33.53Z"/></g></svg>
                            </a>
                        </div>
                        <form class="nav-form" action="/recherche">
                            <input name="q" type="text" placeholder="Recherche"/>
                            <button>
                                <span class="icon-search"></span>
                            </button>
                        </form>
                    </li>
                    <li class="home" itemprop="name">
                        <a data-home="true" href="/" data-toggle-menu >
                            <span>
                                <svg class="logosvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430 232"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo france bleu</title><g><path class="cls-1" d="M205.28,7.34c-4.86,0-10.08,1.9-12.87,6-2.25,3.42-2.07,8.19-2.07,12.15H185V35.81h5.31V70.09h13.22V35.81h8.1V25.53h-8.1v-1c0-3.87,0-6.68,4.22-6.68a30.14,30.14,0,0,1,5.06.28V8a47.83,47.83,0,0,0-7.56-.66Zm32.88,16.1c-5,.2-7.49,4.91-8.75,9.47h-.19V24.38H216.88V70.09h13.24V52.62c0-8.1,1.24-16.28,11.32-15.74V23.66l-2.25-.19a7.21,7.21,0,0,0-1,0Zm28,0c-9.63,0-20.4,3.24-21.75,14.31l12.5,1.16c0-4.5,3.68-6.66,7.9-6.66,2,0,4.24.63,5.41,2.16,1.35,1.71,1.16,4.05,1.16,6V41.5c-5.58.54-12.85.9-18.07,2.88C247.31,46.63,243,51.22,243,58c0,8.64,6.31,13,14.41,13,6.84,0,10.81-2.63,14.59-8a27.25,27.25,0,0,0,.63,7.12h13.12a22,22,0,0,1-.87-6.84V41.91c0-5.49.43-10.53-4.25-14.32-3.66-3.06-9.79-4.12-14.47-4.12Zm51.31,0c-6.66,0-10.42,2.8-13.12,8.65h-.19V24.38h-12.5V70.09h13.25V45.53a16.79,16.79,0,0,1,1.53-8.12A6.31,6.31,0,0,1,312,34c6.66,0,6,6.85,6,11.53V70.09h13.25V41.84c0-4.14,0-9.92-2.53-13.34-2.72-3.69-6.9-5-11.22-5Zm40.94,0c-14.4,0-22.85,10.18-22.85,24.22,0,13.5,8.21,23.31,22.07,23.31,11.16,0,19.7-6.75,20.78-18.09l-12.6-.72c-.45,4.23-2.78,7.9-7.46,7.9-7.56,0-7.66-7.92-7.66-13.5,0-5.85.9-13,8.19-13,4.77,0,6.93,4.05,6.93,8.19l12.6-.72c-.87-10.71-9.35-17.56-20-17.56Zm45,0c-14.22,0-22.22,10.87-22.22,24.37S390.13,71,403.81,71c15.48,0,20.78-13.5,20.78-15.75l-12.25-.91c0,4.24-4,7.19-8.09,7.19-5.76,0-8.81-4.41-8.81-9.81l.09-2.25h29.35c.08-6.21-.91-12.69-4.69-17.91s-10.36-8.09-16.75-8.09Zm.56,8.65c5.76,0,7.36,4.59,7.62,9.54H395.44c.45-5.22,2.71-9.54,8.56-9.54ZM8.94,45.84V221.5h20.5c2.3-6.91,3.82-14.34,8.44-20C47.35,217.12,56.31,224,75,224c39.18,0,52.75-33.54,52.75-67.59,0-30.73-11.28-67.59-48.41-67.59C64.75,88.85,54,95,47.59,107.78h-1v-62Zm126.5,0V221.5h37.62V45.84Zm136,2.38V50c0,3.24.11,5.93-1.79,8.81A8,8,0,0,1,263,62.62c-3.69,0-5.85-2.43-5.85-6,0-6.69,9.22-7.86,14.26-8.4ZM244.81,88.88c-40.46,0-63.25,31-63.25,69.4,0,38.67,25.33,65.78,64.25,65.78,44,0,59.16-38.41,59.16-44.81l-34.82-2.53c0,12-11.53,20.47-23.06,20.47-16.39,0-25.09-12.55-25.09-27.91l.28-6.4h83.47c.26-17.67-2.56-36.12-13.31-51s-29.44-23-47.66-23Zm69.63,2.56v81.94c0,12.54-.77,24.82,6.4,36.09,7.43,11.78,18.69,14.59,31.75,14.59,17.67,0,31-8.42,37.13-24.81h.53V221.5H425V91.44H387.41v69.9c0,6.66.49,14.08-2.07,20a20.37,20.37,0,0,1-18.93,12.57c-13.32,0-14.35-10-14.35-20.5v-82H314.44Zm-68.1,22c16.39,0,21,13,21.75,27.12H222c1.25-14.82,7.67-27.09,24.31-27.09ZM67.87,114.72c20.74,0,20.72,27.12,20.72,41.72,0,14.08,0,41.22-21.25,41.22-6.91,0-12.29-3.31-15.87-8.94-4.1-6.4-4.35-14.61-4.35-21.78V148.28c0-13.82,2.54-33.53,20.72-33.53Z"/></g></svg>
                            </span>
                        </a>
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="level1 no-instant" data-localizable="true" href="/infos" data-toggle-menu itemprop="url">
                            <span itemprop="name">Infos</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-down" ></a>

                        <div class="submenu">
                            <div class="submenu-button-container submenu-infos">
                                <span>THÈMES</span>
                                <ul>
                                    <li><a href="/infos/faits-divers-justice" data-toggle-menu>Faits divers - Justice</a></li>
                                    <li><a href="/infos/societe" data-toggle-menu>Société</a></li>
                                    <li><a href="/infos/economie-social" data-toggle-menu>Économie - Social</a></li>
                                    <li><a href="/infos/politique" data-toggle-menu>Politique</a></li>
                                    <li><a href="/infos/education" data-toggle-menu>Éducation</a></li>
                                    <li><a href="/infos/transports" data-toggle-menu>Transports</a></li>
                                    <li><a href="/infos/climat-environnement" data-toggle-menu>Climat - Environnement</a></li>
                                    <li><a href="/infos/agriculture-peche" data-toggle-menu>Agriculture - Pêche</a></li>
                                    <li><a href="/infos/sante-sciences" data-toggle-menu>Santé - Sciences</a></li>
                                    <li><a href="/infos/insolite" data-toggle-menu>Insolite</a></li>
                                    <li><a href="/infos/culture-loisirs" data-toggle-menu>Culture - Loisirs</a></li>
                                    <li><a href="/infos/medias-people" data-toggle-menu>Médias - People</a></li>
                                    <li><a href="/infos/international" data-toggle-menu>International</a></li>
                                    <li><a href="/infos/elections" data-toggle-menu>Élections</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/infos" data-toggle-menu >
            Toutes les infos
            <span class="icon-right"></span>
        </a>
    </div>

                            </div>
                            <div class="submenu-button-container submenu-dossier">
    <span>DOSSIERS</span>
    <ul>
                    <li>
                <a href="/infos/transports/tramway-de-nice" data-toggle-menu>
                    Tramway de Nice
                </a>
            </li>
                    <li>
                <a href="/infos/culture-loisirs/carnaval-de-nice" data-toggle-menu>
                    Carnaval de Nice
                </a>
            </li>
                    <li>
                <a href="/infos/medias-people/festival-de-luchon-2018" data-toggle-menu>
                    Festival de Luchon 2018
                </a>
            </li>
                    <li>
                <a href="/infos/climat-environnement/les-crues-en-ile-de-france-0" data-toggle-menu>
                    Les crues en Ile-de-France
                </a>
            </li>
            </ul>
        <div class="button-all-theme">
        <a href="/infos/tous-les-dossiers" data-toggle-menu >
            Tous les dossiers
            <span class="icon-right"></span>
        </a>
    </div>

</div>

                            <!-- latestArticles, infos -->
                            <div class="submenu-last-block">
            <a class="tout" href="/infos/faits-divers-justice/apres-un-post-facebook-qui-emanerait-de-charles-pieri-la-justice-ouvre-une-enquete-1518368038" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABWi6M0Zx0JBKswQswpdA//8QAHBAAAgICAwAAAAAAAAAAAAAAAAECERIhEBMi/9oACAEBAAEFAhSMyyUztIxR5HijIbLE2bHZrij/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAYEAACAwAAAAAAAAAAAAAAAAABECAwMf/aAAgBAQAGPwJiOVf/xAAdEAACAgMBAQEAAAAAAAAAAAAAARExECFhQYGh/9oACAEBAAE/IU+kSvH9BFLwkUfo4JaezYF1wmlrFRImFImsmHSfMf/aAAwDAQACAAMAAAAQYL5eAc//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAbEAEAAwEBAQEAAAAAAAAAAAABABEhMWFxUf/aAAgBAQABPxAq4qAnQQLjhNKGvU1dH2ecTVmwt7ByrUQA0cVlm3igMSWz4lABYVcuBiQDdM/IIwEi/wASs//Z "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/995f51b1-9469-4d60-813e-a02ea86d6a45/600x337_maxnewsworldfour455543.jpg"
            class="dejavu"
                        alt="Charles Pieri dans le collimateur de la justice pour des propos injurieux"
                    width="600"
                    />

                        <span class="titre">Après un post Facebook qui émanerait de Charles Pieri, la justice ouvre une enquête</span>
        </a>
            <a class="tout" href="/infos/sante-sciences/video-ampute-francis-s-est-fabrique-une-main-grace-a-son-imprimante-3d-1518366304" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/aAAwDAQACEAMQAAAB64RyHxXEh0ymWgjYBXYJ/8QAHBAAAgIDAQEAAAAAAAAAAAAAAAECEhARMSEy/9oACAEBAAEFAhyxvZL5sW8wuPlVnQiKKH//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAbEAADAAIDAAAAAAAAAAAAAAAAAREhcRAxQf/aAAgBAQABPyFtJUfIVC8EUKE7go2MluPZRv4pkisop2bH/9oADAMBAAIAAwAAABC8czz97//EABcRAQEBAQAAAAAAAAAAAAAAAAEAIDH/2gAIAQMBAT8Qu4VL/8QAFhEBAQEAAAAAAAAAAAAAAAAAAQAg/9oACAECAQE/EMhf/8QAGxABAAMBAQEBAAAAAAAAAAAAAQARITEQQVH/2gAIAQEAAT8Q1LJYDjD6fkCwRUIK20+FgMbsAlGAHplfU3j4BTkHLXLk2RwhEVk6yf/Z "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/cde751c2-0769-4056-8b27-a3b0028b1bbc/600x337_20180211_113145.jpg"
            class="dejavu"
                        alt="Francis, ancien outilleur-fraiseur, se fabrique lui-même ses orthèses grâce à son imprimante 3D"
                    width="600"
                    />

                        <span class="titre">VIDEO - Amputé, Francis s&#039;est fabriqué une main grâce à son imprimante 3D </span>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="level1 no-instant" data-localizable="true" href="/sports" data-toggle-menu itemprop="url">
                            <span itemprop="name">Sports</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-down"></a>
                        <div class="submenu">
                            <div class="submenu-button-container submenu-sports">
                                <span>THÈMES</span>
                                <ul>
                                    <li><a href="/sports/football" data-toggle-menu>Football</a></li>
                                    <li><a href="/sports/rugby" data-toggle-menu>Rugby</a></li>
                                    <li><a href="/sports/basket-handball-volley" data-toggle-menu>Basket - Handball - Volley</a></li>
                                    <li><a href="/sports/cyclisme" data-toggle-menu>Cyclisme</a></li>
                                    <li><a href="/sports/voile" data-toggle-menu>Voile</a></li>
                                    <li><a href="/sports/hiver-ski-biathlon" data-toggle-menu>Sport d'hiver - ski - biathlon</a></li>
                                    <li><a href="/sports/tous-les-sports" data-toggle-menu>Tous les sports</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/sports" data-toggle-menu >
            Toute l&#039;actualité sport
            <span class="icon-right"></span>
        </a>
    </div>

                            </div>
                            <div class="submenu-button-container submenu-dossier">
    <span>DOSSIERS</span>
    <ul>
                    <li>
                <a href="/sports/sport-d-hiver-ski-biathlon/jeux-olympiques-d-hiver-2018-de-pyeongchang-en-coree-du-sud" data-toggle-menu>
                    Jeux olympiques d&#039;hiver 2018 de PyeongChang
                </a>
            </li>
                    <li>
                <a href="/sports/football/coupe-de-france-de-football" data-toggle-menu>
                    Coupe de France de football
                </a>
            </li>
                    <li>
                <a href="/sports/sport-d-hiver-ski-biathlon/chaux-neuve-2018-la-coupe-du-monde-de-combine-nordique-en-franche-comte" data-toggle-menu>
                    Chaux-Neuve 2018 : la Coupe du monde de combiné nordique en Franche-Comté
                </a>
            </li>
                    <li>
                <a href="/sports/football/stade-lavallois-la-saison-2017-2018" data-toggle-menu>
                    Stade Lavallois : la saison 2017-2018
                </a>
            </li>
            </ul>
        <div class="button-all-theme">
        <a href="/sports/tous-les-dossiers" data-toggle-menu >
            Tous les dossiers
            <span class="icon-right"></span>
        </a>
    </div>

</div>

                            <!-- latestArticles, sports -->
                            <div class="submenu-last-block">
            <a class="tout" href="/sports/rugby/tournoi-des-six-nations-la-france-s-incline-face-a-l-ecosse-1518367796" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABmesjnemK1TJgzKKmiP/EABwQAAICAgMAAAAAAAAAAAAAAAARARACQRIgIf/aAAgBAQABBQKTEVI414MUPpo2f//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABgRAAIDAAAAAAAAAAAAAAAAAAABERIg/9oACAECAQE/AZEWx//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAAMBAAMBAAAAAAAAAAAAAAABESEQQVEx/9oACAEBAAE/IUfQjmobdIqlZBHpKeCD6KUpRJaPY4WcP//aAAwDAQACAAMAAAAQ9sIAAd//xAAYEQACAwAAAAAAAAAAAAAAAAAAAREgIf/aAAgBAwEBPxBM0mn/xAAYEQEBAQEBAAAAAAAAAAAAAAAAARExQf/aAAgBAgEBPxCaVvVJx4r/xAAeEAEAAgICAwEAAAAAAAAAAAABABEhMRBBUWFxkf/aAAgBAQABPxBwuT4iEUHuDbH7EgBbupZRbnioVsWltH7Et2EcokvUp1rhWUrbW5idjMwt1szC7rGWT//Z "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/abe81a6a-7d38-4c60-a429-d80d0bc4ee2f/600x337_066_dppi_50617003_032.jpg"
            class="dejavu"
                        alt="Rugby: le XV de France de nouveau battu dans le Tournoi des six nations, en Ecosse (26-32)"
                    width="600"
                    />

                        <span class="titre">Tournoi des six nations : la France s&#039;incline en Ecosse (26-32)</span>
        </a>
            <a class="tout" href="/sports/sport-d-hiver-ski-biathlon/jo-2018-bosses-perrine-laffont-offre-une-premiere-medaille-d-or-a-la-france-1518355501" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECBAP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHPOroY7aKiewgFJCwP/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERAhATIP/aAAgBAQABBQLUJTmc0c0LFIyRir4o1RRb/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAQUBAQAAAAAAAAAAAAAAAQAQETFBIWH/2gAIAQEAAT8hb1xACtAdLlQBa6tsPLJEqoH/AP/aAAwDAQACAAMAAAAQqjeAf+//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEBAQACAgMAAAAAAAAAAAABEQAhQTFREGFx/9oACAEBAAE/ELgVgVwxv5XvCBld2B33uB8q7357xNM4cXTMwPExxqbh8JafHWARlzdHf//Z "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/82c510a2-d587-4b79-b307-702ded296f44/600x337_laffont.jpg"
            class="dejavu"
                        alt=" Perrine Laffont offre à la France sa première médaille d&#039;or "
                    width="600"
                    />

                        <span class="titre">JO 2018 - Bosses : Perrine Laffont offre une première médaille d&#039;or  à la France</span>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <a class="level1 no-instant" data-localizable="true" href="/emissions/grille-programmes" itemprop="url" data-toggle-menu >
                            <span itemprop="name">Émissions</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-down"></a>
                        <div class="submenu">
                            <div class="submenu-button-container submenu-emission">
                                <span>THÈMES</span>
                                <ul>
                                    <li><a href="/emissions/l-horoscope-de-martin" data-toggle-menu>Horoscope</a></li>
                                    <li><a href="/emissions/les-experts-france-bleu" data-toggle-menu>La vie en Bleu : experts</a></li>
                                    <li><a href="/emissions/une-heure-en-france-reportages-france-bleu" data-toggle-menu>Une Heure en France</a></li>
                                    <li><a href="/emissions/france-bleu-soir-l-invite" data-toggle-menu>France Bleu Soir</a></li>
                                    <li><a href="/emissions/se-dit-tout-sur-france-bleu" data-toggle-menu>On se dit tout</a></li>
                                    <li><a href="/emissions/destination-france" data-toggle-menu>Destination France</a></li>
                                    <li><a href="/emissions/le-chevalier-show-2" data-toggle-menu>Les Chevaliers du Fiel</a></li>
                                    <li><a href="/emissions/les-series-france-bleu" data-toggle-menu>Les séries France Bleu</a></li>
                                    <li><a href="/emissions/cuisine" data-toggle-menu>La vie en Bleu : cuisine</a></li>
                                    <li><a class="tab-grid" href="/emissions/grille-programmes" data-toggle-menu>La grille des programmes</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/nos-emissions" data-toggle-menu >
            Toutes les émissions
            <span class="icon-right"></span>
        </a>
    </div>

                            </div>
                            <!-- fix me html statique -->
                            <a class="tout desk-grid" href="/emissions/grille-programmes" data-toggle-menu >
                                <p class="titre ">
                                    la grille des programmes
                                    <span class="icon-right"></span>
                                </p>
                                <p class="description">
                                    Retrouvez toutes les émissions France Bleu
                                </p>
                            </a>
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="level1 no-instant" href="/musique" data-toggle-menu itemprop="url">
                            <span itemprop="name">Musique</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-down" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <span>THÈMES</span>
                                <ul>
                                    <li><a href="/musique/concerts-live" data-toggle-menu>Concerts - Live</a></li>
                                    <li><a href="/musique/actus" data-toggle-menu>Actus</a></li>
                                    <li><a href="/musique/playlist" data-toggle-menu>Playlist</a></li>
                                    <li><a href="/musique/emissions-rendez-vous" data-toggle-menu>Émissions - Rendez-vous</a></li>
                                    <li><a href="/musique/c-est-quoi-cette-chanson" data-toggle-menu>C’est quoi cette chanson ?</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/musique" data-toggle-menu >
            Toute la musique
            <span class="icon-right"></span>
        </a>
    </div>

                            </div>
                            <div class="submenu-button-container submenu-dossier">
    <span>DOSSIERS</span>
    <ul>
                    <li>
                <a href="/musique/concerts-live/les-francofolies-2018" data-toggle-menu>
                    Les Francofolies 2018
                </a>
            </li>
                    <li>
                <a href="/musique/concerts-live/azur-en-scene" data-toggle-menu>
                    Azur en scène
                </a>
            </li>
                    <li>
                <a href="/musique/actus/nancy-jazz-pulsations-2017" data-toggle-menu>
                    Nancy Jazz Pulsations 2017
                </a>
            </li>
                    <li>
                <a href="/musique/concerts-live/les-talents-de-l-ouest" data-toggle-menu>
                    Les talents de l&#039;Ouest
                </a>
            </li>
            </ul>
        <div class="button-all-theme">
        <a href="/musique/tous-les-dossiers" data-toggle-menu >
            Tous les dossiers
            <span class="icon-right"></span>
        </a>
    </div>

</div>

                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/evenements/victoires-de-la-musique-2018-suivez-l-emission-en-direct-sur-france-bleu" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAXAQEBAQEAAAAAAAAAAAAAAAABAAID/9oADAMBAAIQAxAAAAGFY9GWM6pSBjPoHQUIXAcf/8QAGhAAAgMBAQAAAAAAAAAAAAAAAAECESAQEv/aAAgBAQABBQJRKGsRlR6TLHq+/wD/xAAWEQEBAQAAAAAAAAAAAAAAAAABEAD/2gAIAQMBAT8Brln/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAACAgIDAAAAAAAAAAAAAAAAARARITEgQVH/2gAIAQEAAT8hc9F+zKPE2Ct4PLY6elwVDajcf//aAAwDAQACAAMAAAAQ/wA94Hvv/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQARECH/2gAIAQMBAT8QNZ4sfJxl2//EABgRAQEAAwAAAAAAAAAAAAAAAAEQABFB/9oACAECAQE/EHXcKE//xAAaEAEBAQEBAQEAAAAAAAAAAAABABEhMUEQ/9oACAEBAAE/EMBUMcEB0bdvIduSAJpczsI+xZnCMPltgew1uRvCdehOvn5//9k= "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/76ca1399-aaca-433f-8951-e3534dc997cf/600x337_victoires_musique.jpg"
            class="dejavu"
                        alt="Cette année, les Victoires de la Musique se dérouleront à la Scène Musicale de Boulogne-Billancourt"
                    width="600"
                    />

                        <span class="titre">Victoires de la musique 2018 : suivez l&#039;émission en direct sur France Bleu</span>
        </a>
            <a class="tout" href="/musique/tournees-artistes-france-bleu/benabar-de-retour-avec-le-debut-de-la-suite-un-album-prevu-pour-le-30-mars-1518023473" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMBAgT/xAAXAQADAQAAAAAAAAAAAAAAAAAAAgMB/9oADAMBAAIQAxAAAAEa8eOoVStthRk5kJTKBsvUGf/EABwQAAEEAwEAAAAAAAAAAAAAAAEAAgMRECExMv/aAAgBAQABBQI4qy0Vi0ek6BJdJpMdeKT1H7mTOr//xAAbEQACAQUAAAAAAAAAAAAAAAAAEQEQEiExQf/aAAgBAwEBPwHosGi2KI//xAAXEQEAAwAAAAAAAAAAAAAAAAAQABFB/9oACAECAQE/AZpb/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERIRAxQf/aAAgBAQABPyGaIl9Nq5A1CEVHSnUZDvvT/DaHpDww/9oADAMBAAIAAwAAABD9v4IIL//EABkRAAMBAQEAAAAAAAAAAAAAAAABIRExQf/aAAgBAwEBPxB0VkbcDRcPDD6j/8QAGREBAQADAQAAAAAAAAAAAAAAAQAQETEh/9oACAECAQE/EOFvq8YThUv/xAAdEAEAAgIDAQEAAAAAAAAAAAABABEhMRBRYUFx/9oACAEBAAE/EAiaYamU2/k3G5ebnhAWW6sk7mMarC7iIaOABdyui+sH4ODQl7xLdz//2Q== "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/20c02d1b-fe59-4b53-9135-3db18613b1ed/600x337_benabar1.jpg"
            class="dejavu"
                        alt="Le nouvel album de Bénabar sortira le 30 mars prochain ©Sony Music"
                    width="600"
                    />

                        <span class="titre">Bénabar de retour avec &quot;Le début de la suite&quot;, un album prévu pour le 30 mars</span>
        </a>
    </div>

                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="level1 no-instant" data-localizable="true" href="/loisirs" data-toggle-menu itemprop="url">
                            <span itemprop="name">Loisirs</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-down"></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <span>THÈMES</span>
                                <ul>
                                    <li><a href="/loisirs/evenements" data-toggle-menu>Événements</a></li>
                                    <li><a href="/loisirs/sortir" data-toggle-menu>Sortir</a></li>
                                    <li><a href="/loisirs/spectacles" data-toggle-menu>Spectacles</a></li>
                                    <li><a href="/loisirs/cinema" data-toggle-menu>Cinéma</a></li>
                                    <li><a href="/loisirs/jeux" data-toggle-menu>Jeux</a></li>
                                    <li><a href="/loisirs/recettes-de-cuisine" data-toggle-menu>Recettes de cuisine</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/loisirs" data-toggle-menu >
            Tous les loisirs
            <span class="icon-right"></span>
        </a>
    </div>

                            </div>
                            <div class="submenu-button-container submenu-dossier">
    <span>DOSSIERS</span>
    <ul>
                    <li>
                <a href="/loisirs/evenements/le-dico-des-ados" data-toggle-menu>
                    Le Dico des Ados
                </a>
            </li>
                    <li>
                <a href="/loisirs/sortir/les-cinq-sorties-incontournables-du-week-end-en-poitou" data-toggle-menu>
                    Les cinq sorties incontournables du weekend en Poitou
                </a>
            </li>
                    <li>
                <a href="/loisirs/jeux/les-grands-jeux-de-france-bleu-besancon" data-toggle-menu>
                    Les grands jeux de France Bleu Besançon
                </a>
            </li>
                    <li>
                <a href="/loisirs/sortir/les-coups-de-coeur-de-nadine-dehaye" data-toggle-menu>
                    Les coups de coeur de Nadine Dehaye
                </a>
            </li>
            </ul>
        <div class="button-all-theme">
        <a href="/loisirs/tous-les-dossiers" data-toggle-menu >
            Tous les dossiers
            <span class="icon-right"></span>
        </a>
    </div>

</div>

                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/evenements/le-paris-grand-slam-de-judo-2018-vu-de-l-interieur-le-samedi-10-fevrier" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/9oADAMBAAIQAxAAAAHPbDU0i2Ec8OU6YUMBk9YTP//EAB0QAAICAQUAAAAAAAAAAAAAAAABESEiAhATIDH/2gAIAQEAAQUCTgXgx3vOFGp4vtF8KP/EABcRAAMBAAAAAAAAAAAAAAAAAAABIDL/2gAIAQMBAT8BFqf/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIg/9oACAECAQE/ASWc/wD/xAAYEAACAwAAAAAAAAAAAAAAAAAAMQEgMP/aAAgBAQAGPwIQhWjH/8QAHhAAAwACAgMBAAAAAAAAAAAAAAERITFBYRBRgcH/2gAIAQEAAT8ho0mZXGD9EJWMj1qHw5Qp7iwavAgtn4yZZH7J2ZBQ2f/aAAwDAQACAAMAAAAQAgafci//xAAYEQADAQEAAAAAAAAAAAAAAAAAARExUf/aAAgBAwEBPxByCKuD0SIPT//EABcRAQEBAQAAAAAAAAAAAAAAAAEAERD/2gAIAQIBAT8QUzmcAkJv/8QAHRABAQEBAQACAwAAAAAAAAAAAREAITFBUWGB0f/aAAgBAQABPxCFeDhpDkxR7E6wf/NxvyD4NDIFAOa0WJ8yP5B+8mT0e5iQk0fvHVuRvcTmX8rQBfXLDfm//9k= "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/e3efd5a6-f8e4-4c28-8a6c-ce1069833545/600x337_resized_20180210_185756_104.jpg"
            class="dejavu"
                        alt="Le Paris Grand Slam 2018, samedi 10 février"
                    width="600"
                    />

                        <span class="titre">Le Paris Grand Slam de Judo 2018 vu de l&#039;intérieur le samedi 10 février</span>
        </a>
            <a class="tout" href="/loisirs/evenements/paris-grand-slam-de-judo-2018-franck-le-blogueur-vip-de-france-bleu-1518196922" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAXAQEBAQEAAAAAAAAAAAAAAAAAAQID/9oADAMBAAIQAxAAAAHpIomGpTOsV0QTpKCpkGP/xAAaEAACAwEBAAAAAAAAAAAAAAAAARARISAx/9oACAEBAAEFAlOSnh5wh2WWNx//xAAYEQADAQEAAAAAAAAAAAAAAAAAARACMf/aAAgBAwEBPwGKa4I//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwEAAwEAAAAAAAAAAAAAAAERIRAxQVH/2gAIAQEAAT8h6DnpEeiJovG803pqMZYxvR28oyZcL+lUdeyn/9oADAMBAAIAAwAAABCP61yB7//EABgRAAMBAQAAAAAAAAAAAAAAAAABESEQ/9oACAEDAQE/EHjK+YqIqMI//8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAQETH/2gAIAQIBAT8Qpiuw7X//xAAcEAEAAgMBAQEAAAAAAAAAAAABABEhMVFhQXH/2gAIAQEAAT8QAlj0EeZGgq1DCG4gUiVHHGYc1+x2KKkoXeyArBD2ZH7OaBBMkUlCogGC5n00t2f/2Q== "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/c62879c8-8e82-402c-86c4-02b70a2a67e0/600x337_franck_photo.jpg"
            class="dejavu"
                        alt="Franck G."
                    width="600"
                    />

                        <span class="titre">Paris Grand Slam de Judo 2018 : Franck, le blogueur VIP de France Bleu</span>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 podcast-mobile">
                        <a class="niveau1" href="/podcasts" data-localizable="true" data-toggle-menu >
                            <!-- <a href="/#zoneservices" data-toggle-menu > -->
                            <span class="icon-podcast"></span>
                            Podcasts
                        </a>
                    </li>
                </ul>
            </div><!-- /niv1 -->
            <div class="radio-bloc locale clear">
                <div class="podcast">
                    <a class="level1" href="/podcasts" data-localizable="true" data-toggle-menu>
                        <span class="icon-podcast"></span>
                        Podcasts
                    </a>
                </div>
                <div class="listen">
                    <button class="buttonplay play">
                        <span class="icon-play play-button"></span>
                        <span class="spinner"></span>
                        <span class="icon-pause pause-button"></span>
                        <span class="icon-pause stop-button"></span>
                        <span class="invisible">Écouter</span>
                        <div class="text-direct">
                            <p class="entete" data-remote-playerstation>Le direct</p>
                        </div>
                    </button><!-- /play -->
                </div>
                <div class="search-bloc">
                    <form class="nav-form" action="/recherche">
                        <input name="q" type="text" placeholder="Recherche"/>
                        <button>
                            <span class="icon-search"></span>
                        </button>
                    </form>
                </div>
                <div class="search-action">
                    <span class="icon-search"></span>
                </div>
            </div><!-- /bloc_radio_entete -->
            <div class="radio-bloc-mobile locale clear">
                <div class="listen">
                    <button class="play buttonplay">
                        <span class="icon-play play-button"></span>
                        <span class="spinner"></span>
                        <span class="icon-pause pause-button"></span>
                        <span class="icon-pause stop-button"></span>
                        <span class="invisible">Écouter</span>
                        <div class="text-direct">
                            <p class="entete">Le direct</p>
                        </div>
                    </button><!-- /play -->
                </div>
            </div><!-- /bloc_radio_entete -->
        </div><!-- /container -->
    </div> <!-- /header-main-container -->
</div><!-- /menu -->

<div class="location">
    <div class="header-main-container">
        <div class="header-container">
            <a href="#" class="locales-menu-button" data-toggle-locales>
                <span class="icon-france"></span>
                <p class="locale">
                    <span data-homename></span>
                </p>
                <span class="icon-down icon-switch"></span>
                <span class="invisible">bouton menu carte</span>
            </a>
            <div class="map-menu">
                <style>
    svg{
        display: inline;
    }
    path[id^="fb"] {
        transition: all ease .2s;
    }
    path[id^="point"]:hover{
        fill: #0060ac !important;
        cursor: pointer;
    }
    .color path{
        color: #0060ac;
        background-color: #0060ac;
        fill: #0060ac !important;
    }
    .color path[id^="up"]{
        fill-opacity:0.4 !important;
    }
    svg g title{
        background-color: #1d4b70;
    }
</style>
<!-- Liste des locales -->
<div class="map-wrapper">
    <div class="liste-carte-name">
    <ul>
        <li >
            <a href="/" >Toute la France</a>
        </li>
        <li >
            <a href="/alsace"  data-link-station="alsace">France Bleu <span>Alsace</span></a>
        </li>
        <li >
            <a href="/armorique"  data-link-station="armorique">France Bleu <span>Armorique</span></a>
        </li>
        <li >
            <a href="/auxerre"  data-link-station="auxerre">France Bleu <span>Auxerre</span></a>
        </li>
        <li >
            <a href="/azur"  data-link-station="azur">France Bleu <span>Azur</span></a>
        </li>
        <li >
            <a href="/bearn"  data-link-station="bearn">France Bleu <span>Béarn</span></a>
        </li>
        <li >
            <a href="/belfort-montbeliard"  data-link-station="belfort-montbeliard">France Bleu <span>Belfort Montbéliard</span></a>
        </li>
        <li >
            <a href="/berry"  data-link-station="berry">France Bleu <span>Berry</span></a>
        </li>
        <li >
            <a href="/besancon"  data-link-station="besancon">France Bleu <span>Besançon</span></a>
        </li>
        <li >
            <a href="/bourgogne"  data-link-station="bourgogne">France Bleu <span>Bourgogne</span></a>
        </li>
        <li >
            <a href="/breizh-izel"  data-link-station="breizh-izel">France Bleu <span>Breizh Izel</span></a>
        </li>
        <li >
            <a href="/champagne-ardenne"  data-link-station="champagne-ardenne">France Bleu <span>Champagne-Ardenne</span></a>
        </li>
        <li >
            <a href="/cotentin"  data-link-station="cotentin">France Bleu <span>Cotentin</span></a>
        </li>
        <li >
            <a href="/creuse"  data-link-station="creuse">France Bleu <span>Creuse</span></a>
        </li>
        <li >
            <a href="/drome-ardeche"  data-link-station="drome-ardeche">France Bleu <span>Drôme Ardèche</span></a>
        </li>
        <li >
            <a href="/elsass"  data-link-station="elsass">France Bleu <span>Elsass</span></a>
        </li>
        <li >
            <a href="/gard-lozere"  data-link-station="gard-lozere">France Bleu <span>Gard Lozère</span></a>
        </li>
        <li >
            <a href="/gascogne"  data-link-station="gascogne">France Bleu <span>Gascogne</span></a>
        </li>
        <li >
            <a href="/gironde"  data-link-station="gironde">France Bleu <span>Gironde</span></a>
        </li>
        <li >
            <a href="/herault"  data-link-station="herault">France Bleu <span>Hérault</span></a>
        </li>
        <li >
            <a href="/isere"  data-link-station="isere">France Bleu <span>Isère</span></a>
        </li>
        <li >
            <a href="/la-rochelle"  data-link-station="la-rochelle">France Bleu <span>La Rochelle</span></a>
        </li>
        <li >
            <a href="/limousin"  data-link-station="limousin">France Bleu <span>Limousin</span></a>
        </li>
        <li >
            <a href="/loire-ocean"  data-link-station="loire-ocean">France Bleu <span>Loire Océan</span></a>
        </li>
        <li >
            <a href="/lorraine-nord"  data-link-station="lorraine-nord">France Bleu <span>Lorraine Nord</span></a>
        </li>
        <li >
            <a href="/maine"  data-link-station="maine">France Bleu <span>Maine</span></a>
        </li>
        <li >
            <a href="/mayenne"  data-link-station="mayenne">France Bleu <span>Mayenne</span></a>
        </li>
        <li >
            <a href="/nord"  data-link-station="nord">France Bleu <span>Nord</span></a>
        </li>
        <li >
            <a href="/normandie-caen"  data-link-station="normandie-caen">France Bleu <span>Normandie (Calvados - Orne)</span></a>
        </li>
        <li >
            <a href="/normandie-rouen"  data-link-station="normandie-rouen">France Bleu <span>Normandie (Seine-Maritime - Eure)</span></a>
        </li>
        <li >
            <a href="/toulouse"  data-link-station="toulouse">France Bleu <span>Occitanie</span></a>
        </li>
        <li >
            <a href="/orleans"  data-link-station="orleans">France Bleu <span>Orléans</span></a>
        </li>
        <li >
            <a href="/107-1"  data-link-station="107-1">France Bleu <span>Paris</span></a>
        </li>
        <li >
            <a href="/pays-basque"  data-link-station="pays-basque">France Bleu <span>Pays Basque</span></a>
        </li>
        <li >
            <a href="/pays-d-auvergne"  data-link-station="pays-d-auvergne">France Bleu <span>Pays d'Auvergne</span></a>
        </li>
        <li >
            <a href="/pays-de-savoie"  data-link-station="pays-de-savoie">France Bleu <span>Pays de Savoie</span></a>
        </li>
        <li >
            <a href="/perigord"  data-link-station="perigord">France Bleu <span>Périgord</span></a>
        </li>
        <li >
            <a href="/picardie"  data-link-station="picardie">France Bleu <span>Picardie</span></a>
        </li>
        <li >
            <a href="/poitou"  data-link-station="poitou">France Bleu <span>Poitou</span></a>
        </li>
        <li >
            <a href="/provence"  data-link-station="provence">France Bleu <span>Provence</span></a>
        </li>
        <li >
            <a href="/rcfm"  data-link-station="rcfm">France Bleu <span>RCFM</span></a>
        </li>
        <li >
            <a href="/roussillon"  data-link-station="roussillon">France Bleu <span>Roussillon</span></a>
        </li>
        <li >
            <a href="/saint-etienne-loire"  data-link-station="saint-etienne-loire">France Bleu <span>Saint-Etienne Loire</span></a>
        </li>
        <li >
            <a href="/sud-lorraine"  data-link-station="sud-lorraine">France Bleu <span>Sud Lorraine</span></a>
        </li>
        <li >
            <a href="/touraine"  data-link-station="touraine">France Bleu <span>Touraine</span></a>
        </li>
        <li >
            <a href="/vaucluse"  data-link-station="vaucluse">France Bleu <span>Vaucluse</span></a>
        </li>
    </ul>
</div>
<svg version="1.1" id="svg-carte-header" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 440 428" style="enable-background:new 0 0 440 428;" xml:space="preserve">
        <style type="text/css">
            #svg-carte-header .st0{fill:#0060ac;stroke:#ffffff;stroke-miterlimit:10;}
            #svg-carte-header .st1{fill:#ffffff;stroke:#ffffff;stroke-miterlimit:10;cursor: pointer;}
            #svg-carte-header .st2, #svg-carte-header .st1:hover{fill:#ffffff;stroke: #ffffff;stroke: #ffffff88;stroke-width: 10;}
        </style>
        <g>
        <polygon class="st0" points="217.8,11.9 205.6,15.6 194.2,19.5 193.6,23.8 192.7,32.3 192,41.1 192.9,47.7 177.9,62 166,62 
        153.1,71.5 151.7,75.8 158.8,78.8 152.4,80.8 146.4,84.1 146.4,84.1 143,83.8 120.4,80.8 116.3,66.6 98.6,66.8 101.4,77.6 
        106.6,85.4 107.1,103.6 110.8,109.1 103.2,110.3 97,107.7 94.7,111.9 88.9,110.7 84.3,107.3 74.7,111.9 67.1,100.4 56,96.7 
        43.9,104.3 35.8,103.1 24.5,105 18.8,113.5 25,116.9 29.1,122.2 25.5,131.4 29.1,137 32.8,134.9 37,135.1 45.2,140.2 57.4,145.5 
        61.3,150.3 65.9,148.9 79.7,153.7 88,162.9 91,171.6 86.3,179.3 87.3,182.9 91.7,189.4 99.7,199.3 112.4,206.4 112.8,212.8 
        113.7,217.7 114.2,226.9 111.4,231.5 121.3,239.7 126.6,260.9 117.9,241.5 113.1,236.5 110.1,243.9 107.1,257.9 106.6,276.1 
        103,290.6 94.5,318.9 90.5,326.5 98.8,330.4 97.2,335.2 101.8,336.1 110.1,339.5 122.5,349 131.1,348.1 138.1,353.4 155.4,354.1 
        162.5,348.8 172.9,352.4 190.6,358.7 200,367.6 207.8,365.5 216.1,370.4 227.4,365.3 235.2,366 231.6,356 231.5,346.8 238.4,334 
        246.2,331.1 250.8,326.9 260.8,319.7 264.3,323.2 281.4,328.3 292.7,327.9 299.8,330.6 316.5,339.5 330.6,335.9 338.9,332 
        356.4,312 363.1,307.6 367.7,296.1 363.8,292.4 356.4,293.6 345.1,286.4 344.9,274.5 336.8,255.6 342.1,252.2 350,243.9 
        340.5,231.2 339.8,225 343.7,220 337.1,213.2 337.5,204.8 328.6,200.2 322.4,208.2 319.4,212.4 314.8,213.1 317.5,207.8 318.7,202 
        316.1,201.3 318.2,195.6 326.8,185.5 326.7,180 334.8,173.1 340.5,164.3 338.9,161.1 344.2,157 350.6,159.7 355,155.9 354.8,143.6 
        356.8,138.4 355.2,131.4 360.1,119 360.8,109.8 368.8,94.4 358.7,93.9 349.3,88.4 341,91 335.7,87 331.8,88.4 325.3,81.1 315.7,76 
        311.5,79.5 306,75.5 296.6,75.8 290.6,70 282.1,67 278.2,57.8 280,51.4 278,50 272.4,61.3 264.6,60.3 259.1,45.2 239.9,35 
        221.6,23.8 	"/>
        <circle id="normandie-rouen" data-station-map="normandie-rouen" class="st1" cx="181.2" cy="77.1" r="4.9"/>
        <circle id="_x31_07-1" data-station-map="107-1" class="st1" cx="217.9" cy="108.4" r="4.9"/>
        <circle id="normandie-caen" data-station-map="normandie-caen" class="st1" cx="142.5" cy="91.8" r="4.9"/>
        <circle id="toulouse" data-station-map="toulouse" class="st1" cx="181.2" cy="319.9" r="4.9"/>
        <circle id="roussillon" data-station-map="roussillon" class="st1" cx="221.6" cy="351.2" r="4.9"/>
        <circle id="vaucluse" data-station-map="vaucluse" class="st1" cx="284.2" cy="299.7" r="4.9"/>
        <circle id="touraine" data-station-map="touraine" class="st1" cx="168.3" cy="154.4" r="4.9"/>
        <circle id="sud-lorraine" data-station-map="sud-lorraine" class="st1" cx="313.6" cy="108.4" r="4.9"/>
        <circle id="saint-etienne-loire" data-station-map="saint-etienne-loire" class="st1" cx="269.5" cy="240.8" r="4.9"/>
        <circle id="provence" data-station-map="provence" class="st1" cx="302.6" cy="321.8" r="4.9"/>
        <circle id="poitou" data-station-map="poitou" class="st1" cx="157.2" cy="189.3" r="4.9"/>
        <circle id="picardie" data-station-map="picardie" class="st1" cx="210.6" cy="58.7" r="4.9"/>
        <circle id="perigord" data-station-map="perigord" class="st1" cx="168.3" cy="255.5" r="4.9"/>
        <circle id="pays-de-savoie" data-station-map="pays-de-savoie" class="st1" cx="315.5" cy="227.9" r="4.9"/>
        <circle id="pays-basque" data-station-map="pays-basque" class="st1" cx="103.9" cy="319.9" r="4.9"/>
        <circle id="pays-d-auvergne" data-station-map="pays-d-auvergne" class="st1" cx="236.3" cy="227.9" r="4.9"/>
        <circle id="orleans" data-station-map="orleans" class="st1" cx="199.6" cy="139.6" r="4.9"/>
        <circle id="nord" data-station-map="nord" class="st1" cx="225.3" cy="36.6" r="4.9"/>
        <circle id="mayenne" data-station-map="mayenne" class="st1" cx="131.5" cy="121.2" r="4.9"/>
        <circle id="maine" data-station-map="maine" class="st1" cx="155.4" cy="130.4" r="4.9"/>
        <circle id="lorraine-nord" data-station-map="lorraine-nord" class="st1" cx="313.6" cy="88.1" r="4.9"/>
        <circle id="loire-ocean" data-station-map="loire-ocean" class="st1" cx="113.1" cy="163.6" r="4.9"/>
        <circle id="limousin" data-station-map="limousin" class="st1" cx="186.7" cy="222.4" r="4.9"/>
        <circle id="la-rochelle" data-station-map="la-rochelle" class="st1" cx="122.3" cy="209.5" r="4.9"/>
        <circle id="isere" data-station-map="isere" class="st1" cx="308.1" cy="246.3" r="4.9"/>
        <circle id="herault" data-station-map="herault" class="st1" cx="254.7" cy="314.4" r="4.9"/>
        <circle id="gironde" data-station-map="gironde" class="st1" cx="131.5" cy="268.4" r="4.9"/>
        <circle id="gascogne" data-station-map="gascogne" class="st1" cx="131.5" cy="301.5" r="4.9"/>
        <circle id="gard-lozere" data-station-map="gard-lozere" class="st1" cx="269.5" cy="301.5" r="4.9"/>
        <circle id="elsass" data-station-map="elsass" class="st1" cx="350.4" cy="117.6" r="4.9"/>
        <circle id="drome-ardeche" data-station-map="drome-ardeche" class="st1" cx="295.2" cy="259.2" r="4.9"/>
        <circle id="creuse" data-station-map="creuse" class="st1" cx="203.2" cy="207.7" r="4.9"/>
        <circle id="cotentin" data-station-map="cotentin" class="st1" cx="111.2" cy="75.2" r="4.9"/>
        <circle id="champagne-ardenne" data-station-map="champagne-ardenne" class="st1" cx="260.3" cy="90" r="4.9"/>
        <circle id="breizh-izel" data-station-map="breizh-izel" class="st1" cx="39.5" cy="126.8" r="4.9"/>
        <circle id="bourgogne" data-station-map="bourgogne" class="st1" cx="282.3" cy="158" r="4.9"/>
        <circle id="besancon" data-station-map="besancon" class="st1" cx="309.9" cy="165.4" r="4.9"/>
        <circle id="berry" data-station-map="berry" class="st1" cx="197.7" cy="185.6" r="4.9"/>
        <circle id="belfort-montbeliard" data-station-map="belfort-montbeliard" class="st1" cx="337.5" cy="150.7" r="4.9"/>
        <circle id="bearn" data-station-map="bearn" class="st1" cx="131.5" cy="329.1" r="4.9"/>
        <circle id="azur" data-station-map="azur" class="st1" cx="350.4" cy="308.9" r="4.9"/>
        <circle id="auxerre" data-station-map="auxerre" class="st1" cx="251.1" cy="139.6" r="4.9"/>
        <circle id="armorique" data-station-map="armorique" class="st1" cx="89.2" cy="124.9" r="4.9"/>
        <circle id="alsace" data-station-map="alsace" class="st1" cx="355.9" cy="101" r="4.9"/>
        <polygon class="st0" points="420,335.4 420.2,346.8 414.7,345.9 412.5,349 405.5,351.8 399.4,361.1 403.1,365.1 399.8,367.4 
        400.5,371.1 403.9,375 402,380.3 406.7,378.8 407.3,382.5 405.5,387 411.7,388.2 408.5,390.3 408.4,392.3 412.7,395.8 421.5,400 
        425.3,390.3 423.1,390.3 426.2,385.4 425.7,375.8 429.2,368 426.8,351.3 424.1,347.7 424.5,340.7 423.4,334.7 422.1,334.3 	"/>
        <path class="st1" d="M428,369.2"/>
        <circle id="rcfm" data-station-map="rcfm" class="st1" cx="420.3" cy="356.7" r="4.9"/>
        </g>
        <g data-tooltip-station="107-1" class="hidden">
        <rect x="150.4" y="73.4" width="135" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="160.4" y="90.4" fill="#ffffff">France Bleu Paris</text>
        </g>
        <g data-tooltip-station="alsace" class="hidden">
        <rect x="285.9" y="66" width="140" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="295.9" y="83" fill="#ffffff">France Bleu Alsace</text>
        </g>
        <g data-tooltip-station="elsass" class="hidden">
        <rect x="280.4" y="82.6" width="140" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="290.4" y="99.6" fill="#ffffff">France Bleu Elsass</text>
        </g>
        <g data-tooltip-station="armorique" class="hidden">
        <rect x="4.2" y="89.9" width="170" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="14.2" y="106.9" fill="#ffffff">France Bleu Armorique</text>
        </g>
        <g data-tooltip-station="auxerre" class="hidden">
        <rect x="176.1" y="104.6" width="150" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="186.1" y="121.6" fill="#ffffff">France Bleu Auxerre</text>
        </g>
        <g data-tooltip-station="azur" class="hidden">
        <rect x="285.4" y="273.9" width="130" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="295.4" y="290.9" fill="#ffffff">France Bleu Azur</text>
        </g>
        <g data-tooltip-station="normandie-caen" class="hidden">
        <rect x="37.5" y="56.8" width="210" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="47.5" y="73.8" fill="#ffffff">France Bleu Normandie Caen</text>
        </g>
        <g data-tooltip-station="bearn" class="hidden">
        <rect x="64" y="294.1" width="135" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="74" y="311.1" fill="#ffffff">France Bleu Béarn</text>
        </g>
        <g data-tooltip-station="belfort-montbeliard" class="hidden">
        <rect x="222.5" y="115.7" width="230" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="232.5" y="132.7" fill="#ffffff">France Bleu Belfort Montbéliard</text>
        </g>
        <g data-tooltip-station="berry" class="hidden">
        <rect x="130.2" y="150.6" width="135" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="140.2" y="167.6" fill="#ffffff">France Bleu Berry</text>
        </g>
        <g data-tooltip-station="besancon" class="hidden">
        <rect x="224.9" y="130.4" width="170" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="234.9" y="147.4" fill="#ffffff">France Bleu Besançon</text>
        </g>
        <g data-tooltip-station="bourgogne" class="hidden">
        <rect x="197.3" y="123" width="170" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="207.3" y="140" fill="#ffffff">France Bleu Bourgogne</text>
        </g>
        <g data-tooltip-station="breizh-izel" class="hidden">
        <rect x="-45.5" y="91.8" width="170" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="-35.5" y="108.8" fill="#ffffff">France Bleu Breizh Izel</text>
        </g>
        <g data-tooltip-station="champagne-ardenne" class="hidden">
        <rect x="145.3" y="55" width="230" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="155.3" y="72" fill="#ffffff">France Bleu Champagne-Ardenne</text>
        </g>
        <g data-tooltip-station="cotentin" class="hidden">
        <rect x="31.2" y="40.2" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="41.2" y="57.2" fill="#ffffff">France Bleu Cotentin</text>
        </g>
        <g data-tooltip-station="creuse" class="hidden">
        <rect x="128.2" y="172.7" width="150" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="138.2" y="189.7" fill="#ffffff">France Bleu Creuse</text>
        </g>
        <g data-tooltip-station="drome-ardeche" class="hidden">
        <rect x="195.2" y="224.2" width="200" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="205.2" y="241.2" fill="#ffffff">France Bleu Drome Ardèche</text>
        </g>
        <g data-tooltip-station="gard-lozere" class="hidden">
        <rect x="182" y="266.5" width="175" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="192" y="283.5" fill="#ffffff">France Bleu Gard Lozère</text>
        </g>
        <g data-tooltip-station="gascogne" class="hidden">
        <rect x="49" y="266.5" width="165" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="59" y="283.5" fill="#ffffff">France Bleu Gascogne</text>
        </g>
        <g data-tooltip-station="gironde" class="hidden">
        <rect x="54" y="233.4" width="155" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="64" y="250.4" fill="#ffffff">France Bleu Gironde</text>
        </g>
        <g data-tooltip-station="herault" class="hidden">
        <rect x="179.7" y="279.4" width="150" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="189.7" y="296.4" fill="#ffffff">France Bleu Herault</text>
        </g>
        <g data-tooltip-station="normandie-rouen" class="hidden">
        <rect x="71.2" y="42.1" width="220" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="81.2" y="59.1" fill="#ffffff">France Bleu Normandie Rouen</text>
        </g>
        <g data-tooltip-station="isere" class="hidden">
        <rect x="243.1" y="211.3" width="130" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="253.1" y="228.3" fill="#ffffff">France Bleu Isère</text>
        </g>
        <g data-tooltip-station="la-rochelle" class="hidden">
        <rect x="32.3" y="174.5" width="180" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="42.3" y="191.5" fill="#ffffff">France Bleu La Rochelle</text>
        </g>
        <g data-tooltip-station="limousin" class="hidden">
        <rect x="106.7" y="187.4" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="116.7" y="204.4" fill="#ffffff">France Bleu Limousin</text>
        </g>
        <g data-tooltip-station="loire-ocean" class="hidden">
        <rect x="23.1" y="128.6" width="180" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="33.1" y="145.6" fill="#ffffff">France Bleu Loire Océan</text>
        </g>
        <g data-tooltip-station="lorraine-nord" class="hidden">
        <rect x="218.6" y="53.1" width="190" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="228.6" y="70.1" fill="#ffffff">France Bleu Lorraine Nord</text>
        </g>
        <g data-tooltip-station="maine" class="hidden">
        <rect x="85.4" y="95.4" width="140" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="95.4" y="112.4" fill="#ffffff">France Bleu Maine</text>
        </g>
        <g data-tooltip-station="mayenne" class="hidden">
        <rect x="51.5" y="86.2" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="61.5" y="103.2" fill="#ffffff">France Bleu Mayenne</text>
        </g>
        <g data-tooltip-station="nord" class="hidden">
        <rect x="160.3" y="1.6" width="130" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="170.3" y="18.6" fill="#ffffff">France Bleu Nord</text>
        </g>
        <g data-tooltip-station="orleans" class="hidden">
        <rect x="122.1" y="104.6" width="155" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="132.1" y="121.6" fill="#ffffff">France Bleu Orléans</text>
        </g>
        <g data-tooltip-station="pays-d-auvergne" class="hidden">
        <rect x="131.3" y="192.9" width="210" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="141.3" y="209.9" fill="#ffffff">France Bleu Pays d'Auvergne</text>
        </g>
        <g data-tooltip-station="pays-basque" class="hidden">
        <rect x="13.9" y="284.9" width="180" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="23.9" y="301.9" fill="#ffffff">France Bleu Pays Basque</text>
        </g>
        <g data-tooltip-station="pays-de-savoie" class="hidden">
        <rect x="215.5" y="192.9" width="200" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="225.5" y="209.9" fill="#ffffff">France Bleu Pays de Savoie</text>
        </g>
        <g data-tooltip-station="perigord" class="hidden">
        <rect x="90.8" y="220.5" width="155" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="100.8" y="237.5" fill="#ffffff">France Bleu Périgord</text>
        </g>
        <g data-tooltip-station="picardie" class="hidden">
        <rect x="135.6" y="23.7" width="150" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="145.6" y="40.7" fill="#ffffff">France Bleu Picardie</text>
        </g>
        <g data-tooltip-station="poitou" class="hidden">
        <rect x="87.2" y="154.3" width="140" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="97.2" y="171.3" fill="#ffffff">France Bleu Poitou</text>
        </g>
        <g data-tooltip-station="provence" class="hidden">
        <rect x="222.6" y="286.8" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="232.6" y="303.8" fill="#ffffff">France Bleu Provence</text>
        </g>
        <g data-tooltip-station="saint-etienne-loire" class="hidden">
        <rect x="169.5" y="205.8" width="200" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="179.5" y="222.8" fill="#ffffff">France Bleu St-Etienne Loire</text>
        </g>
        <g data-tooltip-station="sud-lorraine" class="hidden">
        <rect x="221.1" y="73.4" width="185" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="231.1" y="90.4" fill="#ffffff">France Bleu Sud Lorraine</text>
        </g>
        <g data-tooltip-station="touraine" class="hidden">
        <rect x="88.3" y="119.4" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="98.3" y="136.4" fill="#ffffff">France Bleu Touraine</text>
        </g>
        <g data-tooltip-station="toulouse" class="hidden">
        <rect x="101.2" y="284.9" width="160" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="111.2" y="301.9" fill="#ffffff">France Bleu Occitanie</text>
        </g>
        <g data-tooltip-station="rcfm" class="hidden">
        <rect x="350.3" y="321.7" width="140" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="360.3" y="338.7" fill="#ffffff">France Bleu RCFM</text>
        </g>
        <g data-tooltip-station="roussillon" class="hidden">
        <rect x="139.1" y="316.2" width="165" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="149.1" y="333.2" fill="#ffffff">France Bleu Roussillon</text>
        </g>
        <g data-tooltip-station="vaucluse" class="hidden">
        <rect x="206.7" y="264.7" width="155" height="24" rx="12" stroke-width="1" stroke="#ffffff" fill="#0060ac"></rect>
        <text x="216.7" y="281.7" fill="#ffffff">France Bleu Vaucluse</text>
        </g>
</svg>

</div>

            </div><!-- /menu-carte -->
        </div><!-- /container -->
    </div><!-- /header-main-container -->
</div><!-- /localisation -->

</header><!-- /main-headere -->
    
    <div id="banniere_haute" class="pub-tete" data-advertising ></div>

    

    <div id="breadcrumb-container">
        <div id="breadcrumb-container">
    <ul id="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
            <a data-home="true" href="/" itemprop="item">Accueil</a>
        </li>
                                   <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                   <a href="/infos" itemprop="item">Infos</a>
               </li>
                           <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                   <a href="/infos/economie-social" itemprop="item">Économie – Social</a>
               </li>
                                                        <li itemprop="name">Bordeaux : Château Climens renonce au millésime 2017 à cause du gel</li>
            </ul><!-- /breadcrumb -->
</div>
    </div>
                        <div id="main-container" class="container" >
        <main class=" col-md-9 " role="main" itemprop="mainContentOfPage">
                            
                                        <div class="top-article-mobile top-article-mobile-hide">
                </div>
                            <article id="main-content" class="article bloc-contenu" role="main" data-origine="bleu" data-path="infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" data-adunit="infos/infos_economie_social/article" data-keywords="gironde/assurance/Bordeaux/intempéries/météo/vignes">
        <div class="bloc-contenu-main">
            <div class="share-zone">
                <header>
                                                                    <a href="/infos/economie-social" class="link-rubrique">Économie – Social</a>
                                                            <h1>Bordeaux : Château Climens renonce au millésime 2017 à cause du gel</h1>
                    <p class="infos"><span class="date">
        dimanche 11 février 2018 à 18:28
            </span><!-- /date --><span class="authors">
                Par        <a class="name" href="/les-equipes/stephanie-brossard">Stéphanie Brossard</a>,             <span data-station-title="France Bleu Gironde" data-station-id="27" data-station="gironde" class="locale"><a href="/gironde"> France Bleu Gironde</a></span></span></p>
                    <p class="hat">A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante.</p><!-- /hat -->
                </header>

                <figure class="ressource-principale">
                                                <img
        data-preset="870x489"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAbgqVaeDdoMaZTCbphjiBj//xAAbEAACAgMBAAAAAAAAAAAAAAAAAQIREBIxIP/aAAgBAQABBQIkIjzzdLdm7LLw+FH/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAACAwEBAAAAAAAAAAAAAAAAARARYSAx/9oACAEBAAE/IREIr4LyEh+A3NYWLgqH/9oADAMBAAIAAwAAABDswWKN7//EABcRAAMBAAAAAAAAAAAAAAAAAAABEBH/2gAIAQMBAT8Qwarn/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAgEBPxCiZVj/xAAaEAEBAQADAQAAAAAAAAAAAAABABEhMUEQ/9oACAEBAAE/EDPW0DtgpKbbagachAeZOyuZ0+I5znuF6jSDDEQ17t3/2Q== "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/655dc77c-cb25-453f-9e93-bcaa1dc19bb3/870x489_20180208_122019.jpg"
            class="dejavu"
                        alt="Le prestigieux cru du Sauternais renonce à son millésime 2017"
                    width="870"
                    />
    <figcaption>
                    Le prestigieux cru du Sauternais renonce à son millésime 2017
                            &copy; Radio France
                 -
            Stéphanie Brossard
            </figcaption>

                                    </figure>

                <div class="body">
                                            <div class="lieu">
                            <span class="icon-geolocalisation"></span>
                            <p>Barsac, Gironde, France</p>
                        </div><!-- /lieu -->
                    
                    <p>C'est le point culminant de l'appellation Barsac-Sauternes. Château Climens a été <strong>durement frappé par le gel de la nuit du 26 au 27 avril</strong> <strong>dernier : 18 des 30 hectares totalement brunis</strong> au réveil et de nombreuses grappes de raisins touchées sur les 12 autres hectares.  Le prestigieux grand cru classé 1855 s'est donc résolu à <strong>ne pas produire son millésime 2017</strong>.</p>
<div id="inread" class="inread" data-advertising=""></div>
<h2>Une question de réputation à tenir</h2>
<p>Non seulement, il n'y a pas la quantité, et le peu qu'il reste n'est <em>"pas assez qualitatif"</em>. Impossible de sortir un vin qui ne serait <em><strong>"pas à la hauteur de l'image de la propriété depuis des siècles"</strong></em>, explique Frédéric Nivelle, le directeur technique de Château Climens passé en biodynamie en 2010.</p>
<div class="player-inline" data-wc-id="inline-player" id="c91c47f0-918b-4b99-9200-09f2f370e36d">
<a target="_blank"  href="#" class="load-media" data-asset-xtname="Extrait::_On_a_la_culture_de_l_excellence,_et_en_2017,_ce_n_etait_pas_possible___:_Frederic_Nivelle,_Chateau_Climens::_On_a_la_culture_de_l_excellence,_et_en_2017,_ce_n_etait_pas_possible___:_Frederic_Nivelle,_Chateau_Climens" data-player-mediatype="AOD" data-media-infos='{
        "title": "&amp;quot;On a la culture de l&amp;#039;excellence, et en 2017, ce n&amp;#039;était pas possible &amp;quot; : Frédéric Nivelle, Château Climens",
        "authors": [],
        "chapo": "",
        "visual": ""
    }' data-player-media='{
            "sources": [{
                "name":"&amp;quot;On a la culture de l&amp;#039;excellence, et en 2017, ce n&amp;#039;était pas possible &amp;quot; : Frédéric Nivelle, Château Climens",
                "url":"https://s3-eu-west-1.amazonaws.com/cruiser-production/2018/02/c91c47f0-918b-4b99-9200-09f2f370e36d/climens_renonce_millesime_2017_1_-net_ae4331ab-e56e-4fb3-a515-bfbc38fb10fd_r33a.mp3"
            }],
            "export": "https://www.francebleu.fr/player/export/reecouter/extrait?content=c91c47f0-918b-4b99-9200-09f2f370e36d",
            "clipType": "extraits",
            "extract": {
                "title": "_On_a_la_culture_de_l_excellence,_et_en_2017,_ce_n_etait_pas_possible___:_Frederic_Nivelle,_Chateau_Climens",
                "id": "c91c47f0-918b-4b99-9200-09f2f370e36d"
            },
            "mediaInfos" : {
                "extract": {
                    "title": "_On_a_la_culture_de_l_excellence,_et_en_2017,_ce_n_etait_pas_possible___:_Frederic_Nivelle,_Chateau_Climens",
                    "id": "c91c47f0-918b-4b99-9200-09f2f370e36d"
                },
                "clipType": "extraits"
            },
            "type": "aod"
        }' data-no-instant><span class="icon-play-circle"></span><span class="icon-pause-circle"></span><div class="player-remote-controls"><div class="time-container"><span class="time-total"></span></div></div></a><div class="middle-block">
<input class="export-inline" data-value="&lt;iframe src=&amp;quot;https://www.francebleu.fr/player/export/reecouter/extrait?content=c91c47f0-918b-4b99-9200-09f2f370e36d&amp;quot;&gt;&lt;/iframe&gt;" value=""><div class="titre"><p>"On a la culture de l'excellence, et en 2017, ce n'était pas possible " : Frédéric Nivelle, Château Climens</p></div>
<div class="embed-player-bottom-right"><div class="social-share"><span class="social-share-icon"><a target="_blank"  href="//www.facebook.com/sharer.php?u=https://www.francebleu.fr/player/export/reecouter/extrait?content=c91c47f0-918b-4b99-9200-09f2f370e36d" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a><div class="export-copy">Copier</div>
<span class="icon-export"></span><span class="icon-close"></span></span></div></div>
</div>
</div>
<blockquote>
<p>Comme le gel a été profond en 2017, il se peut que 2018 aussi soit aussi impacté et pas au niveau de ce que l'on souhaite - Frédéric Nivelle, directeur technique au Château Climens</p>
</blockquote>
<h2>Le déclic pour prendre une assurance contre le gel à l'avenir</h2>
<p>C'est la première fois depuis 1992 puis 1993 que le Domaine fait une croix sur son premier vin. A l'époque, la météo trop pluvieuse, avait fait des siennes durant les vendanges. Un crève-coeur, pour la propriétaire Bérénice Lurton, mais surtout un coup dur pour la propriété. Les conséquences financières ne sont pas anodines.  <strong>Ce sont les stocks, et les banques, qui aideront à passer cette année difficile</strong>. En attendant de voir ce que va donner la récolte 2018, Bérénice Lurton, va très probablement s'assurer contre le gel, en plus de la grêle. Inévitable désormais, selon elle.</p>
<div class="player-inline" data-wc-id="inline-player" id="c82e45b5-690d-4bdd-b638-8e521a398d7e">
<a target="_blank"  href="#" class="load-media" data-asset-xtname="Extrait::_Jusqu_ici,_les_assurances_gel,_qui_coutent_cher,_n_apparaissaient_pas_necessaires__:_Berenice_Lurton,_Chateau_Climens::_Jusqu_ici,_les_assurances_gel,_qui_coutent_cher,_n_apparaissaient_pas_necessaires__:_Berenice_Lurton,_Chateau_Climens" data-player-mediatype="AOD" data-media-infos='{
        "title": "&amp;quot;Jusqu&amp;#039;ici, les assurances gel, qui coûtent cher, n&amp;#039;apparaissaient pas nécessaires&amp;quot; : Bérénice Lurton, Château Climens",
        "authors": [],
        "chapo": "",
        "visual": ""
    }' data-player-media='{
            "sources": [{
                "name":"&amp;quot;Jusqu&amp;#039;ici, les assurances gel, qui coûtent cher, n&amp;#039;apparaissaient pas nécessaires&amp;quot; : Bérénice Lurton, Château Climens",
                "url":"https://s3-eu-west-1.amazonaws.com/cruiser-production/2018/02/c82e45b5-690d-4bdd-b638-8e521a398d7e/climens_renonce_millesime_2017_2_-net_fdd13c67-31a3-4e7f-a95e-67ef8a4d0d82_r33a.mp3"
            }],
            "export": "https://www.francebleu.fr/player/export/reecouter/extrait?content=c82e45b5-690d-4bdd-b638-8e521a398d7e",
            "clipType": "extraits",
            "extract": {
                "title": "_Jusqu_ici,_les_assurances_gel,_qui_coutent_cher,_n_apparaissaient_pas_necessaires__:_Berenice_Lurton,_Chateau_Climens",
                "id": "c82e45b5-690d-4bdd-b638-8e521a398d7e"
            },
            "mediaInfos" : {
                "extract": {
                    "title": "_Jusqu_ici,_les_assurances_gel,_qui_coutent_cher,_n_apparaissaient_pas_necessaires__:_Berenice_Lurton,_Chateau_Climens",
                    "id": "c82e45b5-690d-4bdd-b638-8e521a398d7e"
                },
                "clipType": "extraits"
            },
            "type": "aod"
        }' data-no-instant><span class="icon-play-circle"></span><span class="icon-pause-circle"></span><div class="player-remote-controls"><div class="time-container"><span class="time-total"></span></div></div></a><div class="middle-block">
<input class="export-inline" data-value="&lt;iframe src=&amp;quot;https://www.francebleu.fr/player/export/reecouter/extrait?content=c82e45b5-690d-4bdd-b638-8e521a398d7e&amp;quot;&gt;&lt;/iframe&gt;" value=""><div class="titre"><p>"Jusqu'ici, les assurances gel, qui coûtent cher, n'apparaissaient pas nécessaires" : Bérénice Lurton, Château Climens</p></div>
<div class="embed-player-bottom-right"><div class="social-share"><span class="social-share-icon"><a target="_blank"  href="//www.facebook.com/sharer.php?u=https://www.francebleu.fr/player/export/reecouter/extrait?content=c82e45b5-690d-4bdd-b638-8e521a398d7e" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a><div class="export-copy">Copier</div>
<span class="icon-export"></span><span class="icon-close"></span></span></div></div>
</div>
</div>
<blockquote>
<p>Contre le gel, on ne peut rien, à part croiser les doigts... et prendre une assurance désormais - Bérénice Lurton, propriétaire de Château Climens à Barsac</p>
</blockquote>
<figure itemscope itemtype="https://schema.org/ImageObject"><img src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAfACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAQIDBP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABcxGdalkti2xaEjaRWxVoz2QH/8QAHRAAAgICAwEAAAAAAAAAAAAAABEBAhAhEiAxMv/aAAgBAQABBQJYRbUc8TLIeL/JsZWT2bC2IRHT/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwJH/8QAHBABAAICAwEAAAAAAAAAAAAAAQARECExQVFh/9oACAEBAAE/IWko9gXuAunIw0iDXLEvxg0wHuNBUrQEERv3IaI7J3N+z//aAAwDAQACAAMAAAAQy0rI56//xAAZEQACAwEAAAAAAAAAAAAAAAAAARARIUH/2gAIAQMBAT8QoaEzTkf/xAAYEQEBAAMAAAAAAAAAAAAAAAAAASExQf/aAAgBAgEBPxBKsYdbf//EAB0QAQADAQACAwAAAAAAAAAAAAEAETEhEEFhcZH/2gAIAQEAAT8QJbCrEOxH7eEAtdHuFJY7KxEKlmnnzA9vK7ev2UrUQG5OUlvqL0w2cAncfcOcStc2BrmzhR6S014v/9k=%20" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/1c360e75-f13e-4371-8b67-e1cdf565d0df/860_20180208_113747.jpg" class="dejavu" alt="Frédéric Nivelle et Bérénice Lurton dans les chais du château Climens - Radio France" itemprop="contentUrl" width="860"><figcaption><span itemprop="caption">Frédéric Nivelle et Bérénice Lurton dans les chais du château Climens</span><span itemprop="copyrightHolder"> © Radio France</span>
                            - <span itemprop="creator">Stéphanie Brossard</span></figcaption></figure><p><strong>En moyenne, les propriétés de l'appellation Barsac-Sauternes ont perdu 50% de leur récolte 2017</strong>. Selon la chambre d'agriculture de la Gironde, un vigneron sur 5 a perdu plus de 70% de sa récolte avec le gel du printemps dans les différentes appellations du Bordelais.</p>
<div class="bounce">
<span>à lire</span><a href="https://www.francebleu.fr/infos/economie-social/gironde-dans-les-vignobles-bordelais-le-gel-de-l-annee-derniere-se-fait-toujours-sentir-1516701583">
        Gironde : dans les vignobles bordelais, le gel de l'année dernière se fait toujours sentir 
    </a>
</div>

                </div><!-- /body -->
                
<div class="share-bar">
    <ul>
                    <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-facebook"></span><span class="invisible">Facebook</span></a>
            </li>
                            <li class="twitter">
                <a href="https://twitter.com/share?lang=fr&text=Bordeaux : Château Climens renonce au millésime 2017 à cause du gel&url=https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014&related=" data-share="Twitter" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-twitter"></span><span class="invisible">Twitter</span></a>
            </li>
                            <li class="googleplus">
                <a href="https://plus.google.com/share?hl=fr&url=https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" data-share="Googleplus" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-googleplus"></span><span class="invisible">Google +</span></a>
            </li>
                            <li class="mail">
                <a href="mailto:?subject=Bordeaux : Château Climens renonce au millésime 2017 à cause du gel&body=A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante. https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014. Plus d’informations sur https://www.francebleu.fr." rel="nofollow" class="mail-share" target="_blank"><span class="share-icon icon-contact"></span><span class="invisible">E mail</span></a>
            </li>
                        <li class="sms-share-button">
                        <a data-content="À découvrir sur France Bleu : Bordeaux : Château Climens renonce au millésime 2017 à cause du gel https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" href="sms:?body=À découvrir sur France Bleu : Bordeaux : Château Climens renonce au millésime 2017 à cause du gel https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" rel="nofollow" target="_blank"><span class="share-icon icon-sms"></span><span class="invisible">SMS</span></a>
        </li>
            </ul>
</div> <!-- /barre de partage -->

            </div><!-- /share-zone -->
            <footer>
                	<div class="keyword">
		<p>Mots-clés&nbsp;:</p>
	    <ul>
	        	            <li itemprop="keywords"><a href="/theme/assurances">assurance</a></li>
	        	            <li itemprop="keywords"><a href="/theme/bordeaux">Bordeaux</a></li>
	        	            <li itemprop="keywords"><a href="/theme/intemperies">intempéries</a></li>
	        	            <li itemprop="keywords"><a href="/theme/meteo">météo</a></li>
	        	            <li itemprop="keywords"><a href="/theme/vignes">vignes</a></li>
	        	    </ul><!-- /keyword -->
    </div>


                <div class="authors">
                        <div class="author">
                    <div class="photo">
                        <img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/10/84119685-ce83-46b9-b642-990b1074f8cf/74x74_fbleu_1024.jpg" alt=" ">

            </div><!-- /photo -->
                <div class="texte">
            <p class="label">Par&nbsp;:</p>
            <span class="name"><a href="/les-equipes/stephanie-brossard">Stéphanie Brossard</a></span>
                                            <a class="locale" href="/gironde">France Bleu Gironde</a>
                    </div><!-- /texte -->
            </div><!-- /author -->

                </div><!-- /authors -->
            </footer>

            <aside>
                                        <div class="same-subject-block">
        <div class="same-subject-block-title">Sur le même sujet</div>
                            <article>
                                                        <a href="/infos/economie-social" class="link-rubrique">Économie – Social</a>
                                <a href="/infos/economie-social/gironde-dans-les-vignobles-bordelais-le-gel-de-l-annee-derniere-se-fait-toujours-sentir-1516701583" class="title">Gironde : dans les vignobles bordelais, le gel de l&#039;année dernière se fait toujours sentir </a>
            </article>
                                <article>
                                                        <a href="/infos/economie-social" class="link-rubrique">Économie – Social</a>
                                <a href="/infos/economie-social/bordeaux-betclic-recrute-avant-de-s-installer-aux-bassins-a-flots-1515771500" class="title">Bordeaux : Betclic recrute avant de s&#039;installer aux Bassins à Flots </a>
            </article>
                                <article>
                                                        <a href="/infos/economie-social" class="link-rubrique">Économie – Social</a>
                                <a href="/infos/economie-social/le-plan-d-inclusion-numerique-du-gouvernement-lance-a-bordeaux-1513094280" class="title">Le plan d&#039;inclusion numérique du gouvernement lancé à Bordeaux</a>
            </article>
                        </div>

                                <!-- /bloc-meme-dossier -->

                
                <div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" data-widget-id="AR_3" data-ob-template="fbleu"></div>
<div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014" data-widget-id="AR_4" data-ob-template="fbleu"></div>
            </aside>
            <script type="application/ld+json" data-no-instant>
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "Stéphanie Brossard"
        }],
        "datePublished": "2018-02-11",
        "dateModified": "2018-02-11",
        "headline": "Bordeaux : Château Climens renonce au millésime 2017 à cause du gel",
        "description": "A cause du gel du printemps dernier, le château Climens à Barsac, premier grand cru classé 1855, renonce à son millésime 2017. C&#039;est la première fois depuis 2013 que le prestigieux domaine doit s&#039;y résoudre, faute de qualité (et quantité) suffisante.",
        "publisher": {
            "@type": "Organization",
            "name": "France Bleu",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
                "contentUrl": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
                "height": {
                    "@type": "QuantitativeValue",
                    "value": 40
                },
                "width": {
                    "@type": "QuantitativeValue",
                    "value": 203
                }
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/655dc77c-cb25-453f-9e93-bcaa1dc19bb3/870x489_20180208_122019.jpg",
            "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2018/02/655dc77c-cb25-453f-9e93-bcaa1dc19bb3/870x489_20180208_122019.jpg",
            "author": "Radio France - Stéphanie Brossard",
            "name": "Le prestigieux cru du Sauternais renonce à son millésime 2017",
            "height": {
                "@type": "QuantitativeValue",
                "value": 489
            },
            "width": {
                "@type": "QuantitativeValue",
                "value": 870
            },
            "exifData": [
                {
                    "@type": "PropertyValue",
                    "name": "width",
                    "value": "870"
                },
                {
                    "@type": "PropertyValue",
                    "name": "height",
                    "value": "489"
                }
            ]
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.francebleu.fr/infos/economie-social/bordeaux-chateau-climens-renonce-au-millesime-2017-a-cause-du-gel-1518104014"
        }
    }
</script>

        </div>
    </article><!-- /main-content -->
            <div id="banniere_basse" class="pub-pied" data-advertising ></div>
        </main>
                    <div class="col-md-3">
                    <aside id="secondary-content">
            <div class="top-article empty">
        </div>
    
    
            
    <div id="pave_haut" class="pub_sidebar" data-advertising ></div>

    <!-- /pub-sidebar -->

                            <div class="fil-infos">
        <p class="sidebar-bloc-title">Fil infos</p>
        <ul>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">19:01</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/de-nouveaux-elements-dans-l-enquete-sur-le-meurtre-d-un-adolescent-a-cherbourg-en-decembre-2017-1518366743" title="Voir De nouveaux éléments dans l&#039;enquête sur le meurtre d&#039;un adolescent à Cherbourg en décembre 2017" class="titre">De nouveaux éléments dans l&#039;enquête sur le meurtre d&#039;un adolescent à Cherbourg en décembre 2017
                                                        <span class="stations">
                                                                                                                                France Bleu Cotentin
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:48</div><!-- /heure -->
                        <a href="/infos/societe/pour-les-jeunes-du-mont-gaillard-au-havre-la-police-de-securite-du-quotidien-ne-va-rien-changer-1518370732" title="Voir Pour les jeunes du Mont-Gaillard, au Havre, la police de sécurité du quotidien &quot;ne va rien changer&quot;" class="titre">Pour les jeunes du Mont-Gaillard, au Havre, la police de sécurité du quotidien &quot;ne va rien changer&quot;
                                                        <span class="stations">
                                                                                                                                France Bleu Normandie (Seine-Maritime - Eure)
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:42</div><!-- /heure -->
                        <a href="/infos/economie-social/pourquoi-est-autant-derange-par-le-demarchage-telephonique-1517993557" title="Voir Pourquoi est-on autant dérangé par le démarchage téléphonique ?" class="titre">Pourquoi est-on autant dérangé par le démarchage téléphonique ?
                                                        <span class="stations">
                                                                                                                                France Bleu Auxerre
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:35</div><!-- /heure -->
                        <a href="/infos/agriculture-peche/en-images-troc-de-graines-et-de-bons-conseils-pour-les-jardiniers-a-montreuil-bonnin-dans-la-vienne-1518370228" title="Voir EN IMAGES - Troc de graines et de bons conseils pour les jardiniers à Montreuil-Bonnin dans la Vienne" class="titre">EN IMAGES - Troc de graines et de bons conseils pour les jardiniers à Montreuil-Bonnin dans la Vienne
                                                        <span class="stations">
                                                                                                                                France Bleu Poitou
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:34</div><!-- /heure -->
                        <a href="/infos/societe/des-avignonnais-excedes-par-la-greve-des-eboueurs-1518370444" title="Voir La grève des éboueurs met les Avignonnais en colère " class="titre">La grève des éboueurs met les Avignonnais en colère 
                                                        <span class="stations">
                                                                                                                                France Bleu Vaucluse
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:28</div><!-- /heure -->
                        <a href="/infos/economie-social/loire-la-metropole-de-saint-etienne-plus-que-jamais-capitale-de-l-emploi-dans-le-departement-1517497436" title="Voir Loire : la métropole de Saint-Etienne plus que jamais capitale de l&#039;emploi dans le département" class="titre">Loire : la métropole de Saint-Etienne plus que jamais capitale de l&#039;emploi dans le département
                                                        <span class="stations">
                                                                                                                                France Bleu Saint-Étienne Loire
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:12</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/a-strasbourg-pour-la-saint-valentin-la-macarena-prend-un-coup-de-jeune-1518369151" title="Voir A Strasbourg, pour la Saint Valentin, la Macarena prend un coup de jeune" class="titre">A Strasbourg, pour la Saint Valentin, la Macarena prend un coup de jeune
                                                        <span class="stations">
                                                                                                                                France Bleu Alsace
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:10</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/vacances-scolaires-du-monde-mais-du-vent-ce-dimanche-au-mont-dore-1518369023" title="Voir Vacances scolaires : du monde mais du vent ce dimanche au Mont-Dore " class="titre">Vacances scolaires : du monde mais du vent ce dimanche au Mont-Dore 
                                                        <span class="stations">
                                                                                                                                France Bleu Pays d&#039;Auvergne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:00</div><!-- /heure -->
                        <a href="/infos/societe/linky-l-opposition-municipale-de-tours-demande-a-la-ville-de-prendre-position-1518189635" title="Voir Linky : L&#039;opposition municipale de Tours demande à la ville de prendre position" class="titre">Linky : L&#039;opposition municipale de Tours demande à la ville de prendre position
                                                        <span class="stations">
                                                                                                                                France Bleu Touraine
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:00</div><!-- /heure -->
                        <a href="/infos/societe/le-travail-dans-les-vignes-se-poursuit-pendant-l-hiver-1518112638" title="Voir Le travail dans les vignes se poursuit pendant l&#039;hiver" class="titre">Le travail dans les vignes se poursuit pendant l&#039;hiver
                                                        <span class="stations">
                                                                                                                                France Bleu Champagne-Ardenne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">18:00</div><!-- /heure -->
                        <a href="/infos/economie-social/les-habitants-de-vandoeuvre-les-nancy-mobilises-pour-defendre-leur-magasin-carrefour-1518368309" title="Voir Les Vandopériens se mobilisent pour défendre leur magasin Carrefour menacé de fermeture" class="titre">Les Vandopériens se mobilisent pour défendre leur magasin Carrefour menacé de fermeture
                                                        <span class="stations">
                                                                                                                                France Bleu Sud Lorraine
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">17:59</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/trignac-il-roulait-trop-lentement-sur-la-voie-express-1518368213" title="Voir Trignac : il roulait trop lentement sur la voie express" class="titre">Trignac : il roulait trop lentement sur la voie express
                                                        <span class="stations">
                                                                                                                                France Bleu Loire Océan
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">17:57</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/apres-un-post-facebook-qui-emanerait-de-charles-pieri-la-justice-ouvre-une-enquete-1518368038" title="Voir Après un post Facebook qui émanerait de Charles Pieri, la justice ouvre une enquête" class="titre">Après un post Facebook qui émanerait de Charles Pieri, la justice ouvre une enquête
                                                        <span class="stations">
                                                                                                                                France Bleu RCFM
                                                                                                                                                                et
                                            France Bleu
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">17:49</div><!-- /heure -->
                        <a href="/infos/climat-environnement/faut-il-consigner-certains-emballages-en-cote-d-or-l-idee-ne-fait-pas-l-unanimite-1518367763" title="Voir Faut-il consigner certains emballages ? En Côte-d’Or, l’idée ne fait pas l’unanimité" class="titre">Faut-il consigner certains emballages ? En Côte-d’Or, l’idée ne fait pas l’unanimité
                                                        <span class="stations">
                                                                                                                                France Bleu Bourgogne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="hour">17:46</div><!-- /heure -->
                        <a href="/infos/sante-sciences/video-ampute-francis-s-est-fabrique-une-main-grace-a-son-imprimante-3d-1518366304" title="Voir VIDEO - Amputé, Francis s&#039;est fabriqué une main grâce à son imprimante 3D " class="titre">VIDEO - Amputé, Francis s&#039;est fabriqué une main grâce à son imprimante 3D 
                                                        <span class="stations">
                                                                                                                                France Bleu Paris
                                                                                                                                                                et
                                            France Bleu
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                    </ul>
    </div><!-- /fil_infos -->

    
                                                    <div class="sidebar-mea">
                <div class="visual">
                                                <img
        data-preset="300x169"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEASABIAAD/2wBDAAMCAgMCAgMDAwMEAwMEBQgFBQQEBQoHBwYIDAoMDAsKCwsNDhIQDQ4RDgsLEBYQERMUFRUVDA8XGBYUGBIUFRT/2wBDAQMEBAUEBQkFBQkUDQsNFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBT/wgARCAGQAlgDAREAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAAAAj/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAGigAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAf/8QAFBABAAAAAAAAAAAAAAAAAAAAsP/aAAgBAQABBQJqb//EABQRAQAAAAAAAAAAAAAAAAAAALD/2gAIAQMBAT8Bam//xAAUEQEAAAAAAAAAAAAAAAAAAACw/9oACAECAQE/AWpv/8QAFBABAAAAAAAAAAAAAAAAAAAAsP/aAAgBAQAGPwJqb//EABQQAQAAAAAAAAAAAAAAAAAAALD/2gAIAQEAAT8ham//2gAMAwEAAgADAAAAEJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJJP//EABQRAQAAAAAAAAAAAAAAAAAAALD/2gAIAQMBAT8Qam//xAAUEQEAAAAAAAAAAAAAAAAAAACw/9oACAECAQE/EGpv/8QAFBABAAAAAAAAAAAAAAAAAAAAsP/aAAgBAQABPxBqb//Z "
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2016/04/9ee15754-0503-4485-8af7-d7b6cd149891/300x169_sidebar-coordonnees.jpg"
            class="dejavu"
                        alt=" "
                    width="300"
                    />
                                    </div>
                <a class="texte" target="_blank" href="/les-coordonnees-de-france-bleu">
                    <p><span class="bold">CONTACTEZ-NOUS</span></p>
                    <span class="italic">Retrouvez les coordonnées de votre France Bleu</span>
                    <span class="icon-more-square"></span>
                </a>
            </div>
            
            <div class="sidebar-services">
        <p class="titre"><span class="bold">Services</span> France Bleu</p>

                        
                <div class="trafic">
            <img alt="le traffic avec France Bleu" src="/static/img/trafic.jpg">
                                    <a href="/info-trafic" class="texte">
                <p class="bold">Le trafic</p>
                <span class="italic">Tout savoir sur la circulation de la région</span>
                <span class="icon-more-square"></span>
            </a>
        </div>
    </div>

                <div id="pave_bas" class="pub_sidebar" data-advertising ></div>
    <!-- /pub-sidebar -->

</aside><!-- /secondary-content -->
            </div>
                    <script type="text/javascript">
    //<!--
    xtn2 = "22";        //level 2 site
    xtpage = "Infos::Economie___Social::Articles::bordeaux_chateau_climens_renonce_au_millesime_2017_a_cause_du_gel_1518104014";      //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "&x4=2&x5=[Economie___Social]&x6=[article_-_Bordeaux_:_Chateau_Climens_renonce_au_millesime_2017_a_cause_du_gel_-_6c33b52f]&x7=5&x10=20180211";    //customised indicators
    xt_an = "";       //numeric identifier
    xt_ac = "";       //category
    x4 = "2";
    x5 = "[Economie___Social]";
    x6 = "[article_-_Bordeaux_:_Chateau_Climens_renonce_au_millesime_2017_a_cause_du_gel_-_6c33b52f]";
    x7 = "5";
    x10= "20180211";

    // Reset xt_clic share slugs
    atinternet_share = "Partages_articles::Infos_-_Economie___Social::bordeaux_chateau_climens_renonce_au_millesime_2017_a_cause_du_gel_1518104014";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=579592&s2=22&p=Infos::Economie___Social::Articles::bordeaux_chateau_climens_renonce_au_millesime_2017_a_cause_du_gel_1518104014&x4=2&x5=[Economie___Social]&x6=[article_-_Bordeaux_:_Chateau_Climens_renonce_au_millesime_2017_a_cause_du_gel_-_6c33b52f]&x7=5&x10=20180211&di=&ac=&an=&" alt=""/>
</noscript>
    </div><!-- /main-container -->
            <div id="links_sites_rf">
    <ul id="others">
        <li class="bloc-link-radiofrance">
            <a href="http://www.radiofrance.fr/" class="no-ajaxify" target="_blank">
                 Radio France
            </a>
        </li>
        <li class="bloc-link-franceinter">
            <a href="https://www.franceinter.fr/" class="no-ajaxify" target="_blank">
                France Inter
            </a>
        </li>
        <li class="bloc-link-franceinfo">
            <a href="http://www.francetvinfo.fr/" class="no-ajaxify" target="_blank">
                franceinfo
            </a>
        </li>
        <li class="bloc-link-francebleu">
            <a href="https://www.francebleu.fr/" class="no-ajaxify" target="_blank">
                France Bleu
            </a>
        </li>
        <li class="bloc-link-franceculture">
            <a href="https://www.franceculture.fr/" class="no-ajaxify" target="_blank">
                France Culture
            </a>
        </li>
        <li class="bloc-link-francemusique">
            <a href="https://www.francemusique.fr/" class="no-ajaxify" target="_blank">
                France Musique
            </a>
        </li>
        <li class="bloc-link-fip">
            <a href="http://www.fipradio.fr/" class="no-ajaxify" target="_blank">
                Fip
            </a>
        </li>
        <li class="bloc-link-mouv">
            <a href="http://www.mouv.fr/" class="no-ajaxify" target="_blank">
                Mouv'
            </a>
        </li>
        <li id="data-metanav-submenu-container" class="submenu">
            <button id="data-metanav-submenu" type="button">
                <span class="icon-more"></span>
            </button>
            <ul class="level2">
                <li>
                    <a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                        Un Monde de Radio France
                    </a>
                </li>
                <li>
                    <a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                        le Médiateur
                    </a>
                </li>
                <li>
                    <a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                        les Éditions
                    </a>
                </li>
                <li>
                    <a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                        Maison de la Radio
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</div>

<footer id="pied-principal">
    <div class="bloc-principal">
        <div class="colonne">
                        
            
            <img src="/img/logo_francebleu.png" class="logo_france_bleu" alt="logo_france_bleu"/>
            <div class="list-title france-bleu">France bleu</div>
            <ul class="bloc">
                                <li><a href="/les-coordonnees-de-france-bleu" title="Nous contacter">Nous contacter</a></li>
                <li><a href="/charte" title="Charte de moderation">Charte de modération</a></li>
                <li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Les fréquences de France Bleu">Nos fréquences</a></li>
                <li><a href="/application-mobile" title="Téléchargez l'application France Bleu">Application mobile</a></li>
                <li><a href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter</a></li>
                            </ul>
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="bloc">
                <div class="list-title">Espace presse</div>
                <ul>
                    <li><a href="http://www.radiofrance.fr/espace-pro/espace-presse/communiques-de-presse">Communiqués de presse</a></li>
                    <li><a href="/france-bleu-dossier-de-presse">Dossier de presse</a></li>
                                    </ul>
            </div><!-- /bloc -->

            <div class="bloc-social">
                <div class="list-title">Suivez-nous</div>
                <ul id="footer-social-networks">
                    <li class="facebook"><a href="https://www.facebook.com/reseau.francebleu" target="_blank"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/francebleu" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li>
                    <li class="googleplus"><a href="https://plus.google.com/+francebleu/posts" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google Plus</span></a></li>
                    <li class="instagram"><a href="https://instagram.com/francebleu/"><span class="icon-instagram"></span><span class="invisible">Instagram</span></a></li>
                    <li class="dailymotion"><a href="https://www.dailymotion.com/francebleu "><span class="icon-dailymotion"></span><span class="invisible">Dailymotion</span></a></li>
                </ul>
            </div><!-- /bloc-social -->
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="list-title">
                <span class="break">Retrouvez france bleu</span>sur tous les supports
            </div>
            <div class="multisupport"></div>
            <div class="bloc-dl">
                <p><span>Télécharger&nbsp;</span>l'application France Bleu&nbsp;:</p>
                <a href="https://itunes.apple.com/fr/app/france-bleu/id310215476?mt=8" class="store">
                    <img src="/img/applestore.png" alt="Apple Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&hl=fr" class="store">
                    <img src="/img/googlestore.png" alt="Google Play">
                </a>
            </div><!-- /bloc-dl -->
        </div><!-- /colonne -->
    </div>
    <div class="top-page">
        <a href="#main-header" class="texte-top-page">Retour <span class="bold">Haut de page</span>
            <div class="bouton-top-page"><span class="icon-top"></span><span class="invisible">Haut de page</span></div>
        </a>
        <hr>
    </div><!-- /top-page -->
</footer><!-- /pied-principal -->
<!-- /colophon -->
<footer id="colophon">
    <ul>
        <li><a href="/credits">crédits</a></li>
        <li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li>
        <li><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france">politique de confidentialité</a></li>
        <li><a href="http://mediateur.radiofrance.fr/">médiateur</a></li>
    </ul>
    <div class="ojd-bloc">
        <p>France Bleu 2015 – Tous droits réservés</p>
        <p class="ojd"><a href="http://www.acpm.fr/Marque/marque-france-bleu" target="_blank" rel="nofollow">La fréquentation du site est certifiée par l'OJD</a></p>
    </div>
</footer> <!--colophon -->
    
    <div id="warning_cookie">
    <div id="content_warning_cookie_wrapper">
        <div id="content_warning_cookie">
            En poursuivant votre navigation, vous acceptez nos CGU et le dépôt de cookies qui permettront : la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités.
            <span class="learn_more">EN SAVOIR PLUS</span>
            <span class="close_cookie">ACCEPTER</span>
        </div>
    </div>
</div>


        
                            <!-- Container du lecteur commun. A ne surtout pas mettre en display:none sinon le fallback Flash ne fonctionne plus -->
<div class="fb_lecteur">
    <a id="lecteur_commun" href="http://audio.scdn.arkena.com/11719/fb1071-midfi128.mp3"></a>
</div>

<div class="overlay">
    <a href="#" title="Fermer le panneau Radio" class="close-radio-panel">
        <span class="invisible">Fermer le panneau Radio</span>
    </a>
</div><!-- /overlay -->

<div class="rf-player-wrapper">
    <!-- mettre l'image de l'emission en background -->
<div class="mobile-buttons close-tab">
        <div class="buttons-container">
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

</div>
<div class="locale-list close-tab">
        <div class="player-info ">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

    <div class="station-picker">
                <div class="text">Choisissez votre france bleu</div>
                    <div class="stations-container">
                <div id="letter-1" class="letter-sort">
                    <label for="cb-1">
                                                    a  -                                                     c                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="alsace"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbalsace-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/alsace&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="alsace"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbalsace-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="12"
                                   data-station-slug="alsace"
                                   data-atinternet-stationid="3"
                                   data-stationdata="/station/alsace"
                                   data-programgrid="/grid/alsace"
                                >
                                    <span>France Bleu Alsace</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="armorique"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbarmorique-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/armorique&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="armorique"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbarmorique-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="13"
                                   data-station-slug="armorique"
                                   data-atinternet-stationid="4"
                                   data-stationdata="/station/armorique"
                                   data-programgrid="/grid/armorique"
                                >
                                    <span>France Bleu Armorique</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="auxerre"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbauxerre-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/auxerre&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="auxerre"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbauxerre-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="14"
                                   data-station-slug="auxerre"
                                   data-atinternet-stationid="5"
                                   data-stationdata="/station/auxerre"
                                   data-programgrid="/grid/auxerre"
                                >
                                    <span>France Bleu Auxerre</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="azur"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbazur-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/azur&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="azur"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbazur-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="49"
                                   data-station-slug="azur"
                                   data-atinternet-stationid="6"
                                   data-stationdata="/station/azur"
                                   data-programgrid="/grid/azur"
                                >
                                    <span>France Bleu Azur</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="bearn"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbearn-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bearn&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="bearn"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbearn-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="15"
                                   data-station-slug="bearn"
                                   data-atinternet-stationid="8"
                                   data-stationdata="/station/bearn"
                                   data-programgrid="/grid/bearn"
                                >
                                    <span>France Bleu Béarn</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="belfort-montbeliard"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbelfort-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/belfort-montbeliard&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="belfort-montbeliard"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbelfort-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="16"
                                   data-station-slug="belfort-montbeliard"
                                   data-atinternet-stationid="9"
                                   data-stationdata="/station/belfort-montbeliard"
                                   data-programgrid="/grid/belfort-montbeliard"
                                >
                                    <span>France Bleu Belfort-Montbéliard</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="berry"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbberry-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/berry&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="berry"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbberry-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="17"
                                   data-station-slug="berry"
                                   data-atinternet-stationid="10"
                                   data-stationdata="/station/berry"
                                   data-programgrid="/grid/berry"
                                >
                                    <span>France Bleu Berry</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="besancon"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbesancon-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/besancon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="besancon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbesancon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="18"
                                   data-station-slug="besancon"
                                   data-atinternet-stationid="11"
                                   data-stationdata="/station/besancon"
                                   data-programgrid="/grid/besancon"
                                >
                                    <span>France Bleu Besançon</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="bourgogne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbourgogne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bourgogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="bourgogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbourgogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="19"
                                   data-station-slug="bourgogne"
                                   data-atinternet-stationid="12"
                                   data-stationdata="/station/bourgogne"
                                   data-programgrid="/grid/bourgogne"
                                >
                                    <span>France Bleu Bourgogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="breizh-izel"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbreizizel-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/breizh-izel&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="breizh-izel"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbreizizel-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="20"
                                   data-station-slug="breizh-izel"
                                   data-atinternet-stationid="13"
                                   data-stationdata="/station/breizh-izel"
                                   data-programgrid="/grid/breizh-izel"
                                >
                                    <span>France Bleu Breizh Izel</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="champagne-ardenne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbchampagne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/champagne-ardenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="champagne-ardenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbchampagne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="21"
                                   data-station-slug="champagne-ardenne"
                                   data-atinternet-stationid="14"
                                   data-stationdata="/station/champagne-ardenne"
                                   data-programgrid="/grid/champagne-ardenne"
                                >
                                    <span>France Bleu Champagne-Ardenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="cotentin"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbcotentin-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/cotentin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="cotentin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbcotentin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="22"
                                   data-station-slug="cotentin"
                                   data-atinternet-stationid="16"
                                   data-stationdata="/station/cotentin"
                                   data-programgrid="/grid/cotentin"
                                >
                                    <span>France Bleu Cotentin</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="creuse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbcreuse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/creuse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="creuse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbcreuse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="23"
                                   data-station-slug="creuse"
                                   data-atinternet-stationid="17"
                                   data-stationdata="/station/creuse"
                                   data-programgrid="/grid/creuse"
                                >
                                    <span>France Bleu Creuse</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
            </div>
                    <div class="stations-container">
                <div id="letter-2" class="letter-sort">
                    <label for="cb-2">
                                                    d  -                                                     l                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="drome-ardeche"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme-Ardèche&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbdromeardeche-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/drome-ardeche&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="drome-ardeche"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme-Ardèche&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbdromeardeche-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="24"
                                   data-station-slug="drome-ardeche"
                                   data-atinternet-stationid="18"
                                   data-stationdata="/station/drome-ardeche"
                                   data-programgrid="/grid/drome-ardeche"
                                >
                                    <span>France Bleu Drôme-Ardèche</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="elsass"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/Fbelsass-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/elsass&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="elsass"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/Fbelsass-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="90"
                                   data-station-slug="elsass"
                                   data-atinternet-stationid="55"
                                   data-stationdata="/station/elsass"
                                   data-programgrid="/grid/elsass"
                                >
                                    <span>France Bleu Elsass</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gard-lozere"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgardlozere-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gard-lozere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gard-lozere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgardlozere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="25"
                                   data-station-slug="gard-lozere"
                                   data-atinternet-stationid="20"
                                   data-stationdata="/station/gard-lozere"
                                   data-programgrid="/grid/gard-lozere"
                                >
                                    <span>France Bleu Gard Lozère</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gascogne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgascogne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gascogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gascogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgascogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="26"
                                   data-station-slug="gascogne"
                                   data-atinternet-stationid="21"
                                   data-stationdata="/station/gascogne"
                                   data-programgrid="/grid/gascogne"
                                >
                                    <span>France Bleu Gascogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gironde"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgironde-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gironde&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gironde"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgironde-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="27"
                                   data-station-slug="gironde"
                                   data-atinternet-stationid="22"
                                   data-stationdata="/station/gironde"
                                   data-programgrid="/grid/gironde"
                                >
                                    <span>France Bleu Gironde</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="herault"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbherault-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/herault&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="herault"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbherault-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="28"
                                   data-station-slug="herault"
                                   data-atinternet-stationid="24"
                                   data-stationdata="/station/herault"
                                   data-programgrid="/grid/herault"
                                >
                                    <span>France Bleu Hérault</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="isere"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbisere-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/isere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="isere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbisere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="29"
                                   data-station-slug="isere"
                                   data-atinternet-stationid="25"
                                   data-stationdata="/station/isere"
                                   data-programgrid="/grid/isere"
                                >
                                    <span>France Bleu Isère</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="la-rochelle"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblarochelle-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/la-rochelle&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="la-rochelle"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblarochelle-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="30"
                                   data-station-slug="la-rochelle"
                                   data-atinternet-stationid="26"
                                   data-stationdata="/station/la-rochelle"
                                   data-programgrid="/grid/la-rochelle"
                                >
                                    <span>France Bleu La Rochelle</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="limousin"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblimousin-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/limousin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="limousin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblimousin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="31"
                                   data-station-slug="limousin"
                                   data-atinternet-stationid="27"
                                   data-stationdata="/station/limousin"
                                   data-programgrid="/grid/limousin"
                                >
                                    <span>France Bleu Limousin</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="loire-ocean"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbloireocean-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/loire-ocean&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="loire-ocean"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbloireocean-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="32"
                                   data-station-slug="loire-ocean"
                                   data-atinternet-stationid="28"
                                   data-stationdata="/station/loire-ocean"
                                   data-programgrid="/grid/loire-ocean"
                                >
                                    <span>France Bleu Loire Océan</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="lorraine-nord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblorrainenord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/lorraine-nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="lorraine-nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblorrainenord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="50"
                                   data-station-slug="lorraine-nord"
                                   data-atinternet-stationid="29"
                                   data-stationdata="/station/lorraine-nord"
                                   data-programgrid="/grid/lorraine-nord"
                                >
                                    <span>France Bleu Lorraine Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
            </div>
                    <div class="stations-container">
                <div id="letter-3" class="letter-sort">
                    <label for="cb-3">
                                                    m  -                                                     p                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="maine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbmaine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/maine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="maine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbmaine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="91"
                                   data-station-slug="maine"
                                   data-atinternet-stationid="36"
                                   data-stationdata="/station/maine"
                                   data-programgrid="/grid/maine"
                                >
                                    <span>France Bleu Maine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="mayenne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbmayenne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/mayenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="mayenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbmayenne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="34"
                                   data-station-slug="mayenne"
                                   data-atinternet-stationid="37"
                                   data-stationdata="/station/mayenne"
                                   data-programgrid="/grid/mayenne"
                                >
                                    <span>France Bleu Mayenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="nord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbnord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbnord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="36"
                                   data-station-slug="nord"
                                   data-atinternet-stationid="38"
                                   data-stationdata="/station/nord"
                                   data-programgrid="/grid/nord"
                                >
                                    <span>France Bleu Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="normandie-caen"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbassenormandie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-caen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="normandie-caen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbassenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="37"
                                   data-station-slug="normandie-caen"
                                   data-atinternet-stationid="7"
                                   data-stationdata="/station/normandie-caen"
                                   data-programgrid="/grid/normandie-caen"
                                >
                                    <span>France Bleu Normandie (Calvados - Orne)</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="normandie-rouen"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbhautenormandie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-rouen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="normandie-rouen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbhautenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="38"
                                   data-station-slug="normandie-rouen"
                                   data-atinternet-stationid="23"
                                   data-stationdata="/station/normandie-rouen"
                                   data-programgrid="/grid/normandie-rouen"
                                >
                                    <span>France Bleu Normandie (Seine-Maritime - Eure)</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                    <div>
                                <input type="hidden"
                                    data-station-slug="toulouse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Occitanie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbtoulouse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/toulouse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="toulouse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Occitanie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbtoulouse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="92"
                                   data-station-slug="toulouse"
                                   data-atinternet-stationid="50"
                                   data-stationdata="/station/toulouse"
                                   data-programgrid="/grid/toulouse"
                                >
                                    <span>France Bleu Occitanie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="orleans"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fborleans-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/orleans&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="orleans"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fborleans-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="39"
                                   data-station-slug="orleans"
                                   data-atinternet-stationid="39"
                                   data-stationdata="/station/orleans"
                                   data-programgrid="/grid/orleans"
                                >
                                    <span>France Bleu Orléans</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                    <div>
                                <input type="hidden"
                                    data-station-slug="107-1"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fb1071-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/107-1&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="107-1"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fb1071-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="68"
                                   data-station-slug="107-1"
                                   data-atinternet-stationid="15"
                                   data-stationdata="/station/107-1"
                                   data-programgrid="/grid/107-1"
                                >
                                    <span>France Bleu Paris</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-basque"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysbasque-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-basque&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-basque"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysbasque-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="41"
                                   data-station-slug="pays-basque"
                                   data-atinternet-stationid="40"
                                   data-stationdata="/station/pays-basque"
                                   data-programgrid="/grid/pays-basque"
                                >
                                    <span>France Bleu Pays Basque</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-d-auvergne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysdauvergne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-d-auvergne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-d-auvergne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysdauvergne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="40"
                                   data-station-slug="pays-d-auvergne"
                                   data-atinternet-stationid="41"
                                   data-stationdata="/station/pays-d-auvergne"
                                   data-programgrid="/grid/pays-d-auvergne"
                                >
                                    <span>France Bleu Pays d&#039;Auvergne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-de-savoie"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysdesavoie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-de-savoie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-de-savoie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysdesavoie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="42"
                                   data-station-slug="pays-de-savoie"
                                   data-atinternet-stationid="42"
                                   data-stationdata="/station/pays-de-savoie"
                                   data-programgrid="/grid/pays-de-savoie"
                                >
                                    <span>France Bleu Pays de Savoie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="perigord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbperigord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/perigord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="perigord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbperigord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="43"
                                   data-station-slug="perigord"
                                   data-atinternet-stationid="43"
                                   data-stationdata="/station/perigord"
                                   data-programgrid="/grid/perigord"
                                >
                                    <span>France Bleu Périgord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="picardie"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpicardie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/picardie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="picardie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpicardie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="44"
                                   data-station-slug="picardie"
                                   data-atinternet-stationid="44"
                                   data-stationdata="/station/picardie"
                                   data-programgrid="/grid/picardie"
                                >
                                    <span>France Bleu Picardie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="poitou"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpoitou-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/poitou&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="poitou"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpoitou-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="54"
                                   data-station-slug="poitou"
                                   data-atinternet-stationid="45"
                                   data-stationdata="/station/poitou"
                                   data-programgrid="/grid/poitou"
                                >
                                    <span>France Bleu Poitou</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="provence"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbprovence-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/provence&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="provence"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbprovence-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="45"
                                   data-station-slug="provence"
                                   data-atinternet-stationid="46"
                                   data-stationdata="/station/provence"
                                   data-programgrid="/grid/provence"
                                >
                                    <span>France Bleu Provence</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
            </div>
                    <div class="stations-container">
                <div id="letter-4" class="letter-sort">
                    <label for="cb-4">
                                                    q  -                                                     z                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="rcfm"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbfrequenzamora-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/rcfm&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="rcfm"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbfrequenzamora-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="11"
                                   data-station-slug="rcfm"
                                   data-atinternet-stationid="19"
                                   data-stationdata="/station/rcfm"
                                   data-programgrid="/grid/rcfm"
                                >
                                    <span>France Bleu RCFM</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="roussillon"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbroussillon-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/roussillon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="roussillon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbroussillon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="46"
                                   data-station-slug="roussillon"
                                   data-atinternet-stationid="48"
                                   data-stationdata="/station/roussillon"
                                   data-programgrid="/grid/roussillon"
                                >
                                    <span>France Bleu Roussillon</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="saint-etienne-loire"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbstetienne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/saint-etienne-loire&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="saint-etienne-loire"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbstetienne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="93"
                                   data-station-slug="saint-etienne-loire"
                                   data-atinternet-stationid="53"
                                   data-stationdata="/station/saint-etienne-loire"
                                   data-programgrid="/grid/saint-etienne-loire"
                                >
                                    <span>France Bleu Saint-Étienne Loire</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="sud-lorraine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbsudlorraine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/sud-lorraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="sud-lorraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbsudlorraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="33"
                                   data-station-slug="sud-lorraine"
                                   data-atinternet-stationid="49"
                                   data-stationdata="/station/sud-lorraine"
                                   data-programgrid="/grid/sud-lorraine"
                                >
                                    <span>France Bleu Sud Lorraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="touraine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbtouraine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/touraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="touraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbtouraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="47"
                                   data-station-slug="touraine"
                                   data-atinternet-stationid="51"
                                   data-stationdata="/station/touraine"
                                   data-programgrid="/grid/touraine"
                                >
                                    <span>France Bleu Touraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="vaucluse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbvaucluse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/vaucluse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1518303600&quot;,
                                    &quot;endTime&quot;: &quot;1518390000&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="vaucluse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbvaucluse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="48"
                                   data-station-slug="vaucluse"
                                   data-atinternet-stationid="52"
                                   data-stationdata="/station/vaucluse"
                                   data-programgrid="/grid/vaucluse"
                                >
                                    <span>France Bleu Vaucluse</span>
                                </a>
                            </div>
                                                            </div>
            </div>
            </div>

</div>
<div class="controles">
    <div id="player" data-player-plugin="{&quot;Xiti&quot;:{&quot;xtsite&quot;:&quot;550725&quot;,&quot;xtn2&quot;:&quot;47&quot;,&quot;localisation&quot;:&quot;int&quot;  }}"></div>
    <div class="complet">
        <button title="Lecture" class="buttonplay play">
            <span class="icon-play play-button"></span>
            <span class="spinner"></span>
            <span class="icon-pause stop-button"></span>
            <span class="icon-pause pause-button"></span>
            <span class="invisible">Lecture</span>
        </button>

            <div class="player-info top-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>


        <div class="player-time-panel">
            <div class="player-timeline">
                <div class="player-timeline-bar">
                    <div class="player-timeline-bar-playhead"></div>
                </div>
            </div><!-- /playerTimeline -->

            <div class="duree" data-duration>
                <span class="playhead">--</span><!-- temps écoulé -->
                <span class="total">--</span><!-- temps total -->
            </div><!-- /duree -->
        </div>

            <div class="player-info bottom-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

    </div><!-- /complet -->
        <div class="buttons-container">
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

    <div class="more-infos">
        <a href="#" title="Écouter une autre locale" sl-processed="1">
            <span class="icon-top"></span>
        </a>
    </div>
</div><!-- /controles -->

</div><!-- /rf-player-wrapper -->

            
            <div class="load-tactile"></div>

        
                                <script src='/assets/vendor-c4cfb3ce36.js' type='text/javascript' data-no-instant></script>
            <script src='/assets/main-6c7fc87338.js' type='text/javascript' data-no-instant></script>
                        <script async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script>
                        <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=257665980949485";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                window.Bleu && window.Bleu.LiveMeta && window.Bleu.LiveMeta.init({
                    serverUrl: 'https://www.francebleu.fr',
                    path: '/livemeta/socket.io'
                });
            </script>
            <script data-no-instant>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);

                    t._e = [];
                    t.ready = function(f) {
                        t._e.push(f);
                    };

                    return t;
                }(document, "script", "twitter-wjs"));
            </script>
            <script type='text/javascript' data-no-instant>
                var _merchantSettings = _merchantSettings || [];
                _merchantSettings.push(['AT', '11lLko']);
                (function () {
                    var autolink = document.createElement('script');
                    autolink.type = 'text/javascript';
                    autolink.async = true;
                    autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(autolink, s);
                })();
            </script>
                        <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-86060828-1', 'auto');
                ga('send', 'pageview');
            </script>
            <script>
                (function (i, s, o, g, r, a, m) {
                    i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                    a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, "script", "//try.abtasty.com/ca3d0606193193aae0f710db2b57d0e3.js", "_abtasty");
            </script>
            <script data-obct type="text/javascript">
                /** DO NOT MODIFY THIS CODE**/
                !function(_window, _document) {
                    var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
                    if (_window.obApi) { return; }
                    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
                obApi('track', 'PAGE_VIEW');
            </script>
                            <script type="text/javascript" data-no-instant>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</script>

        
            </body>
</html>
