<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="utf-8" />
    <link
      rel="apple-touch-icon"
      sizes="180x180"
      href="/images/apple-touch-icon.png"
    />
    <link rel="icon" type="image/png" sizes="56x56" href="/favicon.png" />
    <link
      rel="icon"
      type="image/png"
      sizes="112x112"
      href="/images/favicon-112.png"
    />
    <link
      rel="icon"
      type="image/png"
      sizes="168x168"
      href="/images/favicon-168.png"
    />
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#0078d7" />
    <style>
      @font-face {
        font-family: FranklinGothicFS;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-book-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-book-webfont.woff') format('woff'),
          url('/fonts/franklingothic-book.otf') format('opentype');
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-weight: bold;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Demi;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Med;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-med-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-med-webfont.woff') format('woff'),
          url('/fonts/franklingothic-med.otf') format('opentype');
        font-display: swap;
      }
    </style>
    
		<link href="../../client/immutable/assets/_layout-25e78978.css" rel="stylesheet">
		<link href="../../client/immutable/assets/_layout-70a26599.css" rel="stylesheet">
		<link href="../../client/immutable/assets/locales-69810dad.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Link-45aaec8e.css" rel="stylesheet">
		<link href="../../client/immutable/assets/displayStore-82d4fcc6.css" rel="stylesheet">
		<link href="../../client/immutable/assets/fetch-ea10be3f.css" rel="stylesheet">
		<link href="../../client/immutable/assets/elections-d0edc156.css" rel="stylesheet">
		<link href="../../client/immutable/assets/RecordButton-13e7b126.css" rel="stylesheet">
		<link href="../../client/immutable/assets/component-7a3e5b42.css" rel="stylesheet">
		<link href="../../client/immutable/assets/NotFound-db4bccd5.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Tabs-45523e6d.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Visual-8be5b04c.css" rel="stylesheet">
		<link href="../../client/immutable/assets/ResultsWidget-7719d5d0.css" rel="stylesheet"><title>Réforme du chômage dans les PO : "Des économies sur le dos des précaires" selon les syndicats de Pôle emploi</title><!-- HEAD_svelte-v0cfn1_START --><!-- HTML_TAG_START --><script>
   window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","LDZ64xrW")})();
   </script><!-- HTML_TAG_END --><!-- HEAD_svelte-v0cfn1_END --><!-- HEAD_svelte-8y91xs_START --><script>;(function (w, d, s, l, i) {
      w[l] = w[l] || []
      w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : ''
      j.async = true
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
      f.parentNode.insertBefore(j, f)
    })(window, document, 'script', 'dataLayer', 'GTM-NWGXKBQ')
  </script><!-- HEAD_svelte-8y91xs_END --><!-- HEAD_svelte-vsd8h7_START --><link rel="canonical" href="https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><link rel="amphtml" href="https://www.francebleu.fr/amp/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><meta property="title" content="Réforme du chômage dans les PO : &quot;Des économies sur le dos des précaires&quot; selon les syndicats de Pôle emploi"><meta name="description" content="À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. &quot;Si précariser les gens réglait le problème du chômage, ça se saurait&quot;, réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"><meta name="news_keywords" content="Chômage,Précarité,Pyrénées-Orientales,Réformes,Syndicats – Syndicalisme"><meta property="al:ios:app_name" content="ici, par France Bleu et France 3"><meta property="al:ios:app_store_id" content="310215476"><meta property="al:android:app_name" content="ici, par France Bleu et France 3"><meta property="al:android:package" content="310215476"><meta property="al:web:should_fallback" content="true"><meta property="al:web:url" content="https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><meta property="al:ios:url" content="francebleu://article?id=0a30bb75-0cfb-454c-8133-218a5e77660c"><meta property="al:android:url" content="francebleu://article?id=0a30bb75-0cfb-454c-8133-218a5e77660c"><meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://article?id=0a30bb75-0cfb-454c-8133-218a5e77660c"><meta property="article:tag" content="Chômage,Précarité,Pyrénées-Orientales,Réformes,Syndicats – Syndicalisme"><meta property="article:published_time" content="2022-11-23T10:39:58+01:00"><meta property="article:section" content="Infos"><meta property="fb:app_id" content="257665980949485"><meta property="fb:admins" content="792074323"><meta property="og:title" content="Réforme du chômage dans les PO : &quot;Des économies sur le dos des précaires&quot; selon les syndicats de Pôle emploi"><meta property="og:description" content="À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. &quot;Si précariser les gens réglait le problème du chômage, ça se saurait&quot;, réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales."><meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/11/13f272ad-804c-4061-b9e3-1df96489edf1/1200x680_vlcsnap-2022-11-23-08h51m24s002.jpg"><meta property="og:image:height" content="680"><meta property="og:image:width" content="1200"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><meta property="og:site_name" content="ici, par France Bleu et France 3"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Réforme du chômage dans les PO : &quot;Des économies sur le dos des précaires&quot; selon les syndicats de Pôle emploi"><meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/11/13f272ad-804c-4061-b9e3-1df96489edf1/1200x680_vlcsnap-2022-11-23-08h51m24s002.jpg"><meta name="twitter:description" content="À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. &quot;Si précariser les gens réglait le problème du chômage, ça se saurait&quot;, réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales."><meta name="twitter:url" content="https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.francebleu.android"><meta name="twitter:app:id:iphone" content="310215476"><meta name="twitter:app:url:googleplay" content="francebleu://article?id=0a30bb75-0cfb-454c-8133-218a5e77660c"><meta name="twitter:app:url:iphone" content="francebleu://article?id=0a30bb75-0cfb-454c-8133-218a5e77660c"><!-- HEAD_svelte-vsd8h7_END -->
  </head>
  <body>
    <div id="svelte">





<a class="skip-to-content svelte-1y59seq" href="#MainContent">Passer au contenu</a>


    

    <nav class="MetaNav svelte-mx4yx5"><ul class="svelte-mx4yx5"><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr">Radio France
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceinter">France Inter
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.francetvinfo.fr">franceinfo
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceculture">France Culture
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/francemusique">France Musique
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/fip">Fip
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/mouv">Mouv
</a>
        
      </li>
    <li class="svelte-mx4yx5"><button aria-label="Afficher plus d'options" class="svelte-mx4yx5"><svg data-class="plus" class="Icon plus" style="width: 15px;height: 15px;min-width: 15px;min-height: 15px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-plus"></use></svg></button>

      </li></ul>
</nav>

    <header class="Header darkBg svelte-3rotdk" aria-label="Barre de navigation">
  <div class="header-wrapper svelte-3rotdk"><div class="header-left svelte-3rotdk"><button class="BurgerMenu svelte-k7i9gj" aria-label="Ouvrir le menu"><svg width="24" height="24" class="svelte-k7i9gj"><line stroke="#212121" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-k7i9gj"></line><line stroke="#212121" id="middle" x1="3" y1="12" x2="16" y2="12" class="svelte-k7i9gj"></line><line stroke="#212121" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-k7i9gj"></line></svg>
</button>
      <div class="Header-Logo svelte-1lutjn1"><a class="Link   svelte-tvyz7y" href="/"><img src="/images/logo-ici-small.svg?v=2-6-1" width="57" height="26" alt="Logo ici par France Bleu et France 3" class="VisualStatic mobile svelte-1rq79zl">
      <img src="/images/logo-ici-large.svg?v=2-6-1" width="144" height="45" alt="Logo ici par France Bleu et France 3" class="VisualStatic desktop svelte-1rq79zl">
</a>
</div>
      <hr class="svelte-3rotdk">
      <p class="g-heading-h4 svelte-3rotdk">Le média <br>de la vie locale</p></div>
    <div class="header-right svelte-3rotdk"><div class="Header-LiveButton cropped-label svelte-igebpa"><div class="PlayHeaderButton svelte-kj7l4b"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-kj7l4b"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-kj7l4b">Regarder</span></button>
</div>
      <div class="separator svelte-igebpa"></div>
      <div class="PlayHeaderButton svelte-kj7l4b"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-kj7l4b"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-kj7l4b">Écouter</span></button>
</div></div>

  <div class="Header-LiveButton full-label svelte-igebpa"><div class="PlayHeaderButton svelte-kj7l4b"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-kj7l4b"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-kj7l4b">Regarder la TV</span></button>
</div>
      <div class="PlayHeaderButton svelte-kj7l4b"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-kj7l4b"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-kj7l4b">Écouter la radio</span></button>
</div></div></div></div>
</header>

    

    <div class="HotTopics svelte-1qq4r0t"><ul class="svelte-1qq4r0t"><li class="g-subheading-2 svelte-1qq4r0t">En ce moment</li>
      <li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/coupe-du-monde-de-football">Coupe du monde de football
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/route-du-rhum">Route du Rhum
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/economie-d-energie">Économies d'énergie – Éco-gestes
            
</a>
          
        </li></ul></div>
      

      <div class="main-wrapper">
        <div class="AdsSlot svelte-16o21iz banniere-haute"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
        
        
        
<main class="Article svelte-expktp"><!-- HTML_TAG_START --><script type="application/ld+json">
     [{"@context":"https://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Suzanne Shojaei","@id":"https://www.francebleu.fr/les-equipes/suzanne-shojaei"}],"datePublished":"2022-11-23T10:39:58+01:00","dateModified":"2022-11-23T10:39:58+01:00","headline":"Réforme du chômage dans les PO : \"Des économies sur le dos des précaires\" selon les syndicats de Pôle emploi","description":"À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. \"Si précariser les gens réglait le problème du chômage, ça se saurait\", réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales.","publisher":{"@type":"Organization","name":"France Bleu","logo":{"@type":"ImageObject","url":"https://www.francebleu.fr/img/france-bleu-googlenews.png","height":{"@type":"QuantitativeValue","value":60},"width":{"@type":"QuantitativeValue","value":600}}},"image":{"@type":"ImageObject","url":"https://www.francebleu.fr/s3/cruiser-production/2022/11/13f272ad-804c-4061-b9e3-1df96489edf1/1200x680_vlcsnap-2022-11-23-08h51m24s002.jpg","name":"Christelle Lara est la déléguée syndicale du SNU Pôle Emploi dans les Pyrénées-Orientales.","height":{"@type":"QuantitativeValue","value":680},"width":{"@type":"QuantitativeValue","value":1200},"exifData":[{"@type":"PropertyValue","name":"width","value":1200},{"@type":"PropertyValue","name":"height","value":680}],"copyrightHolder":"Aucun(e)","author":null},"contentLocation":null,"inLanguage":"fr","isAccessibleForFree":true,"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"keywords":"Chômage, Précarité, Pyrénées-Orientales, Réformes, Syndicats – Syndicalisme","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"},"articleSection":"Économie - Social","video":{"@type":"VideoObject","name":"Réforme du chômage dans les PO : \"Des économies sur le dos des précaires\" selon les syndicats de Pôle emploi","description":"À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. \"Si précariser les gens réglait le problème du chômage, ça se saurait\", réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales.","thumbnailUrl":"https://s1.dmcdn.net/v/UQGd81ZVTVjymV5vm/x120","uploadDate":"2022-11-23T10:39:58+01:00","publisher":{"@type":"Organization","name":"France Bleu","logo":{"@type":"ImageObject","url":"https://www.francebleu.fr/img/france-bleu-googlenews.png","height":{"@type":"QuantitativeValue","value":60},"width":{"@type":"QuantitativeValue","value":600}}},"author":{"@type":"Person","name":"France Bleu Roussillon","url":"https://www.dailymotion.com/francebleuroussillon"},"embedUrl":"https://www.dailymotion.com/embed/video/x8frd1k?pubtool=oembed"}}]
  </script><!-- HTML_TAG_END -->
  <!-- HTML_TAG_START --><!-- Page type: ArticleVideo --> <!-- HTML_TAG_END -->
  <div class="ContainerSidebar svelte-1exb00u"><div class="container-content svelte-1exb00u">
    
    <div class="content svelte-1exb00u"><ul class="Breadcrumb svelte-1f6xuov"><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="">Accueil
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a rel="external" class="Link g-label-breadcrumb  svelte-tvyz7y" href="/occitanie">Occitanie
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a rel="external" class="Link g-label-breadcrumb  svelte-tvyz7y" href="/occitanie/pyrenees-orientales-66">Pyrénées-Orientales
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/occitanie/pyrenees-orientales-66/infos">Infos
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/occitanie/pyrenees-orientales-66/infos/economie-social">Économie - Social
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><span class="g-label-breadcrumb-main">Réforme du chômage dans les PO : "Des économies sur le dos des précaires" selon les syndicats de Pôle emploi</span>
    </li></ul>

<!-- HTML_TAG_START --><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Website","@id":"https://www.francebleu.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.francebleu.fr/occitanie","name":"Occitanie"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.francebleu.fr/occitanie/pyrenees-orientales-66","name":"Pyrénées-Orientales"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.francebleu.fr/occitanie/pyrenees-orientales-66/infos","name":"Infos"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.francebleu.fr/occitanie/pyrenees-orientales-66/infos/economie-social","name":"Économie - Social"}},{"@type":"ListItem","position":6,"item":{"@id":"https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864","name":"Réforme du chômage dans les PO : \"Des économies sur le dos des précaires\" selon les syndicats de Pôle emploi"}}]}]</script><!-- HTML_TAG_END -->

      <header class="article-header svelte-expktp"><div class="info-themes svelte-expktp"><div class="Subtheme svelte-i0bhh0"><a class="Link g-body-xs  svelte-tvyz7y" href="/infos/economie-social">Économie - Social
</a></div>
          </div>

        <h1 id="MainContent" class="g-heading-h1 title-page svelte-expktp">Réforme du chômage dans les PO : "Des économies sur le dos des précaires" selon les syndicats de Pôle emploi</h1></header>
      <div class="container-article svelte-expktp"><div class="signature-article svelte-expktp"><div class="separator svelte-expktp"></div>
          <span class="tag-container svelte-expktp"><div class="Tag svelte-1rnzis0"><a rel="external" class="Link TagLink  svelte-tvyz7y" href="/occitanie/pyrenees-orientales-66"><svg data-class="location" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-location"></use></svg>
    <span class="svelte-1rnzis0">Pyrénées-Orientales</span>
</a>
</div></span>

          <div class="EditorialInfo svelte-tiex0"><div class="svelte-tiex0"><span class="author svelte-tiex0">De</span>
        <address class="svelte-tiex0"><ul class="svelte-tiex0"><li class="svelte-tiex0"><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/roussillon">France Bleu Roussillon
</a>
                
              </li></ul></address></div>
    <div class="published-date svelte-tiex0"><time>Mercredi 23 novembre 2022 à 10:39</time>
        </div>
    <span class="author svelte-tiex0">Par </span>
      <ul class="svelte-tiex0"><li class="svelte-tiex0"><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/les-equipes/suzanne-shojaei">Suzanne Shojaei
</a>
            
          </li></ul></div>
          <ul class="ShareNetwork svelte-19roeab"><li class="g-unstyled-list social-facebook svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864" aria-label="Facebook"><svg data-class="social-facebook-rounded" class="Icon social-facebook" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg></a>
      </li><li class="g-unstyled-list social-twitter svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="https://twitter.com/share?lang=fr&amp;text=R%C3%A9forme%20du%20ch%C3%B4mage%20dans%20les%20PO%C2%A0:%20%22Des%20%C3%A9conomies%20sur%20le%20dos%20des%20pr%C3%A9caires%22%20selon%20les%20syndicats%20de%20P%C3%B4le%20emploi&amp;url=https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864" aria-label="Twitter"><svg data-class="social-twitter-rounded" class="Icon social-twitter" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg></a>
      </li><li class="g-unstyled-list filled-mail svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="mailto:?subject=R%C3%A9forme%20du%20ch%C3%B4mage%20dans%20les%20PO%C2%A0:%20%22Des%20%C3%A9conomies%20sur%20le%20dos%20des%20pr%C3%A9caires%22%20selon%20les%20syndicats%20de%20P%C3%B4le%20emploi&amp;body=undefined https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864. Plus d’informations sur https://www.francebleu.fr." aria-label="E-Mail"><svg data-class="filled-mail-rounded" class="Icon filled-mail" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail-rounded"></use></svg></a>
      </li><li class="g-unstyled-list filled-sms svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="sms:?body=À découvrir sur France Bleu : R%C3%A9forme%20du%20ch%C3%B4mage%20dans%20les%20PO%C2%A0:%20%22Des%20%C3%A9conomies%20sur%20le%20dos%20des%20pr%C3%A9caires%22%20selon%20les%20syndicats%20de%20P%C3%B4le%20emploi https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864" aria-label="SMS"><svg data-class="filled-sms-rounded" class="Icon filled-sms" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-sms-rounded"></use></svg></a>
      </li>
</ul></div>
        <p class="standFirst svelte-expktp">À partir de février, les nouveaux demandeurs d'emploi seront indemnisés moins longtemps. "Si précariser les gens réglait le problème du chômage, ça se saurait", réagissait ce mercredi une responsable syndicale de Pôle emploi dans les Pyrénées-Orientales.</p>
        <div class="content-article svelte-expktp"><div class="main-media">
            <div class="iframe-container svelte-1153ejo"><!-- HTML_TAG_START --><iframe title='lecteur video' class="dailymotion" frameborder="0" width="400" height="224" src="https://www.dailymotion.com/embed/video/x8frd1k?pubtool=oembed" allowfullscreen allow="autoplay"></iframe><!-- HTML_TAG_END --></div></div>

          <div class="Body"><p><!-- HTML_TAG_START -->Avec cette <!-- HTML_TAG_END --><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="https://www.francebleu.fr/infos/economie-social/duree-d-indemnisation-reduite-periode-verte-ou-rouge-les-nouvelles-regles-de-l-assurance-chomage-1669025595"><!-- HTML_TAG_START -->réforme de l'assurance chômage<!-- HTML_TAG_END -->
</a><!-- HTML_TAG_START -->, le gouvernement vise le plein emploi d'ici la fin du quinquennat. La réforme prévoit d'indemniser les nouveaux chômeurs moins longtemps <strong>(25% de temps en moins)</strong> à partir du mois de février, avec un plancher minimal de six mois. Ce système sera plus souple en cas de chômage élevé (au-dessus des 9%). <em>"Mais si le fait de précariser les gens et les mettre en insécurité réglait le problème du chômage, ça se saurait"</em>, réagissait ce mercredi sur France Bleu Roussillon la déléguée syndicale du SNU Pôle Emploi dans les Pyrénées-Orientales, Christelle Lara.<!-- HTML_TAG_END --></p>
  <div class="EmbedInread svelte-fa5h1p"><div class="AdsSlot svelte-16o21iz    inread  forceDisplay"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
</div><aside class="BounceArticle svelte-1nkzkdx"><div class="heading svelte-1nkzkdx">À lire aussi</div>
    <a rel="external" class="Link g-link-m  svelte-tvyz7y" href="/infos/economie-social/duree-d-indemnisation-reduite-periode-verte-ou-rouge-les-nouvelles-regles-de-l-assurance-chomage-1669025595"><div class="container svelte-1nkzkdx"><div class="media svelte-1nkzkdx"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 100%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDBAD/xAAjEAABAwMDBQEAAAAAAAAAAAABAAIRAxIhBDFBEyIyUXFh/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAECA//EABkRAQEBAQEBAAAAAAAAAAAAAAABESECQf/aAAwDAQACEQMRAD8A0hwYMGJ44Km43GQISgJ2gqTZ317KlpZP6j12H2FU0muJJ3U6lIN4lVhbDDvEtyEIRpCyRlspzEpYNU6VhhwhWp0geVn19Zosc0qmkqOfbd6QOpv7boPK6LrZTO83T7QkAhXEU72dpUbVqL2wchRQSGtDXWxwqaR8FoI2ChV3Cs3ZvxZ/W2cLXebXEGMoTIYCd1wy3KFTyZ9VxnVDAacIX4Qf4FINk4n0/9k=" alt="Agence Pôle emploi de Bordeaux Saint-Jean. (Illustration)" width="400" height="400">
      </picture></div>
  
</figure>
</div>
</div></div>
        <div class="infos svelte-1nkzkdx"><div class="date svelte-1nkzkdx">Le 21/11/2022 à 11:15</div>
          <div class="title svelte-1nkzkdx">Durée d'indemnisation réduite, période "verte" ou "rouge" : les nouvelles règles de l'assurance chômage </div></div></div>
</a>
    <hr class="svelte-1nkzkdx"></aside><p><!-- HTML_TAG_START -->Le syndicat SNU reproche à la réforme de se placer <em>"du côté de l'employeur"</em>. Selon Christelle Lara, les entreprises devraient d'abord <strong>revoir leurs conditions de travail et leurs rémunérations</strong>. <em>"On fait peser le poids du chômage uniquement sur les demandeurs d'emploi. Le seul objectif est de faire des économies de bouts de chandelle."</em><!-- HTML_TAG_END --></p></div>
          <footer class="article-footer svelte-expktp"><ul class="Authors svelte-1oovrpm oneAuthor"><li class="author svelte-1oovrpm"><img src="https://www.francebleu.fr/s3/cruiser-production/2018/10/f03647cd-f08d-40fb-9414-f0bdfefb480c/140x140_i0etjwki_400x400.jpg" width="48" height="48" alt="Suzanne Shojaei" class="VisualStatic  svelte-1rq79zl">
        <div class="author-identification svelte-1oovrpm oneAuthor"><div class="author-identification-infos svelte-1oovrpm oneAuthor"><a rel="external" class="Link name g-label-link  svelte-tvyz7y" href="/les-equipes/suzanne-shojaei">Suzanne Shojaei
</a>

            <a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/roussillon">France Bleu Roussillon
</a></div>
          <div class="socialNetwork svelte-1oovrpm"><svg data-class="chat" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-chat"></use></svg>
              
            </div></div>
      </li></ul>
            <div class="tags svelte-7im0a0"><ul aria-label="Mots-clés" class="svelte-7im0a0"><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/chomage">Chômage
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/precarite">Précarité
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/pyrenees-orientales">Pyrénées-Orientales
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/reforme">Réformes
</a>
        </li><li class="svelte-7im0a0 acc-hidden"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/syndicat">Syndicats – Syndicalisme
</a>
        </li>
      <li aria-hidden="true" class="controls svelte-7im0a0"><button class="g-button-filled g-button-action"><svg data-class="plus" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000;color: black" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-plus"></use></svg></button></li></ul></div></footer>

          <div class="MakeOrgEmbed svelte-ax1jko"><div class="container svelte-ax1jko"><h2 class="g-heading-h2-main">Ma France : Économies d’énergie</h2>
      <p class="description svelte-ax1jko">Hausse généralisée du coût de la vie, risque de pénurie d’électricité ou
        de gaz, phénomènes climatiques extrêmes : ces crises bouleversent nos
        quotidiens, transforment nos modes de vie, nous poussent à dessiner les
        contours d’horizons nouveaux. Pour répondre à ces défis, France Bleu et
        Make.org lancent une grande consultation citoyenne autour des économies
        d’énergie. Prenez position sur ces solutions &amp; proposez les vôtres !
      </p></div>
    
  <div class="Embed-placeholder makeorg shimmer svelte-1awb666"></div></div></div></div>
      <div class="separator-section svelte-expktp"></div>

      <aside><div class="RelatedSection svelte-1l7vqhu"><div class="header svelte-1l7vqhu"><h2 class="g-heading-h2-main">Sur le même sujet</h2>
      </div>
    <div class="infos svelte-1l7vqhu"><div class="Card CardDocument  standard  svelte-11btzt"><a rel="external" class="Link  block svelte-tvyz7y" href="/emissions/circuit-bleu-cote-experts/roussillon/reforme-de-l-assurance-chomage"><div slot="media" class="media svelte-15raws0"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.08%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAEDAgQF/8QAIBABAAIDAAICAwAAAAAAAAAAAQACAxEhEjEiMkJRgf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABcRAQEBAQAAAAAAAAAAAAAAAAABEUH/2gAMAwEAAhEDEQA/APVugddTnso8ustkq6Xf8nOr+5GpGuiLvcTlR6xbs/lFtLG0hcWpYbc7uWkca2ThyWhksn0ZOmLYO4QheE4nfIvDyt79QhBrVcerPyZWEIS1/9k=" alt="Circuit Bleu - côté experts accueille Philippe Soursou directeur territorial Pôle Emploi." width="510" height="286">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-15raws0">
    
    <div class="title svelte-15raws0">Réforme de l’assurance chômage</div>
    <p class="standfirst g-body-m svelte-15raws0"></p></div>
</a>
</div><div class="Card CardDocument  standard  svelte-11btzt"><a class="Link  block svelte-tvyz7y" href="/infos/economie-social/coronavirus-tous-les-chomeurs-d-occitanie-seront-indemnises-dans-les-temps-selon-pole-emploi-1585732129"><div slot="media" class="media svelte-15raws0"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.25%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgX/xAAfEAEAAgIDAAMBAAAAAAAAAAABAAIDEQQSITFBYVH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAgMB/8QAGREBAQADAQAAAAAAAAAAAAAAAAECERIh/9oADAMBAAIRAxEAPwCjZX5QmXNjPuK5BrK/si7XLIjv6ZXpOYq9Vtmtb+kQ10sZXejfzM3NMlVImsdcr+zPcm854JM9CAdXlUs2r1PYunCy29UIQj2epy3RpwilVbbST8g8EhCLT43aXIbqxRbyEJjX/9k=" alt="Les indemnités des chômeurs seront versées dans les temps selon Pôle Emploi" width="560" height="315">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-15raws0"><div class="location svelte-15raws0">Occitanie</div>
    
    <div class="title svelte-15raws0">Coronavirus : "Tous les chômeurs d'Occitanie seront indemnisés dans les temps" selon Pôle Emploi</div>
    <p class="standfirst g-body-m svelte-15raws0"></p></div>
</a>
</div><div class="Card CardDocument  standard  svelte-11btzt"><a class="Link  block svelte-tvyz7y" href="/infos/economie-social/occitanie-pole-emploi-remplit-ses-objectifs-en-2017-mais-de-gros-defis-a-venir-1519052661"><div slot="media" class="media svelte-15raws0"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.25%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIAEQMEEiETFDEiQVFhcZH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/8QAGREBAQEBAQEAAAAAAAAAAAAAAAEREiEC/9oADAMBAAIRAxEAPwDTGUk8VOt5kQQLzZjOQmFnvwJOmh1uQkoPAnWMk4hcxl1Dvlt2MsHUPh1QUNaGuDHyN8xabOhfbzcVPTgXduH7FGILDtSXIde57Jq9xEQDBujLoTqurN8REqn8TasY83SHrJIknd4vv+REjW3Evtf/2Q==" alt="Le directeur régional de Pôle Emploi Serge Lemaître a présenté les chiffres 2017 et les objectifs de cette année" width="560" height="315">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-15raws0"><div class="location svelte-15raws0">Occitanie, France</div>
    
    <div class="title svelte-15raws0">Pôle Emploi Occitanie remplit ses objectifs en 2017 mais de gros défis à venir</div>
    <p class="standfirst g-body-m svelte-15raws0"></p></div>
</a>
</div></div>
    </div></aside>
      <section class="InfoFeedSection svelte-putni2"><div class="Swiper svelte-7cgwju" style="--duration:500ms; --gap:16px; --nbSlides:4; --nbFullSlides:4; --allowGrowth:1"><div class="header svelte-7cgwju"><h2 slot="title" class="title g-heading-h2-main">Pyrénées-Orientales : l'info en continu</h2>
    </div>

  <div class="scrollable svelte-7cgwju"><div class="slides svelte-7cgwju" style="transform: translateX(0px);"><div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">10h39</div>
      Réforme du chômage dans les PO : "Des économies sur le dos des précaires" selon les syndicats de Pôle emploi</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/vie-quotidienne/bien-etre-sante/la-neige-de-retour-dans-les-pyrenees-catalanes-1669138657"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">20h37</div>
      Les chutes de neige font le bonheur des stations de ski catalanes</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/faits-divers-justice/deux-agressions-violentes-a-perpignan-la-police-cherche-d-autres-eventuelles-victimes-1669111035"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">12h46</div>
      Deux agressions violentes à Perpignan, la police cherche d'autres éventuelles victimes </div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/societe/les-restos-du-coeur-lancent-un-appel-aux-benevoles-dans-les-pyrenees-orientales-7491001"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">12h50</div>
      Les Restos du Coeur lancent un appel aux bénévoles dans les Pyrénées-Orientales </div>
</a>
</div></div>
          </div></div>
</div></section>
      <div class="AdsSlot svelte-16o21iz    inread"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div></div>
    <aside class="Outbrain-wrapper svelte-1p8nmz4"><div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864" data-widget-id="AR_2"></div></aside>
    
    <aside class="sidebar svelte-1exb00u"><div class="LocaleRadioSideBar svelte-skdmpu"><div class="header svelte-skdmpu"><p class="title svelte-skdmpu">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-skdmpu">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-skdmpu">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-skdmpu"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-skdmpu">France Bleu Roussillon</div>
          <div class="locale-emission svelte-skdmpu">En direct : Côté jeu - El millor de tots
          </div></div>
      </div>
</div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr" role="presentation"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: undefined" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-1jh0ntf" novalidate><div class="NewsletterTitle svelte-1jh0ntf"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-1jh0ntf"><p class="g-body-default texte svelte-1jh0ntf">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-vfurgy"><div class="tokens svelte-vfurgy" role="presentation"><input readonly class="g-body-default localeInput svelte-vfurgy" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-1jh0ntf" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-1jh0ntf"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <button class="legalNotice svelte-1jh0ntf">Plus d&#39;informations.
      </button></p>

    <div class="button svelte-1jh0ntf"><button class="g-button svelte-1jh0ntf" type="submit" >M&#39;abonner
      </button></div></div>

  
</form>
    </aside>
    </div>

  <div class="container-sidebar svelte-1exb00u">
    <aside class="sidebar svelte-1exb00u"><div class="LocaleRadioSideBar svelte-skdmpu"><div class="header svelte-skdmpu"><p class="title svelte-skdmpu">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-skdmpu">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-skdmpu">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-skdmpu"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-skdmpu">France Bleu Roussillon</div>
          <div class="locale-emission svelte-skdmpu">En direct : Côté jeu - El millor de tots
          </div></div>
      </div>
</div>
    
        <div class="AdsSlot svelte-16o21iz  pave-haut"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr" role="presentation"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: undefined" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-1jh0ntf" novalidate><div class="NewsletterTitle svelte-1jh0ntf"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-1jh0ntf"><p class="g-body-default texte svelte-1jh0ntf">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-vfurgy"><div class="tokens svelte-vfurgy" role="presentation"><input readonly class="g-body-default localeInput svelte-vfurgy" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-1jh0ntf" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-1jh0ntf"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <button class="legalNotice svelte-1jh0ntf">Plus d&#39;informations.
      </button></p>

    <div class="button svelte-1jh0ntf"><button class="g-button svelte-1jh0ntf" type="submit" >M&#39;abonner
      </button></div></div>

  
</form>
    
        <div class="AdsSlot svelte-16o21iz   pave-milieu"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
    </aside>
    </div>
</div>
</main>
        
        </div>

    <div class="BackToTop svelte-pughd5"><button class="svelte-pughd5"><svg data-class="arrow-top" class="Icon " style="width: 40px;height: 24px;min-width: 40px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-top"></use></svg>
    <span>Retour haut de page</span></button>
</div>
<footer class="Footer svelte-i7sxzg"><div class="Footer-Primary svelte-k70a2h"><div class="Footer-Primary-head svelte-k70a2h"><img src="/images/logo-ici-large.svg?v=2-6-1" width="184" height="40" alt="Logo ici par France Bleu et France 3" class="VisualStatic logo svelte-1rq79zl"></div>
  <div class="Footer-Primary-main svelte-k70a2h"><div class="ColumnLeft svelte-nhlr7c"><ul class="InformationsLink g-unstyled-list svelte-8lub1c"><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/les-coordonnees-de-france-bleu">Nous contacter
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/charte">Charte de modération
</a>
      
    </li><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/frequences" title="Les fréquences de France Bleu">Nos fréquences
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/nos-emissions" title="Les podcasts de France Bleu">Émissions et podcasts
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/direct-tv">Les directs TV
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/application-mobile" title="Téléchargez l'application ici, par France Bleu et France 3">Application mobile
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/comment-ecouter-france-bleu-sur-les-assistants-vocaux" title="France Bleu sur les assistants vocaux">France Bleu sur les assistants vocaux
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/elections">Résultats élections
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/index/france">Plan du site
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/aide-au-desabonnement-des-notifications-push-web" title="Désabonnement push web">Désabonnement push web
</a>
      
    </li>
</ul>
  <ul class="ThemesLink g-unstyled-list svelte-1ft0l5b"><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/infos">Infos
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/vie-quotidienne">Vie quotidienne
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/sports">Sports
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/culture">Culture
</a>
      
    </li>
</ul>
</div>
    <div class="column-right svelte-zd5b7o"><div class="RegionsLink svelte-k0b6gi"><div class="footer-item g-heading-h4">Les régions</div>
  <ul class="g-unstyled-list svelte-k0b6gi"><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/auvergne-rhone-alpes">Auvergne-Rhône‑Alpes
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/bourgogne-franche-comte">Bourgogne-Franche‑Comté
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/bretagne">Bretagne
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/centre-val-de-loire">Centre-Val de Loire
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/corse">Corse
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/grand-est">Grand Est
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/hauts-de-france">Hauts-de‑France
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/ile-de-france">Île-de‑France
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/normandie">Normandie
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/nouvelle-aquitaine">Nouvelle-Aquitaine
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/occitanie">Occitanie
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/pays-de-la-loire">Pays de la Loire
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/provence-alpes-cote-dazur">Provence‑Alpes-Côte d'Azur
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/">Toute la France
</a>
        
      </li>
    <li class="item-social-network"></li></ul>
</div>
  <div class="socials svelte-zd5b7o"><div class="PressAreaLink svelte-1iklb2r"><div class="footer-item g-heading-h4">Espace presse</div>
  <ul class="g-unstyled-list"><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/presse">Communiqués de presse
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/france-bleu-dossier-de-presse">Dossier de presse
</a>
        
      </li><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/user/119/contact">Contacter le service presse
</a>
        
      </li></ul>
</div>
    <div class="SocialNetworkAndApp svelte-11urwez"><ul class="SocialSquareIcons svelte-1y0z26k"><li class="social-link social-facebook-rounded svelte-1y0z26k"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.facebook.com/reseau.francebleu" title="Facebook"><svg data-class="social-facebook-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link social-twitter-rounded svelte-1y0z26k"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://twitter.com/francebleu" title="Twitter"><svg data-class="social-twitter-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-dailymotion-rounded svelte-1y0z26k"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.dailymotion.com/francebleu" title="Dailymotion"><svg data-class="filled-social-dailymotion-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-dailymotion-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-rss-rounded svelte-1y0z26k"><a target="_blank" rel="external" class="Link   svelte-tvyz7y" href="https://www.francebleu.fr/rss" title="RSS"><svg data-class="filled-social-rss-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-rss-rounded"></use></svg>
        
</a>
      
    </li>
</ul>
  <div class="app-share svelte-11urwez"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://apps.apple.com/fr/app/france-bleu/id310215476"><img src="/images/app-store.svg" width="100" height="31" alt="Apple Store" class="VisualStatic  svelte-1rq79zl">
</a>
    <a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&amp;hl=fr"><img src="/images/play-store.png" width="108" height="32" alt="Google Play" class="VisualStatic  svelte-1rq79zl">
</a></div>
</div></div>
</div></div>
</div>
  <div class="Footer-Secondary wrapper svelte-rf0nwm"><div class="content svelte-rf0nwm"><ul class="g-unstyled-list svelte-rf0nwm"><li class="footer-item-secondary g-label-link"><a class="Link   svelte-tvyz7y" href="/credits">Crédits
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/mentions-legales">Mentions légales
</a>
          
        </li><li class="footer-item-secondary g-label-link"><button aria-label="Gestion des cookies" class="svelte-rf0nwm">Gestion des cookies</button>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.acpm.fr/Marque/marque-france-bleu">ACPM
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/regie-publicite">Annonceurs
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://mediateur.radiofrance.com">Médiatrice
</a>
          
        </li></ul>
    <div class="footer-item-secondary"><p class="copyright svelte-rf0nwm">France Bleu 2022 – Tous droits réservés</p></div></div>
</div>
</footer>

    
<div class="player-wrapper svelte-4h867v">
</div>
<!-- HTML_TAG_START --><script>
      (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
      (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
      e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

      /* Initiate Batch SDK opt-in UI configuration (native prompt) */
      var batchSDKUIConfig = {
        native: {},
      }

      /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
      if (
              navigator.userAgent.indexOf('Firefox') !== -1 ||
              (navigator.userAgent.indexOf('Safari') !== -1 &&
                      navigator.userAgent.indexOf('Chrome') === -1)
      )
      {
        batchSDKUIConfig = {
          alert: {
            icon: "/images/batch/ici-256x256.png",
            text: 'Suivez l’actualité d’ici, par France Bleu et France 3 en vous abonnant aux push notifications',
            positiveBtnStyle: {
              backgroundColor: '#0064F5',
              hoverBackgroundColor: '#006CC1',
              positiveSubBtnLabel: 'J’accepte',
              negativeBtnLabel: 'Non, merci',
            }
          },
        }
      }

      /* Finalize the Batch SDK setup */
      const setup = {
        apiKey:  "F43213FEE27642A6BAC94F3853B423C7",
        subdomain: "francebleu1",
        authKey:  "2.EIDgpQw/RfCrWtkyP5WpJLq+Ay8CEj4DB/DxXu/e83Y=",
        vapidPublicKey: "BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",
        ui: batchSDKUIConfig,
        defaultIcon:  "/images/batch/ici-256x256.png", // for Chrome desktop
        smallIcon:  "/images/batch/ici-96x96.png", // for Chrome Android
      }
      if(false) {
        setup.dev = true
      }
      // eslint-disable-next-line no-undef
      batchSDK('setup', setup)
      </script><!-- HTML_TAG_END -->


		<script type="module" data-sveltekit-hydrate="1lxe6oy">
			import { start } from "../../client/immutable/start-bca68acd.js";

			start({
				env: {},
				hydrate: {
					status: 200,
					error: null,
					node_ids: [0, 3, 7],
					params: {path:"infos\u002Feconomie-social\u002Freforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864"},
					routeId: "(main)/[...path]",
					data: (function(a,b,c,d){return [{type:"data",data:{session:{token:"3cd63dbd-0.2c62645f.1669198264.3cd63dbd-1669198264",playerApiHost:"https:\u002F\u002Fapi.radiofrance.fr\u002Flivemeta",didomiId:"LDZ64xrW",R1ElectionQualified:a,R2ElectionElected:a,displayElectionSearch:c,displayProgressBar:a,secretNav:c,sdkApi:"F43213FEE27642A6BAC94F3853B423C7",vapIdPublic:"BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",sdkAuth:"2.EIDgpQw\u002FRfCrWtkyP5WpJLq+Ay8CEj4DB\u002FDxXu\u002Fe83Y=",subdomain:"francebleu1",dev:c,outbrain:a}},uses:{dependencies:b,params:b,parent:b,url:b}},d,d]}(true,void 0,false,null)),
					form: null
				},
				paths: {"base":"","assets":""},
				target: document.querySelector('[data-sveltekit-hydrate="1lxe6oy"]').parentNode,
				trailing_slash: "never"
			});
		</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/path?value=/infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864" data-ttl="302">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</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/info-feed/occitanie/pyrenees-orientales-66" data-ttl="301">{"status":200,"statusText":"OK","headers":{},"body":"[{\"path\":\"infos/economie-social/reforme-du-chomage-dans-les-po-des-economies-sur-le-dos-des-precaires-selon-les-syndicats-de-pole-emploi-3886864\",\"date\":\"10h39\",\"title\":\"Réforme du chômage dans les PO : \\\"Des économies sur le dos des précaires\\\" selon les syndicats de Pôle emploi\",\"isNew\":true},{\"path\":\"vie-quotidienne/bien-etre-sante/la-neige-de-retour-dans-les-pyrenees-catalanes-1669138657\",\"date\":\"20h37\",\"title\":\"Les chutes de neige font le bonheur des stations de ski catalanes\",\"isNew\":false},{\"path\":\"infos/faits-divers-justice/deux-agressions-violentes-a-perpignan-la-police-cherche-d-autres-eventuelles-victimes-1669111035\",\"date\":\"12h46\",\"title\":\"Deux agressions violentes à Perpignan, la police cherche d'autres éventuelles victimes \",\"isNew\":false},{\"path\":\"infos/societe/les-restos-du-coeur-lancent-un-appel-aux-benevoles-dans-les-pyrenees-orientales-7491001\",\"date\":\"12h50\",\"title\":\"Les Restos du Coeur lancent un appel aux bénévoles dans les Pyrénées-Orientales \",\"isNew\":false}]"}</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/related/0a30bb75-0cfb-454c-8133-218a5e77660c" data-ttl="301">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</script></div>
  </body>
</html>
