<!DOCTYPE html>
<html  lang="fr" prefix="http://ogp.me/ns/article#">
    <head>
        <meta charset="utf-8">
                            <title>Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais </title>
    <link rel="canonical" href="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029">
    <meta name="description" content="Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne.">
    <meta name="news_keywords" content="accident de la route, Loire, voiture">

                <meta property="og:url" content="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais " />
    <meta property="og:description" content="Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Bleu" />
    <meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2017/03/95b09c1c-da04-4163-8ed3-0d1191d1986e/870x489_img_1827.jpg" />
    <meta property="og:image:width" content="870" />
    <meta property="og:image:height" content="489" />
    <meta property="fb:app_id" content="257665980949485" />
            <meta property="fb:admins" content="153950867950789"/>
            <meta property="fb:admins" content="792074323"/>
                <meta property="article:published_time" content="2017-03-16T19:30:29+01:00" />
                        <meta property="article:section" content="Infos" />
                <meta property="article:tag" content="accident de la route,Loire,voiture" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bleustetienne">
    <meta name="twitter:url" content="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029">
    <meta name="twitter:title" content="Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais ">
    <meta name="twitter:description" content="Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne.">
    <meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2017/03/95b09c1c-da04-4163-8ed3-0d1191d1986e/870x489_img_1827.jpg">


        <meta property="al:ios:url" content="francebleu://document/b6d52b7a-2836-4691-a187-bda3d65f6a47">
<meta property="al:ios:app_store_id" content="310215476">
<meta property="al:ios:app_name" content="France Bleu" />

        <meta property="al:android:url" content="francebleu://document/b6d52b7a-2836-4691-a187-bda3d65f6a47">
<meta property="al:android:package" content="com.radiofrance.radio.radiofrance.android">
<meta property="al:android:app_name" content="France Bleu" />

        <meta property="al:web:url" content="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029">
<meta property="al:web:should_fallback" content="true">

        <meta name="twitter:app:id:iphone" content="310215476">
<meta name="twitter:app:url:iphone" content="francebleu://document/b6d52b7a-2836-4691-a187-bda3d65f6a47">

        <meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.radiofrance.android">
<meta name="twitter:app:url:googleplay" content="francebleu://document/b6d52b7a-2836-4691-a187-bda3d65f6a47">


        <link rel="alternate" href="android-app://com.radiofrance.radio.radiofrance.android/francebleu/document/b6d52b7a-2836-4691-a187-bda3d65f6a47" />

        <link rel="alternate" href="ios-app://310215476/francebleu/document/b6d52b7a-2836-4691-a187-bda3d65f6a47" />


        <meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://document/b6d52b7a-2836-4691-a187-bda3d65f6a47">


        <meta name="msapplication-TileColor" content="#1d4b70">
        <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="fb:pages" content="113434835339857"/>
        <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
                <link rel="manifest" href="/favicons/manifest.json">
        
        <link rel="amphtml" href="https://www.francebleu.fr/amp/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" />

                <link href='/assets/main-7b25ea710e.css' media='all' rel='stylesheet' type='text/css'/>

        <!--[if IE 9]>
        <link href='/assets/ie9-668e8b15e2.css' media='all' rel='stylesheet' type='text/css'/>
        <![endif]-->
                                        <script src='/assets/vendor-f3c1480e2d.js' type='text/javascript'></script>
        <script src='/assets/main-c1b57f7735.js' type='text/javascript'></script>
                            

    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript"></script>
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.setup({ domain: '//www6.smartadserver.com', async: true, renderMode: 0});
    </script>

            </head>

    <body itemscope itemtype="https://schema.org/WebPage">

        
        <div class="invisible">
        <p>Aller au :</p>
        <a href="#menu">Menu</a>
        <a href="#contenu-principal">Contenu</a>
    </div>
        <header id="entete-principal">
    <div id="menu" class="menu">
    <div class="positionneur">
        <div class="container">

            <a data-home="true" href="/" class="bouton-home">
                <span class="icon-francebleuligne"></span>
                <span class="icon-iconeradiofrance"></span>
            </a>
            <a href="#" class="bouton-menu" data-toggle-menu >
                <span class="icon-menu"></span>
                <span class="texte">Menu</span>
            </a>

            <div class="niv1" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                <ul>
                    <li>
                        <a href="#" class="back-button" data-toggle-menu >
                            <span class="icon-gauche-cercle"></span>
                            <span class="texte">Retour</span>
                        </a>
                    </li>
                    <li class="home" itemprop="name">
                        <a data-home="true" href="/" data-toggle-menu >
                            <span>
                                <img src="/img/logo.png">
                            </span>
                        </a>
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/infos" data-toggle-menu itemprop="url">
                            <span itemprop="name">Infos</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>

                        <div class="submenu" >
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/infos/faits-divers-justice" data-toggle-menu>Faits divers - Justice</a></li>
                                    <li><a href="/infos/societe" data-toggle-menu>Société</a></li>
                                    <li><a href="/infos/economie-social" data-toggle-menu>Économie - Social</a></li>
                                    <li><a href="/infos/politique" data-toggle-menu>Politique</a></li>
                                    <li><a href="/infos/education" data-toggle-menu>Éducation</a></li>
                                    <li><a href="/infos/transports" data-toggle-menu>Transports</a></li>
                                    <li><a href="/infos/climat-environnement" data-toggle-menu>Climat - Environnement</a></li>
                                    <li><a href="/infos/agriculture-peche" data-toggle-menu>Agriculture - Pêche</a></li>
                                    <li><a href="/infos/sante-sciences" data-toggle-menu>Santé - Sciences</a></li>
                                    <li><a href="/infos/insolite" data-toggle-menu>Insolite</a></li>
                                    <li><a href="/infos/culture-loisirs" data-toggle-menu>Culture - Loisirs</a></li>
                                    <li><a href="/infos/medias-people" data-toggle-menu>Médias - People</a></li>
                                    <li><a href="/infos/international" data-toggle-menu>International</a></li>
                                    <li><a href="/infos/elections" data-toggle-menu>Élections</a></li>
                                    <li><a href="/infos/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/infos" data-toggle-menu >
            TOUTES LES INFOS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, infos -->
                            <div class="submenu-last-block">
            <a class="tout" href="/infos/faits-divers-justice/plusieurs-blesses-dans-une-fusillade-dans-un-lycee-de-grasse-1489667326" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABisbLrz+gOYFalnNyJC//xAAaEAACAwEBAAAAAAAAAAAAAAAAAgEQIRES/9oACAEBAAEFAvQujMdzp6ilqFxu3EDKQOYf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwEAAwEAAAAAAAAAAAAAAAERIRBBUXH/2gAIAQEAAT8haeDOIbDlGuzXAxmlR6Y6OiNJWVJJQqCYqfB//9oADAMBAAIAAwAAABDEJCEML//EABgRAAIDAAAAAAAAAAAAAAAAAAERECAh/9oACAEDAQE/ECQ8h0//xAAWEQEBAQAAAAAAAAAAAAAAAAABECD/2gAIAQIBAT8QiY//xAAdEAEAAwEAAwEBAAAAAAAAAAABABEhMUFRYXGR/9oACAEBAAE/EBWn4mKF+2JXedgJbFLBdAeT4zBy5UnqJVJsb4NgMChJfszISknhguXGYN8RFVgwKc/yf//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/2794c4c8-688b-425f-a3f9-3d35efd3071c/600x337_lycee-grasse-2.jpg"
            class="dejavu"
                        alt="Fusillade dans le lycée Tocqueville à Grasse, plusieurs blessés."
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Faits divers – Justice</span>
                <span class="titre">Fusillade dans un lycée de Grasse : un élève interpellé, huit blessés légers</span>
            </p>
        </a>
            <a class="tout" href="/infos/economie-social/semaine-de-l-artisanat-je-ne-connais-aucun-candidat-aux-elections-politiques-qui-parle-de-l-artisanat-1489690502" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABz0i40riZpc2R5AaCnQD/xAAaEAACAwEBAAAAAAAAAAAAAAAAARARISBB/9oACAEBAAEFAlD5sby9sw9uGhFI/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhABAQEBAQEBAAAAAAAAAAAAAQARIWExcf/aAAgBAQABPyGEMCIdttvrbYt7QeBfqwOjkjeEG2TDb2v/2gAMAwEAAgADAAAAEI1x/wDwD//EABgRAAIDAAAAAAAAAAAAAAAAAAABEBEx/9oACAEDAQE/EB6UOf/EABYRAQEBAAAAAAAAAAAAAAAAAAEQAP/aAAgBAgEBPxDEL//EABsQAAMAAwEBAAAAAAAAAAAAAAABESExQVGR/9oACAEBAAE/EGHuF0QsNC5zhPpenoTJExD0lMTKnS8H11bGrCrUFiM4MWYSFTWhqXiFPf4f/9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/6c19c7ce-6a11-42ab-b1c4-6726fdef157c/600x337_artisanat.jpg"
            class="dejavu"
                        alt="L&#039;adjointe Chantal Monjoint distribue les menus à une table du restaurant le Bistrot gourmand à Châteauroux"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Économie – Social</span>
                <span class="titre">Semaine de l’artisanat : « Je ne connais aucun candidat aux élections qui parle de l’artisanat »</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/sports" data-toggle-menu itemprop="url">
                            <span itemprop="name">Sports</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/sports/football" data-toggle-menu>Football</a></li>
                                    <li><a href="/sports/rugby" data-toggle-menu>Rugby</a></li>
                                    <li><a href="/sports/basket-handball-volley" data-toggle-menu>Basket - Handball - Volley</a></li>
                                    <li><a href="/sports/cyclisme" data-toggle-menu>Cyclisme</a></li>
                                    <li><a href="/sports/voile" data-toggle-menu>Voile</a></li>
                                    <li><a href="/sports/tous-les-sports" data-toggle-menu>Tous les sports</a></li>
                                    <li><a href="/sports/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/sports" data-toggle-menu >
            TOUTE L&#039;ACTUALITÉ SPORT
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, sports -->
                            <div class="submenu-last-block">
            <a class="tout" href="/sports/football/equipe-de-france-de-football-mbappe-thauvin-mendy-et-tolisso-convoques-pour-la-premiere-fois-1489671053" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAclY2UppXNlZs9LA5HCWaBR//8QAHBAAAgIDAQEAAAAAAAAAAAAAAAECERASMSEi/9oACAEBAAEFAp8FGhlYnyPX69R4lxL5qmho1R//xAAXEQADAQAAAAAAAAAAAAAAAAAAASAh/9oACAEDAQE/AR5P/8QAFhEAAwAAAAAAAAAAAAAAAAAAAAEg/9oACAECAQE/AZR//8QAGhAAAgIDAAAAAAAAAAAAAAAAASAAAhARIf/aAAgBAQAGPwKuOoJtQ3//xAAZEAEBAQEBAQAAAAAAAAAAAAABABEhEEH/2gAIAQEAAT8hlncyRQ68fGXFkh2dLcO2kB0vmlFr4B3w/9oADAMBAAIAAwAAABD1EqH+L//EABkRAAMAAwAAAAAAAAAAAAAAAAABERAhMf/aAAgBAwEBPxASC3HUPR//xAAYEQEAAwEAAAAAAAAAAAAAAAAAASFBMf/aAAgBAgEBPxBrjE0s/8QAHBABAAICAwEAAAAAAAAAAAAAAQARIUEQUWEx/9oACAEBAAE/ENrOJZosMBooZjqzZLjeiV9iGpeIA6RMveJ50lU0Y3fYR9IKjC9xgsIhVtpniHi//9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/084dcde4-c196-47cd-b0dd-525cc8287893/600x337_xnaphotos732450.jpg"
            class="dejavu"
                        alt="Kylian Mbappé va jouer pour la première fois avec les Bleus, à 18 ans"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Football</span>
                <span class="titre">Équipe de France de football : Mbappé, Thauvin, Mendy et Tolisso convoqués pour la première fois</span>
            </p>
        </a>
            <a class="tout" href="/sports/cyclisme/decouvrez-le-parcours-du-criterium-du-dauphine-2017-1489657930" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIBAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAfWcwhFVHSy4FnCK01n/xAAYEAADAQEAAAAAAAAAAAAAAAAAEBEBIP/aAAgBAQABBQJ0r3rSEf8A/8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAEDAQE/AUY//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhAAAwEAAwAAAAAAAAAAAAAAAAERECExcf/aAAgBAQABPyEbK62eRM8ZQqc0XepiGSZ//9oADAMBAAIAAwAAABCA/tz+H//EABYRAAMAAAAAAAAAAAAAAAAAAAEQIP/aAAgBAwEBPxBBH//EABYRAAMAAAAAAAAAAAAAAAAAAAEQIP/aAAgBAgEBPxBCP//EABoQAQADAQEBAAAAAAAAAAAAAAEAESEQMWH/2gAIAQEAAT8QWmAQJG/IJh3Tg2bOZGxvIOljM+utWNQFNtzyVA+Dn//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/b91702b3-7ded-44f7-9502-a152b9783ca7/600x337_criterium_201_c_aso.jpg"
            class="dejavu"
                        alt="Le Critérium du Dauhpiné s’élancera de Saint-Étienne le 4 juin 2017."
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Cyclisme</span>
                <span class="titre">VIDÉO - Découvrez le parcours du Critérium du Dauphiné 2017 </span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <a class="niveau1 no-instant" data-localizable="true" href="/emissions/grille-programmes" itemprop="url" data-toggle-menu >
                            <span itemprop="name">Émissions</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/emissions/l-horoscope-de-martin" data-toggle-menu>Horoscope</a></li>
                                    <li><a href="/emissions/les-experts-france-bleu" data-toggle-menu>Les Experts France Bleu</a></li>
                                    <li><a href="/emissions/une-heure-en-france-reportages-france-bleu" data-toggle-menu>Une Heure en France</a></li>
                                    <li><a href="/emissions/france-bleu-soir-l-invite" data-toggle-menu>France Bleu Soir</a></li>
                                    <li><a href="/emissions/se-dit-tout-sur-france-bleu" data-toggle-menu>On se dit tout</a></li>
                                    <li><a href="/emissions/en-mode-humour" data-toggle-menu>En mode humour</a></li>
                                    <li><a href="/emissions/le-chevalier-show-2" data-toggle-menu>Les Chevaliers du Fiel</a></li>
                                    <li><a href="/emissions/les-series-france-bleu" data-toggle-menu>Les séries France Bleu</a></li>
                                    <li><a href="/emissions/cuisine" data-toggle-menu>Cuisine</a></li>
                                    <li><a class="tab-grid" href="/emissions/grille-programmes" data-toggle-menu >La grille des programmes</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/nos-emissions" data-toggle-menu >
            TOUTES LES ÉMISSIONS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- fix me html statique -->
                            <a class="tout desk-grid" href="/emissions/grille-programmes" data-toggle-menu >
                                <p class="titre ">la grille des <span>programmes</span></p>
                                <p class="description">
                                    Retrouvez toutes les émissions France Bleu
                                </p>
                                <span class="icon-plus-carre"></span>
                            </a>
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" href="/musique" data-toggle-menu itemprop="url">
                            <span itemprop="name">Musique</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/musique/concerts-live" data-toggle-menu>Concerts - Live</a></li>
                                    <li><a href="/musique/actus" data-toggle-menu>Actus</a></li>
                                    <li><a href="/musique/playlist" data-toggle-menu>Playlist</a></li>
                                    <li><a href="/musique/emissions-rendez-vous" data-toggle-menu>Émissions - Rendez-vous</a></li>
                                    <li><a href="/musique/c-est-quoi-cette-chanson" data-toggle-menu>C’est quoi cette chanson ?</a></li>
                                    <li><a href="/musique/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/musique" data-toggle-menu >
            TOUTE LA MUSIQUE
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/evenements/france-bleu-live-festival-avoriaz-kungs-derriere-les-platines-pour-un-mix-en-plein-air-au-pied-des-pistes" data-toggle-menu >
                                <img
        data-preset="525x295"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAACAQD/2gAMAwEAAhADEAAAAaeNoIlo6Z9kB8tAo2Gm+IF//8QAGhAAAgMBAQAAAAAAAAAAAAAAAAECEBESIf/aAAgBAQABBQIwcmJGX1UV7hyrwS9cjT//xAAVEQEBAAAAAAAAAAAAAAAAAAAQEf/aAAgBAwEBPwEhD//EABURAQEAAAAAAAAAAAAAAAAAABAR/9oACAECAQE/ASlP/8QAFhAAAwAAAAAAAAAAAAAAAAAAEDAx/9oACAEBAAY/AjX/AP/EABoQAAMBAQEBAAAAAAAAAAAAAAABESExEEH/2gAIAQEAAT8hbr6L6psVKBwiCzSh9KKT5aJNlklIIs//2gAMAwEAAgADAAAAECgZ/HXP/8QAGREBAQEAAwAAAAAAAAAAAAAAAQARECEx/9oACAEDAQE/EH2HXGdSdwN4/8QAGBEBAQADAAAAAAAAAAAAAAAAAQARIUH/2gAIAQIBAT8QsdIg6lQX/8QAHRABAQEBAAEFAAAAAAAAAAAAAREAITEQQVFhof/aAAgBAQABPxCBPL4yKU5k9KYQUV9vRFXX9o5pcqnEbx3c+lzfBWEoazZ+5npvEHc33//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/6014b7ca-42f2-4795-9e07-073652cb0c32/600x337_web784x295.jpg"
            class="dejavu"
                        alt="France Bleu Live Festival"
                    width="525"
                    />

            
            <p class="texte">
                                <span class="theme">Concerts – Live</span>
                <span class="titre">France Bleu Live Festival à Avoriaz : Kungs derrière les platines pour un mix en plein air au pied des pistes</span>
            </p>
        </a>
            <a class="tout" href="/musique/actus/how-does-moment-last-forever-celine-dion-devoile-la-chanson-du-film-la-belle-la-bete-1489161599" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgH/2gAMAwEAAhADEAAAAVK8c22cob1znbIKmIGOqITf/8QAHhAAAgIBBQEAAAAAAAAAAAAAAAERIQIQEhMxMkL/2gAIAQEAAQUCXlU5EWjeRTUGJN/N6Z9CcE1yH//EABYRAAMAAAAAAAAAAAAAAAAAAAARIP/aAAgBAwEBPwEc/wD/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAaEAABBQEAAAAAAAAAAAAAAAAAEBEgITEw/9oACAEBAAY/AuFrkXMP/8QAGxAAAgMBAQEAAAAAAAAAAAAAAAEQESExUXH/2gAIAQEAAT8hS4D0YTHg3w+TNEPDh6VwdvC0qSRasqor/9oADAMBAAIAAwAAABBr4l12L//EABgRAQEBAQEAAAAAAAAAAAAAAAEAMRAh/9oACAEDAQE/EFsT5nDZW//EABcRAQEBAQAAAAAAAAAAAAAAAAABERD/2gAIAQIBAT8QxicqR//EABwQAQADAQADAQAAAAAAAAAAAAEAESExEEFhkf/aAAgBAQABPxA3sFfcVaemArVXKIO9lekp8JtmI6Ywm+g5EyWnks+Cfd+T1Dl+xURKxc4rKuOsE//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/082bb1b0-5e1a-4234-85b9-a53aeb7d3d77/600x337_celine_dion_bb.jpg"
            class="dejavu"
                        alt="Céline Dion aux côtés d&#039;Emma Watson et Dan Stevens, héros du film &quot;La Belle &amp; la Bête&quot;"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Actus</span>
                <span class="titre">&quot;How Does A Moment Last Forever&quot;, Céline Dion dévoile la chanson du film &quot;La Belle &amp; la Bête&quot;</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                                                    </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/loisirs" data-toggle-menu itemprop="url">
                            <span itemprop="name">Loisirs</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/loisirs/evenements" data-toggle-menu>Événements</a></li>
                                    <li><a href="/loisirs/sortir" data-toggle-menu>Sortir</a></li>
                                    <li><a href="/loisirs/spectacles" data-toggle-menu>Spectacles</a></li>
                                    <li><a href="/loisirs/cinema" data-toggle-menu>Cinéma</a></li>
                                    <li><a href="/loisirs/jeux" data-toggle-menu>Jeux</a></li>
                                    <li><a href="/loisirs/recettes-de-cuisine" data-toggle-menu>Recettes de cuisine</a></li>
                                    <li><a href="/loisirs/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/loisirs" data-toggle-menu >
            TOUS LES LOISIRS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/recettes-de-cuisine/souffle-au-reblochon-1489674451" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAWAQEBAQAAAAAAAAAAAAAAAAACAAH/2gAMAwEAAhADEAAAAVm/JLpc9nFuMliQVZgdxMFf/8QAGhAAAgMBAQAAAAAAAAAAAAAAAAECEBESIf/aAAgBAQABBQJtmkXpJtCkdIlJVlSjTpPzs7r/xAAVEQEBAAAAAAAAAAAAAAAAAAABIP/aAAgBAwEBPwEr/8QAFhEBAQEAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/AVXH/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwEBAAMAAAAAAAAAAAAAAAERIUExUWH/2gAIAQEAAT8hQ4J1rIjwh7T6iSnS6LFRKtIKopTKTDRDZlP/2gAMAwEAAgADAAAAEFLgYY3P/8QAGREAAgMBAAAAAAAAAAAAAAAAABEBECEx/9oACAEDAQE/EJZwQh0z/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAEREDH/2gAIAQIBAT8QOhVkVEj/xAAdEAEAAwEAAgMAAAAAAAAAAAABABEhMRBxQVFh/9oACAEBAAE/EEHREOkJHjNoWSz4z8MZYYu75AQleoYFZ479ZQsYOthaTgEMSsl/on//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/ca972b92-1e0b-4c09-9327-a3b067bd2ea0/600x337_20170226_120041.jpg"
            class="dejavu"
                        alt="Soufflé au reblochon"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Recettes de cuisine</span>
                <span class="titre">Soufflé au reblochon</span>
            </p>
        </a>
            <a class="tout" href="/loisirs/evenements/france-bleu-live-festival-les-gagnants-de-notre-jeu-0" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAW8rqJctLz7ImuagQoNtsQK//8QAGhAAAwADAQAAAAAAAAAAAAAAAAERAhASIf/aAAgBAQABBQIg2yE0ivWK95RwtQ5Zio3kU//EABURAQEAAAAAAAAAAAAAAAAAABAR/9oACAEDAQE/ASEP/8QAFREBAQAAAAAAAAAAAAAAAAAAEBH/2gAIAQIBAT8BKU//xAAWEAADAAAAAAAAAAAAAAAAAAAQMDH/2gAIAQEABj8CNf8A/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERECExQf/aAAgBAQABPyG19F6pvKioOCFLeJ9KLkFaJngYlsmiz//aAAwDAQACAAMAAAAQTiJeiA//xAAZEQEBAQADAAAAAAAAAAAAAAABABEQITH/2gAIAQMBAT8QfYe8ZiawN4//xAAYEQEBAAMAAAAAAAAAAAAAAAABABEhQf/aAAgBAgEBPxCx0iDqVBf/xAAdEAEAAwEAAgMAAAAAAAAAAAABABEhMRBBUaHh/9oACAEBAAE/EGhXXxNSwqP0pDBYt9ShXhYr2bZ2FUvuEbkw0uNzsAjYD7ij+waMImBsb5//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/813d4bd4-7368-402e-a13a-7ce36531c9ee/600x337_870x489_web784x295_liveinavoriaz_2.jpg"
            class="dejavu"
                        alt=" "
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Jeux</span>
                <span class="titre">France Bleu Live Festival : les gagnants de notre jeu !</span>
            </p>
        </a>
    </div>

                                                        <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <form id="nav-form" action="/recherche">
                            <input name="q" type="text" placeholder="Recherche"/>
                            <button>
                                <span class="icon-rechercher"></span>
                            </button>
                            </form>
                    </li>
                    <li class="liniv1 podcast">
                        <a class="niveau1" href="/podcasts" data-localizable="true" data-toggle-menu >
                        <!-- <a href="/#zoneservices" data-toggle-menu > -->
                            <span class="icon-podcast"></span>
                            Podcasts
                        </a>
                    </li>
                </ul>
            </div><!-- /niv1 -->
            <!-- fix me : systeme de display block du JS -->
            <div class="bloc_radio_entete locale clear">
                <div class="ecoutez">
                    <a href="#" class="play">
                        <span class="icon-play-cercle play-button"></span>
                        <span class="spinner"></span>
                        <span class="icon-pause-cercle pause-button"></span>
                        <span class="icon-pause-cercle stop-button"></span>
                        <span class="invisible">Écouter</span>
                    </a><!-- /play -->
                    <a data-toggle-radio href="#">
                        <p class="entete" data-remote-playerstation>Le direct</p>
                        <p class="instructions nom-emission">
                            Accédez au direct
                        </p>
                    </a>
                    <a href="#" title="Ouvrir la radio" class="poignee-radio open-radio-panel" data-toggle-radio >
                        <span class="icon-gauche"></span>
                        <span>Grille des programmes</span>
                    </a><!-- /poignee -->
                </div>
            </div><!-- /bloc_radio_entete -->

        </div><!-- /container -->

    </div> <!-- /positionneur -->

</div><!-- /menu -->

<div class="localisation">
    <div class="positionneur">
        <div class="container">
            <a href="#" class="bouton-menu-locales" data-toggle-locales>
                <span class="icon-france"></span>
                <p class="locale">
                    <span data-homename></span>
                </p>
                <span class="icon-bas-cercle"></span>
                <span class="invisible">bouton menu carte</span>
            </a>
            <div class="menu-carte">
                <style>
    svg{
        display: inline;
    }
    path[id^="fb"] {
        transition: all ease .2s;
    }
    path[id^="point"]:hover{
        fill: #0078d7 !important;
        cursor: pointer;
    }
    .color path{
        color: #0078d7;
        background-color: #0078d7;
        fill: #0078d7 !important;
    }
    .color path[id^="up"]{
        fill-opacity:0.4 !important;
    }
    svg g title{
        background-color: #1d4b70;
    }
</style>
<!-- Liste des locales -->
<div class="liste-carte-nom">
    <ul>
        <li >
            <a href="/" >Toute la France</a>
        </li>
        <li >
            <a href="/alsace"  data-link-station="alsace">France Bleu <span>Alsace</span></a>
        </li>
        <li >
            <a href="/armorique"  data-link-station="armorique">France Bleu <span>Armorique</span></a>
        </li>
        <li >
            <a href="/auxerre"  data-link-station="auxerre">France Bleu <span>Auxerre</span></a>
        </li>
        <li >
            <a href="/azur"  data-link-station="azur">France Bleu <span>Azur</span></a>
        </li>
        <li >
            <a href="/bearn"  data-link-station="bearn">France Bleu <span>Béarn</span></a>
        </li>
        <li >
            <a href="/belfort-montbeliard"  data-link-station="belfort-montbeliard">France Bleu <span>Belfort Montbéliard</span></a>
        </li>
        <li >
            <a href="/berry"  data-link-station="berry">France Bleu <span>Berry</span></a>
        </li>
        <li >
            <a href="/besancon"  data-link-station="besancon">France Bleu <span>Besançon</span></a>
        </li>
        <li >
            <a href="/bourgogne"  data-link-station="bourgogne">France Bleu <span>Bourgogne</span></a>
        </li>
        <li >
            <a href="/breizh-izel"  data-link-station="breizh-izel">France Bleu <span>Breizh Izel</span></a>
        </li>
        <li >
            <a href="/champagne-ardenne"  data-link-station="champagne-ardenne">France Bleu <span>Champagne-Ardenne</span></a>
        </li>
        <li >
            <a href="/cotentin"  data-link-station="cotentin">France Bleu <span>Cotentin</span></a>
        </li>
        <li >
            <a href="/creuse"  data-link-station="creuse">France Bleu <span>Creuse</span></a>
        </li>
        <li >
            <a href="/drome-ardeche"  data-link-station="drome-ardeche">France Bleu <span>Drôme Ardèche</span></a>
        </li>
        <li >
            <a href="/elsass"  data-link-station="elsass">France Bleu <span>Elsass</span></a>
        </li>
        <li >
            <a href="/gard-lozere"  data-link-station="gard-lozere">France Bleu <span>Gard Lozère</span></a>
        </li>
        <li >
            <a href="/gascogne"  data-link-station="gascogne">France Bleu <span>Gascogne</span></a>
        </li>
        <li >
            <a href="/gironde"  data-link-station="gironde">France Bleu <span>Gironde</span></a>
        </li>
        <li >
            <a href="/herault"  data-link-station="herault">France Bleu <span>Hérault</span></a>
        </li>
        <li >
            <a href="/isere"  data-link-station="isere">France Bleu <span>Isère</span></a>
        </li>
        <li >
            <a href="/la-rochelle"  data-link-station="la-rochelle">France Bleu <span>La Rochelle</span></a>
        </li>
        <li >
            <a href="/limousin"  data-link-station="limousin">France Bleu <span>Limousin</span></a>
        </li>
        <li >
            <a href="/loire-ocean"  data-link-station="loire-ocean">France Bleu <span>Loire Océan</span></a>
        </li>
        <li >
            <a href="/lorraine-nord"  data-link-station="lorraine-nord">France Bleu <span>Lorraine Nord</span></a>
        </li>
        <li >
            <a href="/maine"  data-link-station="maine">France Bleu <span>Maine</span></a>
        </li>
        <li >
            <a href="/mayenne"  data-link-station="mayenne">France Bleu <span>Mayenne</span></a>
        </li>
        <li >
            <a href="/nord"  data-link-station="nord">France Bleu <span>Nord</span></a>
        </li>
        <li >
            <a href="/normandie-caen"  data-link-station="normandie-caen">France Bleu <span>Normandie (Calvados - Orne)</span></a>
        </li>
        <li >
            <a href="/normandie-rouen"  data-link-station="normandie-rouen">France Bleu <span>Normandie (Seine-Maritime - Eure)</span></a>
        </li>
        <li >
            <a href="/orleans"  data-link-station="orleans">France Bleu <span>Orléans</span></a>
        </li>
        <li >
            <a href="/107-1"  data-link-station="107-1">France Bleu <span>Paris Région</span></a>
        </li>
        <li >
            <a href="/pays-basque"  data-link-station="pays-basque">France Bleu <span>Pays Basque</span></a>
        </li>
        <li >
            <a href="/pays-d-auvergne"  data-link-station="pays-d-auvergne">France Bleu <span>Pays d'Auvergne</span></a>
        </li>
        <li >
            <a href="/pays-de-savoie"  data-link-station="pays-de-savoie">France Bleu <span>Pays de Savoie</span></a>
        </li>
        <li >
            <a href="/perigord"  data-link-station="perigord">France Bleu <span>Périgord</span></a>
        </li>
        <li >
            <a href="/picardie"  data-link-station="picardie">France Bleu <span>Picardie</span></a>
        </li>
        <li >
            <a href="/poitou"  data-link-station="poitou">France Bleu <span>Poitou</span></a>
        </li>
        <li >
            <a href="/provence"  data-link-station="provence">France Bleu <span>Provence</span></a>
        </li>
        <li >
            <a href="/rcfm"  data-link-station="rcfm">France Bleu <span>RCFM</span></a>
        </li>
        <li >
            <a href="/roussillon"  data-link-station="roussillon">France Bleu <span>Roussillon</span></a>
        </li>
        <li >
            <a href="/saint-etienne-loire"  data-link-station="saint-etienne-loire">France Bleu <span>Saint-Etienne Loire</span></a>
        </li>
        <li >
            <a href="/sud-lorraine"  data-link-station="sud-lorraine">France Bleu <span>Sud Lorraine</span></a>
        </li>
        <li >
            <a href="/toulouse"  data-link-station="toulouse">France Bleu <span>Toulouse</span></a>
        </li>
        <li >
            <a href="/touraine"  data-link-station="touraine">France Bleu <span>Touraine</span></a>
        </li>
        <li >
            <a href="/vaucluse"  data-link-station="vaucluse">France Bleu <span>Vaucluse</span></a>
        </li>
    </ul>
</div>
    <svg
        xmlns:dc="http://purl.org/dc/elements/1.1/"
        xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
        xmlns:svg="http://www.w3.org/2000/svg"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
        xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
        width="500"
        height="475.00983"
        id="svg-carte"
        sodipodi:version="0.32"
        inkscape:version="0.48.4 r9939"
        version="1.0"
        sodipodi:docname="locales.svg"
        inkscape:output_extension="org.inkscape.output.svg.inkscape"
        inkscape:export-filename="D:\Wikipédia\Atelier graphique\Cartes\France Lambert-93\Vector pour topo map.png"
        inkscape:export-xdpi="90"
        inkscape:export-ydpi="90"
    >
    <sodipodi:namedview
        id="base"
        pagecolor="#ffffff"
        bordercolor="#666666"
        borderopacity="1.0"
        gridtolerance="10000"
        guidetolerance="10"
        objecttolerance="10"
        inkscape:pageopacity="0.0"
        inkscape:pageshadow="2"
        inkscape:zoom="1.4142136"
        inkscape:cx="206.20645"
        inkscape:cy="263.8763"
        inkscape:document-units="px"
        inkscape:current-layer="layer1"
        showgrid="false"
        inkscape:window-width="1920"
        inkscape:window-height="1018"
        inkscape:window-x="0"
        inkscape:window-y="27"
        inkscape:window-maximized="1"
        fit-margin-top="0"
        fit-margin-left="0"
        fit-margin-right="0"
        fit-margin-bottom="0" />
    <defs
        id="defs3339">
        <linearGradient
            id="linearGradient3785">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3787" />
            <stop
                id="stop3793"
                offset="0.5"
                style="stop-color:#ffffff;stop-opacity:1;" />
            <stop
                style="stop-color:#ffffff;stop-opacity:0;"
                offset="1"
                id="stop3789" />
        </linearGradient>
        <linearGradient
            id="linearGradient3003">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3005" />
            <stop
                id="stop3781"
                offset="0.60000002"
                style="stop-color:#f3f3f3;stop-opacity:1;" />
            <stop
                style="stop-color:#f5f3f2;stop-opacity:0;"
                offset="1"
                id="stop3007" />
        </linearGradient>
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            id="perspective154" />
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 526.18109 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="744.09448 : 526.18109 : 1"
            inkscape:persp3d-origin="372.04724 : 350.78739 : 1"
            id="perspective8358" />
        <inkscape:perspective
            id="perspective14412"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective24832"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective3445"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 949 : 1"
            sodipodi:type="inkscape:persp3d" />
        <radialGradient
            inkscape:collect="always"
            xlink:href="#linearGradient3785"
            id="radialGradient3791"
            cx="936.20935"
            cy="941.99164"
            fx="936.20935"
            fy="941.99164"
            r="715.26361"
            gradientUnits="userSpaceOnUse" />
    </defs>
    <metadata
        id="metadata3342">
        <rdf:RDF>
            <cc:Work
                    rdf:about="">
                <dc:format>image/svg+xml</dc:format>
                <dc:type
                        rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                <dc:title>Blank map of France</dc:title>
                <dc:date>09-2008</dc:date>
                <dc:creator>
                    <cc:Agent>
                        <dc:title>Eric Gaba (user Sting) for Wikipedia</dc:title>
                    </cc:Agent>
                </dc:creator>
                <dc:source>NGDC World Data Base II data</dc:source>
                <dc:description>Lambert-93 projection ; RGF-93 datum
                    Scale: 1:2,000,000</dc:description>
            </cc:Work>
        </rdf:RDF>
    </metadata>
    <g
        style="display:inline"
        inkscape:label="Other countries"
        id="layer9"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        transform="translate(-7.7296869e-7,-577.63964)"
        id="layer1"
        inkscape:groupmode="layer"
        inkscape:label="France">
        <g
            id="g3835"
            transform="matrix(0.24965268,0,0,0.24965268,0.257455,789.42835)"
            style="stroke:none">
            <!-- Fond couleur -->
            <rect
                style="fill:#b1b1b1;fill-opacity:1;fill-rule:nonzero;stroke:none;display:inline"
                id="rect3334"
                width="2000"
                height="1898"
                x="0"
                y="1.2789769e-13"
                transform="translate(3.97427e-7,-845.35052)" />
            <path
                sodipodi:nodetypes="ccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccc"
                inkscape:connector-curvature="0"
                id="path12656"
                d="m 975.3125,-731.10052 c -35.76049,13.94431 -81.40437,10.98148 -109.625,39.6562 1.71887,39.36493 -1.3582,79.7303 -1.90625,107.125 22.38744,13.08489 -35.89102,35.98563 -57.3125,57.75 -43.51143,10.5741 -114.8756,19.02339 -117.15625,73.4375 42.44968,19.17377 45.86644,-2.28548 -1.28125,23.125 -41.35716,33.46493 -87.79487,-12.84471 -133.5,-9.4375 -13.9686,25.63392 -13.3903,-48.16401 -21.91632,-37.04615 11.64058,-37.6088 -36.23247,-4.10224 -52.89618,-18.5476 -41.42514,-23.53471 -13.31651,20.262 -13.9062,46.65625 8.25277,15.05192 15.92773,14.95348 20.59375,35.5625 16.15608,-8.68237 -10.37709,38.45887 6.84375,33.6875 5.37885,8.50334 -16.81328,39.72901 1.5937,60.62505 36.36615,17.14158 -13.51402,7.14219 -31.84375,14.75 -5.86304,-14.34935 -24.98391,-28.87786 -28.25,-3.6875 10.78355,11.85797 0.89926,27.63311 -2.4687,-2.21875 -17.19022,-10.66325 -19.02754,22.40757 -25.15625,-4.93755 -7.77428,2.62464 -14.15089,-12.93659 -27.25,2.09375 -21.59268,15.44809 -29.88256,25.27482 -40.15625,-0.84375 -10.29657,-22.45008 -22.11002,-34.22993 -20.6589,-38.40206 -26.77916,24.36602 6.35202,-26.5954 -22.9661,-0.41044 7.7017,-18.58063 -39.14518,-17.3106 -30.15625,-6.1875 -15.16966,6.94245 -23.05636,25.92077 -19.25005,24.65625 -9.71097,-5.52195 -32.99392,-13.39192 -28.59375,4.03125 -11.12445,3.38674 -12.04018,-22.02241 -26,-9.5 -21.96335,9.52227 -29.32952,-0.57393 -45.63355,5.28335 -19.3232,-2.65761 -10.03934,13.79286 -24.0852,8.65415 -20.08481,1.98174 -19.61735,55.21955 -18.1971,40.23852 31.30498,1.59277 63.36515,-16.91304 42.9783,4.01148 17.47819,-2.67064 7.76712,1.19196 19.71721,6.84566 6.88702,6.40652 -44.22202,-10.4393 -36.88835,-2.94178 -3.03625,6.8978 13.56812,11.33718 2.98359,18.97107 30.56956,-12.69881 32.70606,37.43878 -9.34375,21.8125 -43.07069,3.10738 11.46258,8.5661 16.875,25.3125 -9.07413,28.85466 28.0247,37.21555 27.16962,15.10994 2.66942,-12.28851 15.98391,14.06907 22.48668,0.51511 9.37806,5.25853 20.21024,20.88865 39.21875,21.9375 25.89537,12.15281 30.23446,18.41009 38.0625,10.8437 -6.75754,5.33214 6.22856,22.61784 15.875,7.09375 11.07882,-16.69933 -4.93549,23.1555 0.75,15.9062 4.59342,43.6068 2.47724,0.0637 16.7722,8.64425 8.02907,6.57181 9.01134,-5.36643 10.61933,-9.08559 -2.18395,17.91598 21.59178,-7.0791 23.29592,3.72259 2.65551,-2.25177 14.30196,7.3019 -5.66159,11.29996 -26.09899,-9.6523 -1.90529,21.83227 13.81784,5.98134 -9.82956,-3.02044 41.83869,5.19818 31.15625,7.7812 -28.13676,-4.89543 14.6489,25.57058 -8.85395,13.67854 -7.6995,17.12975 5.27816,25.08381 2.96516,27.69759 18.95169,9.94169 44.59571,-18.35091 68.67004,1.96762 27.39665,32.92161 -13.54806,-18.1529 -35.03125,-1.53125 -28.66954,31.62406 34.56227,27.30628 5.8125,58.65625 -24.65623,25.89774 27.82786,44.07617 26.84375,70.96875 -1.9902,17.28256 33.92866,20.60836 46.09375,42.1875 16.30254,9.22728 44.71058,1.289 32.5,19.78125 -20.2194,10.70913 24.2804,33.308 4.2188,40.2813 10.43456,21.8159 -19.36067,29.2007 11.5625,53.1563 -44.25388,-29.7895 -31.44343,12.8726 2.5,27.0624 36.03397,27.7218 44.32548,112.9527 47.40625,109.7499 -9.64509,15.1621 -23.2238,-88.4357 -60.46875,-104.5937 -23.20144,25.9731 -31.50067,147.33834 -32.1875,155.0937 18.82946,-39.4161 35.29071,7.4725 3.65625,9.9379 -16.58143,61.6401 -22.59586,133.6165 -51.3125,192.5624 -42.23019,8.1635 -26.18767,46.8853 -4.5625,38.5939 47.18713,-4.2261 -10.91592,51.8201 25.03125,44.3124 5.62016,-27.7044 15.7643,14.6833 40.06245,11.6563 23.85133,12.8557 38.24303,6.2775 51.5625,28.1248 7.26692,20.6814 16.70383,6.5602 32.9375,9.8744 20.63957,-12.7101 43.35031,19.9447 38.28125,17 15.50898,4.8249 71.08979,-1.8359 58.40625,1.5938 4.01647,20.3244 33.7809,-1.59115 41.59375,0.9062 -14.48209,-28.2535 24.22559,-21.7431 39.84375,-11.1563 19.3468,10.0393 39.75701,11.897 54.03125,23.625 3.66505,19.3923 32.17715,-6.9672 43.59271,13.2379 -7.9044,19.1298 24.56888,18.7184 33.81354,41.856 19.49012,2.6967 35.58985,-23.0014 58.49663,-3.6392 22.62444,22.084 27.70924,-0.2655 45.56582,-3.7357 20.2927,-18.4745 35.6316,-4.6525 58.0001,-4.625 -29.2578,-26.8338 -9.6866,-50.0386 -25.2504,-66.5 9.116,-27.7741 3.6395,-19.6961 14.8119,-45.6563 -11.8606,-3.5776 16.4466,-21.2741 37.5313,-40.0624 16.4789,4.388 46.8636,-27.2131 47.25,-31.3753 4.6494,0.3011 36.1111,-10.7054 38.875,-24.0626 -0.5724,33.05434 68.877,22.64312 64.1241,39.1514 52.3934,21.9655 4.3948,-21.117 26.8134,-6.0889 8.4394,0.4828 43.1098,0.1951 29.8674,-24.902 26.4116,1.5954 30.7482,18.1695 0.01,30.2452 34.9813,0.0324 40.7996,11.2036 58.8816,25.1768 26.7673,-1.3119 47.6246,26.025 43.5872,18.3222 18.4929,19.4884 8.4852,-12.1883 29.4998,-2.5629 23.2059,21.5384 7.9462,-0.7537 38.9062,-2.4371 6.9806,6.1914 28.2716,-22.277 41.8125,-13.7499 17.597,-19.8294 -19.0655,-13.0716 6.3439,-30.062 14.9059,-12.4284 31.8194,-34.4453 52.9564,-39.9468 -4.0314,-30.3907 31.7245,-17.8524 33.4812,-35.647 26.5853,1.3513 4.9059,-26.5095 25.9062,-41.1247 19.7678,-20.5937 4.6343,-50.7309 -20.7496,-28.0312 -22.8828,1.5304 -49.3398,-11.8556 -65.75,-25.4688 -13.5371,-20.1081 -16.7981,-36.1956 -4.6252,-58.5 20.0225,-12.0894 12.5899,-45.3672 -20.75,-46.9062 -6.6807,-17.0268 -38.1164,-37.527 -7.5314,-48 19.8131,11.5158 27.5649,-16.1193 45.5937,-19.7813 13.7658,-30.9527 -23.9413,-36.3586 -21.9687,-66.5314 -35.1338,-9.1829 -21.9549,-38.9547 2.5624,-50.3436 -6.0778,-21.3902 -21.6736,-26.33594 -32.1874,-41.1563 18.3594,-41.74773 -18.4555,-66.88679 -57.8126,-40.375 -14.1088,20.5817 1.2836,48.84074 -42.1267,48.93419 14.4724,-19.44383 19.2271,-39.47192 14.9393,-65.55919 0.455,-31.36602 55.5114,-42.41647 38.25,-79.4375 30.1818,-11.30762 34.5044,-36.1661 57.3122,-54.875 15.0077,-23.38249 7.1128,-21.03835 -5.3124,-27.5 7.9702,-21.67325 28.7058,-28.9915 39.4372,-8.65625 19.3534,-0.71776 32.9383,-32.80293 31.5313,-22.25 13.5384,-14.58775 -11.123,-50.65727 8.6628,-75.84222 -17.013,-35.15853 20.0327,-70.50748 16.0247,-106.50153 3.8479,-29.26043 41.6081,-52.0077 41.9688,-76.8125 -27.1494,-13.63212 -51.8763,-7.133 -77.3661,-15.40071 -10.0889,-26.83757 -23.3132,-5.74677 -41.2589,-4.13059 -21.9435,3.75338 -16.9768,-13.13484 -40.2998,-15.73889 -7.2036,26.29115 -21.0172,-5.44928 -33.169,-16.85486 1.7953,-18.49238 -19.9998,-25.67473 -37.8438,-29.34375 -18.2508,-6.12762 -28.3679,21.26238 -44.4374,0.84375 -15.2051,-21.04053 -40.213,8.18502 -49.4376,-6.40625 -13.631,-22.33658 -28.7666,-19.98672 -46.0624,-38.7188 -30.3182,0.58026 -28.5905,-23.36716 -30.6563,-45.3437 13.3308,-18.9291 -0.092,-36.50414 -16,-8.9375 6.5105,31.35997 -72.0274,31.07898 -59.125,7.00005 7.7176,-11.4544 -8.5966,-33.70668 -4.4377,-39.125 -7.304,-21.63496 -61.3476,4.55379 -49.9375,-6.9375 -2.8548,-29.16132 -18.7095,-44.3353 -42.5313,-35.875 -14.6338,-12.81813 -4.3678,-54.94001 -32.7054,-48.53494 -19.7262,23.08653 -29.8055,1.84165 -48.1071,-9.59011 -2.3383,-17.64591 0.4986,-28.75892 -9.2798,-46.1859 z m -704.34375,630.8125 c 0.64122,31.46231 38.24769,15.23905 0.25,0 z m 111.78125,73 c 12.96365,36.89519 31.93337,17.42265 0,0 z m -12.125,51.65625 c -13.83172,8.53483 28.39349,12.85395 0,0 z m 101.0625,91.9375 c -16.90741,12.43762 57.19171,26.89356 9.4375,4.375 -15.76598,5.93699 -7.60291,-0.88216 -9.4375,-4.375 z m 9.125,37.34375 c 4.88226,45.4181 43.07946,44.6188 14.12495,10.25 -5.90233,-1.9777 -6.84284,-10.80301 -14.12495,-10.25 z m 27.5,148.1562 c 10.57804,29.1548 -16.3185,41.3751 0,0 z m -3.5625,38.5938 c 14.07502,12.0975 -11.25787,16.3917 0,0 z m -8.75,84.7812 c 25.8202,10.7493 -25.34418,29.1725 0,0 z m -5.625,26.25 c 27.1423,8.6874 -17.96618,22.4774 0,0 z m 1376.9062,225.5 c -22.6176,5.2159 -32.9849,49.7947 -14.4062,58.1563 -32.1657,-6.9274 -30.662,19.167 -54.2812,18.5313 -14.6961,9.6118 -25.8035,14.2843 -23.4374,33.2187 -16.5541,12.3202 -3.0666,31.2892 -1.8122,22.9063 17.7203,9.491 -22.6686,14.1238 -4.168,25.7556 -2.701,10.1992 37.6616,14.5033 12.6314,31.2478 -29.5222,26.1015 27.1419,-3.5329 17.4504,23.108 -6.0753,11.7508 -23.137,24.2346 2.8049,25.951 38.7077,-2.0238 -10.2514,11.9822 2.9077,26.7767 10.5882,5.4566 24.8208,16.0967 38.811,11.3796 -3.0962,19.425 34.788,20.1749 18.0313,4.2813 12.2643,-15.779 21.6294,-37.4617 13.375,-33.1563 15.2783,-10.3538 0.048,-47.0641 7.5623,-63.9063 7.865,-23.8553 17.5035,-21.8027 13.4688,-51.8124 -8.1327,-46.5386 -30.5537,-75.6345 -20.5008,-67.9688 0.7592,-20.3661 6.2519,-48.5022 -8.437,-64.4688 z"
                style="fill:#1d4b70;fill-opacity:1;stroke:none" />
        </g>
        <!-- 107.1 -->
        <g
            id="1071"
            transform="translate(-5,20)"
            data-station-map="107-1">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
            <title>Paris Région</title>
        </g>
        <!-- Alsace -->
        <g
            id="alsace"
            transform="translate(145,12)"
            data-station-map="alsace">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- elsass -->
        <g
            id="elsass"
            transform="translate(140,30)"
            data-station-map="elsass">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Armorique -->
        <g
            id="armorique"
            transform="translate(-145,40)"
            data-station-map="armorique">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Auxerre -->
        <g
            id="auxerre"
            transform="translate(30,55)"
            data-station-map="auxerre">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Azur -->
        <g
            id="azur"
            transform="translate(139,239)"
            data-station-map="azur">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Normandie Caen -->
        <g
            id="normandie-caen"
            transform="translate(-88,2)"
            data-station-map="normandie-caen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- béarn -->
        <g
            id="bearn"
            transform="translate(-100,260)"
            data-station-map="bearn">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Belfort Montbéliard -->
        <g
            id="belfort-montbeliard"
            transform="translate(125,67)"
            data-station-map="belfort-montbeliard">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Berry -->
        <g
            id="berry"
            transform="translate(-27,105)"
            data-station-map="berry">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- besancon -->
        <g
            id="besancon"
            transform="translate(95,82)"
            data-station-map="besancon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- bourgogne -->
        <g
            id="bourgogne"
            transform="translate(65,75)"
            data-station-map="bourgogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- breizh-izel -->
        <g
            id="breizh-izel"
            transform="translate(-200,40)"
            data-station-map="breizh-izel">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- champagne-ardenne -->
        <g
            id="champagne-ardenne"
            transform="translate(40,0)"
            data-station-map="champagne-ardenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- cotentin -->
        <g
            id="cotentin"
            transform="translate(-122,-15)"
            data-station-map="cotentin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Creuse -->
        <g
            id="creuse"
            transform="translate(-20,130)"
            data-station-map="creuse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- drome-ardeche -->
        <g
            id="drome-ardeche"
            transform="translate(78,185)"
            data-station-map="drome-ardeche">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gard-lozere -->
        <g
            id="gard-lozere"
            transform="translate(50,230)"
            data-station-map="gard-lozere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gascogne -->
        <g
            id="gascogne"
            transform="translate(-100,230)"
            data-station-map="gascogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Gironde -->
        <g
            id="gironde"
            transform="translate(-100,195)"
            data-station-map="gironde">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- herault -->
        <g
            id="herault"
            transform="translate(35,245)"
            data-station-map="herault">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- normandie-rouen -->
        <g
            id="normandie-rouen"
            transform="translate(-45,-13)"
            data-station-map="normandie-rouen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Isere -->
        <g
            id="isere"
            transform="translate(92,170)"
            data-station-map="isere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- la-rochelle -->
        <g
            id="la-rochelle"
            transform="translate(-110,130)"
            data-station-map="la-rochelle">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- limousin -->
        <g
            id="limousin"
            transform="translate(-40,145)"
            data-station-map="limousin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- loire-ocean -->
        <g
            id="loire-ocean"
            transform="translate(-120,80)"
            data-station-map="loire-ocean">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- lorraine-nord -->
        <g
            id="lorraine-nord"
            transform="translate(100,0)"
            data-station-map="lorraine-nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- maine -->
        <g
            id="maine"
            transform="translate(-72,45)"
            data-station-map="maine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- mayenne -->
        <g
            id="mayenne"
            transform="translate(-100,35)"
            data-station-map="mayenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Nord -->
        <g
            id="nord"
            transform="translate(2,-58)"
            data-station-map="nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Orleans -->
        <g
            id="orleans"
            transform="translate(-25,55)"
            data-station-map="orleans">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Provence -->
        <g
            id="provence"
            transform="translate(87,252)"
            data-station-map="provence">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-d-auvergne -->
        <g
            id="pays-d-auvergne"
            transform="translate(15,150)"
            data-station-map="pays-d-auvergne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-basque -->
        <g
            id="pays-basque"
            transform="translate(-130,250)"
            data-station-map="pays-basque">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-de-savoie -->
        <g
            id="pays-de-savoie"
            transform="translate(100,150)"
            data-station-map="pays-de-savoie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- perigord -->
        <g
            id="perigord"
            transform="translate(-60,180)"
            data-station-map="perigord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- picardie -->
        <g
            id="picardie"
            transform="translate(-13,-33)"
            data-station-map="picardie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- poitou -->
        <g
            id="poitou"
            transform="translate(-72,108)"
            data-station-map="poitou">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- RCFM -->
        <g
            id="rcfm"
            transform="translate(215,292)"
            data-station-map="rcfm">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Roussillon -->
        <g
            id="roussillon"
            transform="translate(-2,285)"
            data-station-map="roussillon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- saint-etienne-loire -->
        <g
            id="saint-etienne-loire"
            transform="translate(50,165)"
            data-station-map="saint-etienne-loire">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- sud lorraine -->
        <g
            id="sud-lorraine"
            transform="translate(100,20)"
            data-station-map="sud-lorraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- touraine -->
        <g
            id="touraine"
            transform="translate(-60,70)"
            data-station-map="touraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- toulouse -->
        <g
            id="toulouse"
            transform="translate(-45,250)"
            data-station-map="toulouse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- vaucluse -->
        <g
            id="vaucluse"
            transform="translate(67,228)"
            data-station-map="vaucluse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
    </g>

    <g data-tooltip-station="107-1" id="tooltip" class="hidden">
        <rect x="167" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="177" y="110" fill="#fff">France Bleu Paris Région</text>
    </g>
    <g data-tooltip-station="alsace" id="tooltip" class="hidden">
        <rect x="300" y="90" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="105" fill="#fff">France Bleu Alsace</text>
    </g>
    <g data-tooltip-station="elsass" id="tooltip" class="hidden">
        <rect x="300" y="105" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="120" fill="#fff">France Bleu Elsass</text>
    </g>
    <g data-tooltip-station="armorique" id="tooltip" class="hidden">
        <rect x="20" y="117" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="30" y="132" fill="#fff">France Bleu Armorique</text>
    </g>
    <g data-tooltip-station="auxerre" id="tooltip" class="hidden">
        <rect x="200" y="130" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="208" y="145" fill="#fff">France Bleu Auxerre</text>
    </g>
    <g data-tooltip-station="azur" id="tooltip" class="hidden">
        <rect x="300" y="310" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="308" y="325" fill="#fff">France Bleu Azur</text>
    </g>
    <g data-tooltip-station="normandie-caen" id="tooltip" class="hidden">
        <rect x="45" y="75" width="250" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="54" y="90" fill="#fff">France Bleu Normandie Caen</text>
    </g>
    <g data-tooltip-station="bearn" id="tooltip" class="hidden">
        <rect x="105" y="345" width="155" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="112" y="360" fill="#fff">France Bleu Béarn</text>
    </g>
    <g data-tooltip-station="belfort-montbeliard" id="tooltip" class="hidden">
        <rect x="105" y="155" width="255" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="110" y="170" fill="#fff">France Bleu Belfort Montbéliard</text>
    </g>
    <g data-tooltip-station="berry" id="tooltip" class="hidden">
        <rect x="165" y="177" width="152" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="192" fill="#fff">France Bleu Berry</text>
    </g>
    <g data-tooltip-station="besancon" id="tooltip" class="hidden">
        <rect x="260" y="155" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="270" y="170" fill="#fff">France Bleu Besançon</text>
    </g>
    <g data-tooltip-station="bourgogne" id="tooltip" class="hidden">
        <rect x="225" y="150" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="232" y="165" fill="#fff">France Bleu Bourgogne</text>
    </g>
    <g data-tooltip-station="breizh-izel" id="tooltip" class="hidden">
        <rect x="5" y="115" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="15" y="130" fill="#fff">France Bleu Breizh Izel</text>
    </g>
    <g data-tooltip-station="champagne-ardenne" id="tooltip" class="hidden">
        <rect x="180" y="70" width="270" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="186" y="85" fill="#fff">France Bleu Champagne-Ardenne</text>
    </g>
    <g data-tooltip-station="cotentin" id="tooltip" class="hidden">
        <rect x="35" y="70" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="44" y="85" fill="#fff">France Bleu Cotentin</text>
    </g>
    <g data-tooltip-station="creuse" id="tooltip" class="hidden">
        <rect x="160" y="205" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="220" fill="#fff">France Bleu Creuse</text>
    </g>
    <g data-tooltip-station="drome-ardeche" id="tooltip" class="hidden">
        <rect x="220" y="255" width="233" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="230" y="270" fill="#fff">France Bleu Drome Ardèche</text>
    </g>
    <g data-tooltip-station="gard-lozere" id="tooltip" class="hidden">
        <rect x="160" y="310" width="205" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="165" y="325" fill="#fff">France Bleu Gard Lozère</text>
    </g>
    <g data-tooltip-station="gascogne" id="tooltip" class="hidden">
        <rect x="50" y="310" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="60" y="325" fill="#fff">France Bleu Gascogne</text>
    </g>
    <g data-tooltip-station="gironde" id="tooltip" class="hidden">
        <rect x="30" y="270" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="285" fill="#fff">France Bleu Gironde</text>
    </g>
    <g data-tooltip-station="herault" id="tooltip" class="hidden">
        <rect x="182" y="330" width="165" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="190" y="345" fill="#fff">France Bleu Herault</text>
    </g>
    <g data-tooltip-station="normandie-rouen" id="tooltip" class="hidden">
        <rect x="60" y="50" width="244" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="69" y="65" fill="#fff">France Bleu Normandie Rouen</text>
    </g>
    <g data-tooltip-station="isere" id="tooltip" class="hidden">
        <rect x="287" y="250" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="294" y="265" fill="#fff">France Bleu Isère</text>
    </g>
    <g data-tooltip-station="la-rochelle" id="tooltip" class="hidden">
        <rect x="30" y="205" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="220" fill="#fff">France Bleu La Rochelle</text>
    </g>
    <g data-tooltip-station="limousin" id="tooltip" class="hidden">
        <rect x="120" y="215" width="184" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="129" y="230" fill="#fff">France Bleu Limousin</text>
    </g>
    <g data-tooltip-station="loire-ocean" id="tooltip" class="hidden">
        <rect x="15" y="160" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="23" y="175" fill="#fff">France Bleu Loire Océan</text>
    </g>
    <g data-tooltip-station="lorraine-nord" id="tooltip" class="hidden">
        <rect x="267" y="75" width="220" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="90" fill="#fff">France Bleu Lorraine Nord</text>
    </g>
    <g data-tooltip-station="maine" id="tooltip" class="hidden">
        <rect x="90" y="130" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="100" y="145" fill="#fff">France Bleu Maine</text>
    </g>
    <g data-tooltip-station="mayenne" id="tooltip" class="hidden">
        <rect x="75" y="110" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="82" y="125" fill="#fff">France Bleu Mayenne</text>
    </g>
    <g data-tooltip-station="nord" id="tooltip" class="hidden">
        <rect x="170" y="25" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="178" y="40" fill="#fff">France Bleu Nord</text>
    </g>
    <g data-tooltip-station="orleans" id="tooltip" class="hidden">
        <rect x="147" y="130" width="175" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="157" y="145" fill="#fff">France Bleu Orléans</text>
    </g>
    <g data-tooltip-station="pays-d-auvergne" id="tooltip" class="hidden">
        <rect x="170" y="235" width="245" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="179" y="250" fill="#fff">France Bleu Pays d'Auvergne</text>
    </g>
    <g data-tooltip-station="pays-basque" id="tooltip" class="hidden">
        <rect x="5" y="325" width="210" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="12" y="340" fill="#fff">France Bleu Pays Basque</text>
    </g>
    <g data-tooltip-station="pays-de-savoie" id="tooltip" class="hidden">
        <rect x="250" y="230" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="260" y="245" fill="#fff">France Bleu Pays de Savoie</text>
    </g>
    <g data-tooltip-station="perigord" id="tooltip" class="hidden">
        <rect x="100" y="260" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="105" y="275" fill="#fff">France Bleu Périgord</text>
    </g>
    <g data-tooltip-station="picardie" id="tooltip" class="hidden">
        <rect x="150" y="35" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="155" y="50" fill="#fff">France Bleu Picardie</text>
    </g>
    <g data-tooltip-station="poitou" id="tooltip" class="hidden">
        <rect x="92" y="175" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="99" y="190" fill="#fff">France Bleu Poitou</text>
    </g>
    <g data-tooltip-station="provence" id="tooltip" class="hidden">
        <rect x="271" y="330" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="347" fill="#fff">France Bleu Provence</text>
    </g>
    <g data-tooltip-station="saint-etienne-loire" id="tooltip" class="hidden">
        <rect x="160" y="250" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="265" fill="#fff">France Bleu St-Etienne Loire</text>
    </g>
    <g data-tooltip-station="sud-lorraine" id="tooltip" class="hidden">
        <rect x="267" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="110" fill="#fff">France Bleu Sud Lorraine</text>
    </g>
    <g data-tooltip-station="touraine" id="tooltip" class="hidden">
        <rect x="125" y="150" width="186" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="165" fill="#fff">France Bleu Touraine</text>
    </g>
    <g data-tooltip-station="toulouse" id="tooltip" class="hidden">
        <rect x="130" y="326" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="342" fill="#fff">France Bleu Toulouse</text>
    </g>
    <g data-tooltip-station="rcfm" id="tooltip" class="hidden">
        <rect x="335" y="370" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="344" y="385" fill="#fff">France Bleu RCFM</text>
    </g>
    <g data-tooltip-station="roussillon" id="tooltip" class="hidden">
        <rect x="165" y="360" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="375" fill="#fff">France Bleu Roussillon</text>
    </g>
    <g data-tooltip-station="vaucluse" id="tooltip" class="hidden">
        <rect x="258" y="310" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="265" y="325" fill="#fff">France Bleu Vaucluse</text>
    </g>
    <g
        inkscape:groupmode="layer"
        id="layer4"
        inkscape:label="France shorelines"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Major lakes"
        id="layer10"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="International boundaries"
        id="layer6"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Coordinates"
        id="layer3"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Scale"
        id="layer2"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
</svg>

            </div><!-- /menu-carte -->
        </div><!-- /container -->
    </div><!-- /positionneur -->
</div><!-- /localisation -->

</header><!-- /entete-principale -->

        

                                                                                
    <script type="text/javascript">
    'object' === typeof sas && sas.call("onecall", {
        siteId:        70664,     // 
        pageId:        537620,    // Page : WEB_FranceBleu/home
        formatId:      '28988,28992,28993,28999,29000,28990,42399,28991',
        target:        'voiture,Loire,accident de la route,'         // Ciblage
    });
</script>


    <div id="pub-tete" class="pub-tete">
                        <div id="sas_28993">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28993');  // Format : MBHaut 1x1
        </script>
    </div>

                <div id="sas_28991">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28991');  // Format : Interstitiel 1x1
        </script>
    </div>

            </div>

    <div id="breadcrumb-container">
        <ul id="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a data-home="true" href="/" itemprop="item">Accueil</a>
    </li>
                       <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos" itemprop="item">Infos</a>
           </li>
                   <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos/faits-divers-justice" itemprop="item">Faits divers – Justice</a>
           </li>
                                <li itemprop="name">Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais </li>
    </ul><!-- /breadcrumb -->
    </div>
    <div id="conteneur-principal">
                
        
                    <article id="contenu-principal" class="bloc-contenu" role="main" data-origine="bleu" data-path="infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029">
        <div class="bloc-contenu-main">
            <div class="zone-partage">
                <header>
                                                                    <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                                            <h1>Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais </h1>
                    <p class="infos">
        Par        <a class="nom" href="/les-equipes/france-bleu-saint-etienne-loire">France Bleu Saint-Étienne Loire</a>,         <span data-station-title="France Bleu Saint-Étienne Loire" data-station-id="93" data-station="saint-etienne-loire" class="locale"><a href="/saint-etienne-loire"> France Bleu Saint-Étienne Loire</a></span><span class="date">
        jeudi 16 mars 2017 à 19:30
             </span><!-- /date --></p>
                </header>

                <figure class="ressource-principale">
                                                <img
        data-preset="870x489"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgABA//EABcBAQEBAQAAAAAAAAAAAAAAAAABAgP/2gAMAwEAAhADEAAAAWWM9CWFyMvTKSNKKj//xAAYEAACAwAAAAAAAAAAAAAAAAAAEQEQIP/aAAgBAQABBQKaW5HTHn//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAADAAIDAQAAAAAAAAAAAAAAAREQISBBUWH/2gAIAQEAAT8hbY6z74XspUN5hRybYef/2gAMAwEAAgADAAAAEBqcHHPP/8QAFxEBAQEBAAAAAAAAAAAAAAAAAQAQEf/aAAgBAwEBPxAhbkb/AP/EABURAQEAAAAAAAAAAAAAAAAAABAB/9oACAECAQE/EGP/xAAaEAEBAQEBAQEAAAAAAAAAAAABABEhEEFh/9oACAEBAAE/ENMArAszJX1IDz0KfqT3rGbusHWatyrEsRZ89//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/03/95b09c1c-da04-4163-8ed3-0d1191d1986e/870x489_img_1827.jpg"
            class="dejavu"
                        alt="Véhicule du Sdis de la Loire, illustration."
                    width="870"
                    />
    <figcaption>
                    Véhicule du Sdis de la Loire, illustration.
                            &copy; Radio France
                 -
            Emeline Rochedy
            </figcaption>

                                    </figure>

                <div class="corps">
                    <p class="chapo">Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne.</p><!-- /chapo -->

                    <p>Deux personnes sont mortes dans un accident de la route ce jeudi après-midi sur la RD39 entre Vougy et Coutouvre, au nord est de Roanne (Loire). Il s'agit d'un homme de 57 ans et d'une femme à bord de la même voiture. Ils étaient en arrêt cardio-vasculaire à l'arrivée des secours après un choc frontal avec un autre véhicule.</p><div id="sas_28990">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.render('28990');  // Format : Inread_article 1x1
    </script>
</div>

<p>Les gendarmes sont chargés d'une enquête pour établir les circonstances de l'accident. L'homme qui conduisait l'autre voiture, choqué, a dû être transporté sur l'hôpital de Roanne.</p>

                </div><!-- /corps -->
                
<div class="partage-bar">
    <ul>
                    <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-facebook"></span><span class="invisible">Facebook</span></a>
            </li>
                            <li class="twitter">
                <a href="https://twitter.com/share?lang=fr&text=Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais via @bleustetienne&url=https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029&related=bleustetienne" data-share="Twitter" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-twitter"></span><span class="invisible">Twitter</span></a>
            </li>
                            <li class="googleplus">
                <a href="https://plus.google.com/share?hl=fr&url=https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" data-share="Googleplus" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-googleplus"></span><span class="invisible">Google +</span></a>
            </li>
                            <li class="mail">
                <a href="mailto:?subject=Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais &body=Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne. https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029. Plus d’informations sur https://www.francebleu.fr." rel="nofollow" class="mail-share" target="_blank"><span class="share-icon icon-contact"></span><span class="invisible">E mail</span></a>
            </li>
                        <li class="sms-share-button">
                        <a data-content="À découvrir sur France Bleu : Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais  https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" href="sms:?body=À découvrir sur France Bleu : Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais  https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" rel="nofollow" target="_blank"><span class="share-icon icon-sms"></span><span class="invisible">SMS</span></a>
        </li>
            </ul>
</div> <!-- /barre de partage -->

            </div><!-- /zone-partage -->
            <footer>
                                    <div class="lieu">
                        <p>Coutouvre, France</p>
                        <span class="icon-geolocalisation"></span>
                    </div><!-- /lieu -->
                
                	<div class="mot-clef">
		<p>Mots-clés&nbsp;:</p>
	    <ul>
	        	            <li itemprop="keywords"><a href="/theme/accident-de-la-route">accident de la route</a></li>
	        	            <li itemprop="keywords"><a href="/theme/loire">Loire</a></li>
	        	            <li itemprop="keywords"><a href="/theme/voiture">voiture</a></li>
	        	    </ul><!-- /mot-clef -->
    </div>


                <div class="auteurs">
                        <div class="auteur">
        <div class="photo">
                                <img src="https://www.francebleu.fr/s3/cruiser-production/2015/09/b8d0df72-1445-468d-b77d-ca17226fc0c6/74x74_fbleu_1024.jpg" alt="France Bleu">

                    </div><!-- /photo -->

        <div class="texte">
            <p class="label">Par&nbsp;:</p>
            <span class="nom"><a href="/les-equipes/france-bleu-saint-etienne-loire">France Bleu Saint-Étienne Loire</a></span>
                                            <a class="locale" href="/saint-etienne-loire">France Bleu Saint-Étienne Loire</a>
                    </div><!-- /texte -->
                    <div class="social">
                <span class="label">Suivre sur&nbsp;:</span>
                                    <a href="https://twitter.com/bleustetienne" class="icon-twitter">Twitter</a>
                                    <a href="https://www.facebook.com/FranceBleuSaintEtienneLoire?ref=bookmarks" class="icon-facebook">Facebook</a>
                                    <a href="https://plus.google.com/106784283232073005646/posts" class="icon-googleplus">Googleplus</a>
                            </div><!-- /social -->
            </div><!-- /auteur -->

                </div><!-- /auteurs -->
            </footer>

            <aside>
                                    
                                <!-- /bloc-meme-dossier -->

                
                <div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" data-widget-id="AR_3" data-ob-template="fbleu"></div>
<div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029" data-widget-id="AR_4" data-ob-template="fbleu"></div>

                                                    
                <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01369053";
    var ULTIMEDIA_date = "20170316"; //Insérez ici la date de publication ou de modification de l'article au format 20150730
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = true;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
            </aside>
        <script type="application/ld+json" data-no-instant>
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "France Bleu Saint-Étienne Loire"
        }],
        "datePublished": "2017-03-16",
        "dateModified": "2017-03-16",
        "headline": "Deux personnes sont mortes dans un accident de la route à Coutouvre, dans le Roannais ",
        "description": "Un choc frontal entre deux voitures a coûté la vie à un homme et une femme à Coutouvre, près de Roanne.",
        "publisher": {
            "@type": "Organization",
            "name": "France Bleu",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://www.francebleu.fr/s3/cruiser-production/2017/03/95b09c1c-da04-4163-8ed3-0d1191d1986e/870x489_img_1827.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.francebleu.fr/infos/faits-divers-justice/deux-personnes-sont-mortes-dans-un-accident-de-la-route-coutouvre-dans-le-roannais-1489689029"
        }
    }
</script>
        </div>
                        <div id="sas_28992">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28992');  // Format : MBBas 1x1
        </script>
    </div>

            </article><!-- /contenu-principal -->
            <aside id="contenu-secondaire">
        
        <div class="pub-sidebar">
            <div id="sas_28999">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28999');  // Format : Pave1 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->
                            <div class="fil-infos">
        <p class="titre-sidebar">Fil infos</p>
        <ul>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">20:24</div><!-- /heure -->
                        <a href="/infos/transports/fin-de-l-enquete-d-utilite-publique-pour-la-gare-tgv-de-manduel-1489692264" title="Voir Fin de l&#039;enquète d&#039;utilité publique pour la gare TGV de Manduel" class="titre">Fin de l&#039;enquète d&#039;utilité publique pour la gare TGV de Manduel
                                                        <span class="stations">
                                                                                                                                France Bleu Gard Lozère
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">20:18</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/la-plus-vieille-eglise-de-nimes-passee-au-crible-1489690628" title="Voir La plus vieille Eglise de Nîmes passée au crible" class="titre">La plus vieille Eglise de Nîmes passée au crible
                                                        <span class="stations">
                                                                                                                                France Bleu Gard Lozère
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">20:00</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/drome-plus-de-110-kilos-de-drogue-caches-dans-une-cargaison-de-fruits-et-de-legumes-1489690725" title="Voir Drôme : plus de 110 kilos de drogue cachés dans une cargaison de fruits et de légumes" class="titre">Drôme : plus de 110 kilos de drogue cachés dans une cargaison de fruits et de légumes
                                                        <span class="stations">
                                                                                                                                France Bleu Drôme-Ardèche
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">20:00</div><!-- /heure -->
                        <a href="/infos/transports/le-projet-d-amenagement-de-la-gare-de-la-rochelle-avance-1489683046" title="Voir Le projet d&#039;aménagement de la gare de La Rochelle avance !" class="titre">Le projet d&#039;aménagement de la gare de La Rochelle avance !
                                                        <span class="stations">
                                                                                                                                France Bleu La Rochelle
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:55</div><!-- /heure -->
                        <a href="/infos/economie-social/semaine-de-l-artisanat-je-ne-connais-aucun-candidat-aux-elections-politiques-qui-parle-de-l-artisanat-1489690502" title="Voir Semaine de l’artisanat : « Je ne connais aucun candidat aux élections qui parle de l’artisanat »" class="titre">Semaine de l’artisanat : « Je ne connais aucun candidat aux élections qui parle de l’artisanat »
                                                        <span class="stations">
                                                                                                                                France Bleu Berry
                                                                                                                                                                et
                                            France Bleu
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:52</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/yonne-inquietude-pour-la-vie-d-un-photographe-congolais-1489688513" title="Voir VIDEO | Inquiétude dans l&#039;Yonne pour la vie d&#039;un photographe Congolais" class="titre">VIDEO | Inquiétude dans l&#039;Yonne pour la vie d&#039;un photographe Congolais
                                                        <span class="stations">
                                                                                                                                France Bleu Auxerre
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:44</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/dijon-500-grammes-de-cannabis-saisis-et-un-jeune-homme-interpelle-1489689646" title="Voir Dijon : 500 grammes de cannabis saisis et un jeune homme interpellé" class="titre">Dijon : 500 grammes de cannabis saisis et un jeune homme interpellé
                                                        <span class="stations">
                                                                                                                                France Bleu Bourgogne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:39</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/loire-une-maison-de-retraite-participe-voice-d-or-1489689592" title="Voir Loire : une maison de retraite participe à The Voice d&#039;or" class="titre">Loire : une maison de retraite participe à The Voice d&#039;or
                                                        <span class="stations">
                                                                                                                                France Bleu Saint-Étienne Loire
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:38</div><!-- /heure -->
                        <a href="/infos/politique/la-justice-va-enqueter-sur-les-costumes-offerts-francois-fillon-1489689493" title="Voir La justice va enquêter sur les costumes offerts à François Fillon" class="titre">La justice va enquêter sur les costumes offerts à François Fillon
                                                        <span class="stations">
                                                                                                                                France Bleu
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:21</div><!-- /heure -->
                        <a href="/infos/societe/l-essentiel-en-cote-d-or-pas-de-train-pour-paris-ce-week-end-du-tractage-en-campagne-du-cinema-et-du-soleil-1489682079" title="Voir L&#039;essentiel en Côte-d&#039;Or : pas de train pour Paris ce week-end, le tractage du FN en campagne, du cinéma et du soleil" class="titre">L&#039;essentiel en Côte-d&#039;Or : pas de train pour Paris ce week-end, le tractage du FN en campagne, du cinéma et du soleil
                                                        <span class="stations">
                                                                                                                                France Bleu Bourgogne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:20</div><!-- /heure -->
                        <a href="/infos/politique/cote-d-or-le-fn-la-rencontre-des-electeurs-des-zones-rurales-1489507056" title="Voir Côte-d&#039;Or : le FN à la rencontre des électeurs des zones rurales " class="titre">Côte-d&#039;Or : le FN à la rencontre des électeurs des zones rurales 
                                                        <span class="stations">
                                                                                                                                France Bleu Bourgogne
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:10</div><!-- /heure -->
                        <a href="/infos/economie-social/l-avenir-de-whirlpool-evoque-l-occasion-de-la-visite-de-bernard-cazeneuve-amiens-1489686657" title="Voir L&#039;avenir de Whirlpool évoqué à l&#039;occasion de la visite de Bernard Cazeneuve à Amiens" class="titre">L&#039;avenir de Whirlpool évoqué à l&#039;occasion de la visite de Bernard Cazeneuve à Amiens
                                                        <span class="stations">
                                                                                                                                France Bleu Picardie
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:05</div><!-- /heure -->
                        <a href="/infos/sante-sciences/journee-du-sommeil-je-vis-mes-cauchemars-et-je-donne-des-coups-mon-mari-parfois-je-pleure-je-hurle-1489686553" title="Voir Journée du sommeil : &quot;je vis mes cauchemars et je donne des coups à mon mari, parfois je pleure, je hurle&quot;" class="titre">Journée du sommeil : &quot;je vis mes cauchemars et je donne des coups à mon mari, parfois je pleure, je hurle&quot;
                                                        <span class="stations">
                                                                                                                                France Bleu Poitou
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:01</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/16-ans-il-roule-dans-une-voiture-volee-avec-6-autres-mineurs-dont-un-petit-de-4-ans-1489684572" title="Voir A 16 ans, il roule dans une voiture avec 6 autres mineurs dont un petit de 4 ans" class="titre">A 16 ans, il roule dans une voiture avec 6 autres mineurs dont un petit de 4 ans
                                                        <span class="stations">
                                                                                                                                France Bleu Poitou
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:58</div><!-- /heure -->
                        <a href="/infos/climat-environnement/en-nord-isere-des-aides-de-collectivites-pour-la-renovation-energetique-de-certains-logements-1489681089" title="Voir En Nord-Isère, des aides de collectivités pour la rénovation énergétique de certains logements" class="titre">En Nord-Isère, des aides de collectivités pour la rénovation énergétique de certains logements
                                                        <span class="stations">
                                                                                                                                France Bleu Isère
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                    </ul>
    </div><!-- /fil_infos -->

    
                    <div class="sidebar-mea">
            <img data-preset="300x169" src="/img/elections-france-bleu-sidebar.jpg" class="dejavu dejavu-loaded" alt="Elcetions 2017" width="300">
            <a class="texte" href="/elections">
                <p><span class="bold">Elections 2017</span></p>
                <span class="italic">Actualités, décryptages et résultats d'élections</span>
                <span class="icon-plus-carre"></span>
            </a>
        </div>
                        
    
            
        <div class="sidebar-services">
        <p class="titre"><span class="bold">Services</span> France Bleu</p>

                        
                <div class="trafic">
            <img alt="le traffic avec France Bleu" src="/static/img/trafic.jpg">
                                    <a href="/info-trafic" class="texte">
                <p class="bold">Le trafic</p>
                <span class="italic">Tout savoir sur la circulation de la région</span>
                <span class="icon-plus-carre"></span>
            </a>
        </div>
    </div>

            <div class="pub-sidebar">
            <div id="sas_29000">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('29000');  // Format : Pave2 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->

</aside><!-- /contenu-secondaire -->
            <script type="text/javascript">
    //<!--
    xtn2 = "53";        //level 2 site
    xtpage = "Infos::Faits_divers___Justice::Articles::deux_personnes_sont_mortes_dans_un_accident_de_la_route_coutouvre_dans_le_roannais_1489689029";      //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "&x4=2&x5=[Faits_divers___Justice]&x6=[article_-_Deux_personnes_sont_mortes_dans_un_accident_de_la_route_a_Coutouvre__dans_le_Roannais__-_5205711a]&x7=5&x10=20170316";    //customised indicators
    xt_an = "";       //numeric identifier
    xt_ac = "";       //category
    x4 = "2";
    x5 = "[Faits_divers___Justice]";
    x6 = "[article_-_Deux_personnes_sont_mortes_dans_un_accident_de_la_route_a_Coutouvre__dans_le_Roannais__-_5205711a]";
    x7 = "5";
    x10= "20170316";

    // Reset xt_clic share slugs
    atinternet_share = "Partages_articles::Infos_-_Faits_divers___Justice::deux_personnes_sont_mortes_dans_un_accident_de_la_route_coutouvre_dans_le_roannais_1489689029";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=579592&s2=53&p=Infos::Faits_divers___Justice::Articles::deux_personnes_sont_mortes_dans_un_accident_de_la_route_coutouvre_dans_le_roannais_1489689029&x4=2&x5=[Faits_divers___Justice]&x6=[article_-_Deux_personnes_sont_mortes_dans_un_accident_de_la_route_a_Coutouvre__dans_le_Roannais__-_5205711a]&x7=5&x10=20170316&di=&ac=&an=&" alt=""/>
</noscript>
    </div><!-- /conteneur-principal -->
    <div id="links_sites_rf">
    <ul id="others">
        <li class="bloc-link-radiofrance">
            <a href="http://www.radiofrance.fr/" class="no-ajaxify" target="_blank">
                 Radio France
            </a>
        </li>
        <li class="bloc-link-franceinter">
            <a href="https://www.franceinter.fr/" class="no-ajaxify" target="_blank">
                France Inter
            </a>
        </li>
        <li class="bloc-link-franceinfo">
            <a href="http://www.francetvinfo.fr/" class="no-ajaxify" target="_blank">
                franceinfo
            </a>
        </li>
        <li class="bloc-link-francebleu">
            <a href="https://www.francebleu.fr/" class="no-ajaxify" target="_blank">
                France Bleu
            </a>
        </li>
        <li class="bloc-link-franceculture">
            <a href="https://www.franceculture.fr/" class="no-ajaxify" target="_blank">
                France Culture
            </a>
        </li>
        <li class="bloc-link-francemusique">
            <a href="https://www.francemusique.fr/" class="no-ajaxify" target="_blank">
                France Musique
            </a>
        </li>
        <li class="bloc-link-fip">
            <a href="http://www.fipradio.fr/" class="no-ajaxify" target="_blank">
                Fip
            </a>
        </li>
        <li class="bloc-link-mouv">
            <a href="http://www.mouv.fr/" class="no-ajaxify" target="_blank">
                Mouv'
            </a>
        </li>
        <li class="bloc-link-maisonradio">
            <a href="http://www.maisondelaradio.fr/" class="no-ajaxify" target="_blank">
                Maison de la Radio
            </a>
        </li>
    </ul>
</div>

<footer id="pied-principal">
    <div class="bloc-principal">
        <div class="colonne">
                        
            
            <img src="/img/logo_francebleu.png" class="logo_france_bleu" alt="logo_france_bleu"/>
            <div class="list-title france-bleu">France bleu</div>
            <ul class="bloc">
                                <li><a href="/les-coordonnees-de-france-bleu" title="Nous contacter">Nous contacter</a></li>
                <li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Les fréquences de France Bleu">Nos fréquences</a></li>
                <li><a href="/application-mobile" title="Téléchargez l'application France Bleu">Application mobile</a></li>
                <li><a href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter</a></li>
                            </ul>
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="bloc">
                <div class="list-title">Espace presse</div>
                <ul>
                    <li><a href="http://www.radiofrance.fr/espace-pro/espace-presse/communiques-de-presse">Communiqués de presse</a></li>
                    <li><a href="/france-bleu-dossier-de-presse">Dossier de presse</a></li>
                                    </ul>
            </div><!-- /bloc -->

            <div class="bloc-social">
                <div class="list-title">Suivez-nous</div>
                <ul id="footer-social-networks">
                    <li class="facebook"><a href="https://www.facebook.com/reseau.francebleu" target="_blank"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/francebleu" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li>
                    <li class="googleplus"><a href="https://plus.google.com/+francebleu/posts" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google Plus</span></a></li>
                    <li class="instagram"><a href="https://instagram.com/francebleu/"><span class="icon-instagram"></span><span class="invisible">Instagram</span></a></li>
                    <li class="dailymotion"><a href="https://www.dailymotion.com/francebleu "><span class="icon-dailymotion"></span><span class="invisible">Dailymotion</span></a></li>
                </ul>
            </div><!-- /bloc-social -->
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="list-title">
                <span class="break">Retrouvez france bleu</span>sur tous les supports
            </div>
            <div class="multisupport"></div>
            <div class="bloc-dl">
                <p><span>Télécharger&nbsp;</span>l'application France Bleu&nbsp;:</p>
                <a href="https://itunes.apple.com/fr/app/france-bleu/id310215476?mt=8" class="store">
                    <img src="/img/applestore.png" alt="Apple Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&hl=fr" class="store">
                    <img src="/img/googlestore.png" alt="Google Play">
                </a>
            </div><!-- /bloc-dl -->
        </div><!-- /colonne -->
    </div>
    <div class="top-page">
        <a href="#entete-principal" class="texte-top-page">Retour <span class="bold">Haut de page</span>
            <div class="bouton-top-page"><span class="icon-haut"></span><span class="invisible">Haut de page</span></div>
        </a>
        <hr>
    </div><!-- /top-page -->
</footer><!-- /pied-principal -->
<!-- /colophon -->
<footer id="colophon">
    <ul>
        <li><a href="/credits">crédits</a></li>
        <li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li>
        <li><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france">politique de confidentialité</a></li>
        <li><a href="http://mediateur.radiofrance.fr/">médiateur</a></li>
    </ul>
    <div class="ojd-bloc">
        <p>France Bleu 2015 – Tous droits réservés</p>
        <p class="ojd"><a href="http://www.acpm.fr/Marque/marque-france-bleu" target="_blank" rel="nofollow">La fréquentation du site est certifiée par l'OJD</a></p>
    </div>
</footer> <!--colophon -->

    <div id="warning_cookie">
    <div id="content_warning_cookie_wrapper">
        <div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a>
            <span class="close_cookie">Fermer X</span>
        </div>
    </div>
</div>


        
                            <!-- Container du lecteur commun. A ne surtout pas mettre en display:none sinon le fallback Flash ne fonctionne plus -->
<div class="fb_lecteur">
    <a id="lecteur_commun" href="http://audio.scdn.arkena.com/11719/fb1071-midfi128.mp3"></a>
</div>

<div class="overlay">
    <a href="#" data-toggle-radio title="Fermer le panneau Radio" class="close-radio-panel">
        <span class="icon-chevrons-cercle"></span>
        <span class="invisible">Fermer le panneau Radio</span>
        </a>
</div><!-- /overlay -->

<section id="radio" class="no-ajaxify locale-not-set">
    <div class="advertisement">
        <div class="block">
            <p>Publicité</p>
            <div id="sas_42399">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.render('42399');
    </script>
</div>

        </div>
    </div>
    <div class="menu-board-radio">
        <div class="wrapper locales-selector">
           <div class="station-picker">
    <div class="titre">
        <span class="entete">Choisissez</span> votre France Bleu
        <span class="icon-france"></span>
    </div>
    <ul>
                                    <li><a href="#" data-stationid="12" data-slug="alsace" data-atinternet-stationid="3" data-stationdata="/station/alsace" data-programgrid="/grid/alsace">France Bleu Alsace</a></li>
                                                <li><a href="#" data-stationid="13" data-slug="armorique" data-atinternet-stationid="4" data-stationdata="/station/armorique" data-programgrid="/grid/armorique">France Bleu Armorique</a></li>
                                                <li><a href="#" data-stationid="14" data-slug="auxerre" data-atinternet-stationid="5" data-stationdata="/station/auxerre" data-programgrid="/grid/auxerre">France Bleu Auxerre</a></li>
                                                <li><a href="#" data-stationid="49" data-slug="azur" data-atinternet-stationid="6" data-stationdata="/station/azur" data-programgrid="/grid/azur">France Bleu Azur</a></li>
                                                <li><a href="#" data-stationid="15" data-slug="bearn" data-atinternet-stationid="8" data-stationdata="/station/bearn" data-programgrid="/grid/bearn">France Bleu Béarn</a></li>
                                                <li><a href="#" data-stationid="16" data-slug="belfort-montbeliard" data-atinternet-stationid="9" data-stationdata="/station/belfort-montbeliard" data-programgrid="/grid/belfort-montbeliard">France Bleu Belfort-Montbéliard</a></li>
                                                <li><a href="#" data-stationid="17" data-slug="berry" data-atinternet-stationid="10" data-stationdata="/station/berry" data-programgrid="/grid/berry">France Bleu Berry</a></li>
                                                <li><a href="#" data-stationid="18" data-slug="besancon" data-atinternet-stationid="11" data-stationdata="/station/besancon" data-programgrid="/grid/besancon">France Bleu Besançon</a></li>
                                                <li><a href="#" data-stationid="19" data-slug="bourgogne" data-atinternet-stationid="12" data-stationdata="/station/bourgogne" data-programgrid="/grid/bourgogne">France Bleu Bourgogne</a></li>
                                                <li><a href="#" data-stationid="20" data-slug="breizh-izel" data-atinternet-stationid="13" data-stationdata="/station/breizh-izel" data-programgrid="/grid/breizh-izel">France Bleu Breizh Izel</a></li>
                                                <li><a href="#" data-stationid="21" data-slug="champagne-ardenne" data-atinternet-stationid="14" data-stationdata="/station/champagne-ardenne" data-programgrid="/grid/champagne-ardenne">France Bleu Champagne-Ardenne</a></li>
                                                <li><a href="#" data-stationid="22" data-slug="cotentin" data-atinternet-stationid="16" data-stationdata="/station/cotentin" data-programgrid="/grid/cotentin">France Bleu Cotentin</a></li>
                                                <li><a href="#" data-stationid="23" data-slug="creuse" data-atinternet-stationid="17" data-stationdata="/station/creuse" data-programgrid="/grid/creuse">France Bleu Creuse</a></li>
                                                <li><a href="#" data-stationid="24" data-slug="drome-ardeche" data-atinternet-stationid="18" data-stationdata="/station/drome-ardeche" data-programgrid="/grid/drome-ardeche">France Bleu Drôme-Ardèche</a></li>
                                                <li><a href="#" data-stationid="90" data-slug="elsass" data-atinternet-stationid="55" data-stationdata="/station/elsass" data-programgrid="/grid/elsass">France Bleu Elsass</a></li>
                                                <li><a href="#" data-stationid="25" data-slug="gard-lozere" data-atinternet-stationid="20" data-stationdata="/station/gard-lozere" data-programgrid="/grid/gard-lozere">France Bleu Gard Lozère</a></li>
                                                <li><a href="#" data-stationid="26" data-slug="gascogne" data-atinternet-stationid="21" data-stationdata="/station/gascogne" data-programgrid="/grid/gascogne">France Bleu Gascogne</a></li>
                                                <li><a href="#" data-stationid="27" data-slug="gironde" data-atinternet-stationid="22" data-stationdata="/station/gironde" data-programgrid="/grid/gironde">France Bleu Gironde</a></li>
                                                <li><a href="#" data-stationid="28" data-slug="herault" data-atinternet-stationid="24" data-stationdata="/station/herault" data-programgrid="/grid/herault">France Bleu Hérault</a></li>
                                                <li><a href="#" data-stationid="29" data-slug="isere" data-atinternet-stationid="25" data-stationdata="/station/isere" data-programgrid="/grid/isere">France Bleu Isère</a></li>
                                                <li><a href="#" data-stationid="30" data-slug="la-rochelle" data-atinternet-stationid="26" data-stationdata="/station/la-rochelle" data-programgrid="/grid/la-rochelle">France Bleu La Rochelle</a></li>
                                                <li><a href="#" data-stationid="31" data-slug="limousin" data-atinternet-stationid="27" data-stationdata="/station/limousin" data-programgrid="/grid/limousin">France Bleu Limousin</a></li>
                                                <li><a href="#" data-stationid="32" data-slug="loire-ocean" data-atinternet-stationid="28" data-stationdata="/station/loire-ocean" data-programgrid="/grid/loire-ocean">France Bleu Loire Océan</a></li>
                                                <li><a href="#" data-stationid="50" data-slug="lorraine-nord" data-atinternet-stationid="29" data-stationdata="/station/lorraine-nord" data-programgrid="/grid/lorraine-nord">France Bleu Lorraine Nord</a></li>
                                                <li><a href="#" data-stationid="91" data-slug="maine" data-atinternet-stationid="36" data-stationdata="/station/maine" data-programgrid="/grid/maine">France Bleu Maine</a></li>
                                                <li><a href="#" data-stationid="34" data-slug="mayenne" data-atinternet-stationid="37" data-stationdata="/station/mayenne" data-programgrid="/grid/mayenne">France Bleu Mayenne</a></li>
                                                <li><a href="#" data-stationid="36" data-slug="nord" data-atinternet-stationid="38" data-stationdata="/station/nord" data-programgrid="/grid/nord">France Bleu Nord</a></li>
                                                <li><a href="#" data-stationid="37" data-slug="normandie-caen" data-atinternet-stationid="7" data-stationdata="/station/normandie-caen" data-programgrid="/grid/normandie-caen">France Bleu Normandie (Calvados - Orne)</a></li>
                                                <li><a href="#" data-stationid="38" data-slug="normandie-rouen" data-atinternet-stationid="23" data-stationdata="/station/normandie-rouen" data-programgrid="/grid/normandie-rouen">France Bleu Normandie (Seine-Maritime - Eure)</a></li>
                                                <li><a href="#" data-stationid="39" data-slug="orleans" data-atinternet-stationid="39" data-stationdata="/station/orleans" data-programgrid="/grid/orleans">France Bleu Orléans</a></li>
                                                <li><a href="#" data-stationid="68" data-slug="107-1" data-atinternet-stationid="15" data-stationdata="/station/107-1" data-programgrid="/grid/107-1">France Bleu Paris Région</a></li>
                                                <li><a href="#" data-stationid="41" data-slug="pays-basque" data-atinternet-stationid="40" data-stationdata="/station/pays-basque" data-programgrid="/grid/pays-basque">France Bleu Pays Basque</a></li>
                                                <li><a href="#" data-stationid="40" data-slug="pays-d-auvergne" data-atinternet-stationid="41" data-stationdata="/station/pays-d-auvergne" data-programgrid="/grid/pays-d-auvergne">France Bleu Pays d&#039;Auvergne</a></li>
                                                <li><a href="#" data-stationid="42" data-slug="pays-de-savoie" data-atinternet-stationid="42" data-stationdata="/station/pays-de-savoie" data-programgrid="/grid/pays-de-savoie">France Bleu Pays de Savoie</a></li>
                                                <li><a href="#" data-stationid="43" data-slug="perigord" data-atinternet-stationid="43" data-stationdata="/station/perigord" data-programgrid="/grid/perigord">France Bleu Périgord</a></li>
                                                <li><a href="#" data-stationid="44" data-slug="picardie" data-atinternet-stationid="44" data-stationdata="/station/picardie" data-programgrid="/grid/picardie">France Bleu Picardie</a></li>
                                                <li><a href="#" data-stationid="54" data-slug="poitou" data-atinternet-stationid="45" data-stationdata="/station/poitou" data-programgrid="/grid/poitou">France Bleu Poitou</a></li>
                                                <li><a href="#" data-stationid="45" data-slug="provence" data-atinternet-stationid="46" data-stationdata="/station/provence" data-programgrid="/grid/provence">France Bleu Provence</a></li>
                                                <li><a href="#" data-stationid="11" data-slug="rcfm" data-atinternet-stationid="19" data-stationdata="/station/rcfm" data-programgrid="/grid/rcfm">France Bleu RCFM</a></li>
                                                <li><a href="#" data-stationid="46" data-slug="roussillon" data-atinternet-stationid="48" data-stationdata="/station/roussillon" data-programgrid="/grid/roussillon">France Bleu Roussillon</a></li>
                                                <li><a href="#" data-stationid="93" data-slug="saint-etienne-loire" data-atinternet-stationid="53" data-stationdata="/station/saint-etienne-loire" data-programgrid="/grid/saint-etienne-loire">France Bleu Saint-Étienne Loire</a></li>
                                                <li><a href="#" data-stationid="33" data-slug="sud-lorraine" data-atinternet-stationid="49" data-stationdata="/station/sud-lorraine" data-programgrid="/grid/sud-lorraine">France Bleu Sud Lorraine</a></li>
                                                <li><a href="#" data-stationid="92" data-slug="toulouse" data-atinternet-stationid="50" data-stationdata="/station/toulouse" data-programgrid="/grid/toulouse">France Bleu Toulouse</a></li>
                                                <li><a href="#" data-stationid="47" data-slug="touraine" data-atinternet-stationid="51" data-stationdata="/station/touraine" data-programgrid="/grid/touraine">France Bleu Touraine</a></li>
                                                <li><a href="#" data-stationid="48" data-slug="vaucluse" data-atinternet-stationid="52" data-stationdata="/station/vaucluse" data-programgrid="/grid/vaucluse">France Bleu Vaucluse</a></li>
                        </ul>
</div>

        </div>

        <div class="wrapper player-grid">
            <div class="vous-ecoutez">
                <p>Vous écoutez <span data-playerstation></span></p>
                <a href="#" title="Écouter une autre locale">
                    <span class="icon-france"></span>
                    <span class="invisible">Écouter une autre locale</span>
                </a>
            </div><!-- /vous-ecoutez -->

            <div class="rf-player-wrapper">
                <!-- mettre l'image de l'emission en background -->
<div class="fond" style="background-image: url('/static/img/remplacement-emission-carre.jpg')"></div>
<div class="controles">
    <div id="player" data-player-plugin="{&quot;Xiti&quot;:{&quot;xtsite&quot;:&quot;550725&quot;,&quot;xtn2&quot;:&quot;47&quot;,&quot;localisation&quot;:&quot;int&quot;  }}"></div>
    <div class="complet">
        <!-- seulement quand plus de 50% d'avancement de lecture, ajouter la classe 'plus50' -->
        <canvas id="playerTimeline" width="200" height="200"></canvas>
        <!-- mettre dans le alt la légende du visuel de l'émission -->
        <img src="/static/img/remplacement-emission-carre.jpg" alt="" class="visuel">
        <div class="degrade"></div><!-- /degrade -->
        <!-- alterner le play et le pause -->
        <a href="#" title="Lecture" class="play">
            <span class="icon-play play-button"></span>
            <span class="spinner"></span>
            <span class="icon-pause stop-button"></span>
            <span class="icon-pause pause-button"></span>
            <span class="invisible">Lecture</span>
        </a>
        <div class="duree" data-duration>
            <span class="playhead">--</span><!-- temps écoulé -->
            <span class="total">--</span><!-- temps total -->
        </div><!-- /duree -->
    </div><!-- /complet -->
    <!-- changer au fur et à mesure la valeur de rotate. 0.65turn = 65% de la lecture -->
    <div class="curseur" style="transform: rotate(0.0turn)"></div><!-- /curseur -->
    <p class="nom-emission">
        <span class="heure-emission"></span>
        <span class="presentation"></span>
    </p>
    <!-- à afficher seulement si on est plus en direct -->
    <a href="#" class="direct invisible" title="Retour au direct">
        Retour au direct
    </a>
    <ul>
        <li>
            <input class="export-live" value="<iframe src='https://www.francebleu.fr/player/export/direct/###' frameborder=&quot;0&quot;></iframe>">
            <span class="icon-unmute"></span>
            <div id="progress-bar-container" class="jauge">
                <div id="volume-bar-container" class="niveau"></div><!-- /niveau -->
            </div><!-- /jauge -->
            <a class="export-live" title="Exporter le player"><span class="icon-export"></span></a>
        </li>
    </ul>
</div><!-- /controles -->

            </div><!-- /rf-player-wrapper -->

            <!-- quand le player est mini, son encombrement est préservé -->
            <div class="placeholder"></div><!-- /placeholder -->

            <div class="grille">
                <!-- loader -->
                <div class="load-grille-player"></div>

                <div data-placeholder="program-grid"></div>
            </div>
        </div><!-- /tiroir -->
    </div>
</section><!-- /radio -->

            
            <script type="text/javascript">
                var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                nuggscr.src ='//asqexpress.nuggad.net/rc?nuggn=188935317&nuggsid=48517872&nuggrid=' + nuggrid;
                var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
            </script>

            <div class="load-tactile"></div>

        
                    <script src="//widgets.outbrain.com/outbrain.js" data-no-instant></script>
                        <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=257665980949485";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                window.Bleu && window.Bleu.LiveMeta && window.Bleu.LiveMeta.init({
                    serverUrl: 'https://www.francebleu.fr',
                    path: '/livemeta/socket.io'
                });
            </script>
            <script data-no-instant>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);

                    t._e = [];
                    t.ready = function(f) {
                        t._e.push(f);
                    };

                    return t;
                }(document, "script", "twitter-wjs"));
            </script>
            <script type='text/javascript' data-no-instant>
                var _merchantSettings = _merchantSettings || [];
                _merchantSettings.push(['AT', '11lLko']);
                (function () {
                    var autolink = document.createElement('script');
                    autolink.type = 'text/javascript';
                    autolink.async = true;
                    autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(autolink, s);
                })();
            </script>
                        <script type="text/javascript" data-no-instant>
                setTimeout(function(){var a=document.createElement("script");
                var b=document.getElementsByTagName("script")[0];
                a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/5421.js?"+Math.floor(new Date().getTime()/3600000);
                a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
                        <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-86060828-1', 'auto');
                ga('send', 'pageview');
            </script>
            <script>
                (function (i, s, o, g, r, a, m) {
                    i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, "script", "//try.abtasty.com/ca3d0606193193aae0f710db2b57d0e3.js", "_abtasty");
            </script>
                            <script type="text/javascript">
    <!--
    atinternet_itunes_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_iTunes::' + media, 'A');
    };

    atinternet_rss_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_Flux_RSS::' + media, 'A');
    };
    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', 47, atinternet_share + '::' + media, 'A');
    };

    atinternet_player_onclick = function(slug, xtn2) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2 || window.xtn2, slug, '');
    };

    atinternet_player_play = function (data) {
        if ('function' != typeof xt_rm) {
            console.log('[ATINTERNET ERROR] No xt_rm support: xtcore library probably not loaded');
            return;
        }
        xt_rm(
            'audio&plyr=1',
            data.xtn2 || xtn2,
            data.name,
            data.action,
            '',
            '60',
            data.live || !data.totalLength ? '' : data.totalLength,
            'rmp='+data.playhead+'&rmpf='+data.start+'&rmbufp='+data.end,
            '',
            1,
            data.ext ? 'ext' : 'int',
            data.live ? 'live' : 'clip',
            data.size ? data.size : '',
            '1'
        );
    };

    atinternet_open_player = function () {
        var x5x6 = '[Player_Selection_locale]';
        xt_med('F', '2', 'Player::Choix_locale&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13&stc=' + JSON.stringify(xtcustom));
    };

    atinternet_select_locale = function (link) {
        var x5x6 = '[Player_FB_'+ link.data('slug') +']'
        xt_med('F', link.data('atinternetStationid'), 'Player::Radios_locales::Player_-_FB_'+ link.data('slug') +'&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13&stc=' + JSON.stringify(xtcustom));
    };

    atinternet_load = function () {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = xt_xtcpath;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    };

    atinternet_reload = function () {
        var head = document.getElementsByTagName('head')[0];
        var old = document.getElementById('atscriptid');
        'object' === typeof old && head.removeChild(document.getElementById('atscriptid'));
        atinternet_load();
    };

    atinternet_device = function () {
        var font_size = parseFloat($("body").css("font-size"));
        var max_tablet = 79.9375 * font_size;
        var max_mobile = 47.9375 * font_size;

        if (window.innerWidth < max_mobile) {
            return {"device":"smartphone"};
        }
        else if (window.innerWidth < max_tablet) {
            return {"device":"tablet"};
        }
        else {
            return {"device":"desktop"};
        }
    };

    xtnv = document;  //parent.document or top.document or document
    xtsd = window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
    xtsite = "579592"; //site number
    xt_xtcpath = "/static/vendor/js/xtcore.js";
    xtcustom = atinternet_device();

    window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;

    atinternet_load();
    //-->
</script>

        
            </body>
</html>
