<!DOCTYPE html>
<html  lang="fr" prefix="http://ogp.me/ns/article#">
    <head>
        <meta charset="utf-8">
                    <title>Un pêcheur est toujours porté disparu à la Bernerie-en-Retz</title>
    <link rel="canonical" href="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580">
    <meta name="description" content="L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère.">
    <meta name="news_keywords" content="pêche, Pays de la Loire, disparition">

        <meta property="og:url" content="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" />
    <meta property="og:title" content="Un pêcheur est toujours porté disparu à la Bernerie-en-Retz" />
    <meta property="og:description" content="L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère." />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:site_name" content="France Bleu" />
    <meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2016/12/82a76bf0-aa2f-4a2b-b763-1cd6f1af0238/600x337_maxstockworld308596.jpg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="337" />
    <meta property="fb:app_id" content="257665980949485" />
            <meta property="fb:admins" content="153950867950789"/>
            <meta property="fb:admins" content="792074323"/>
        <meta property="article:published_time" content="2016-12-31T17:43:00+01:00" />
    <meta property="article:author" content="Martin Cotta" />
    <meta name="author" content="Martin Cotta" />
    <meta property="article:section" content="Faits divers – Justice" />
    <meta property="article:tag" content="pêche,Pays de la Loire,disparition" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@bleuloireocean">
    <meta name="twitter:url" content="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580">
    <meta name="twitter:title" content="Un pêcheur est toujours porté disparu à la Bernerie-en-Retz">
    <meta name="twitter:description" content="L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère.">
    <meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2016/12/82a76bf0-aa2f-4a2b-b763-1cd6f1af0238/600x337_maxstockworld308596.jpg">


    <meta property="al:ios:url" content="francebleu://document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4">
<meta property="al:ios:app_store_id" content="310215476">
<meta property="al:ios:app_name" content="France Bleu" />

    <meta property="al:android:url" content="francebleu://document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4">
<meta property="al:android:package" content="com.radiofrance.radio.radiofrance.android">
<meta property="al:android:app_name" content="France Bleu" />

    <meta property="al:web:url" content="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580">
<meta property="al:web:should_fallback" content="true">

    <meta name="twitter:app:id:iphone" content="310215476">
<meta name="twitter:app:url:iphone" content="francebleu://document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4">

    <meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.radiofrance.android">
<meta name="twitter:app:url:googleplay" content="francebleu://document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4">


    <link rel="alternate" href="android-app://com.radiofrance.radio.radiofrance.android/francebleu/document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4" />

    <link rel="alternate" href="ios-app://310215476/francebleu/document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4" />


    <meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://document/5470a4b5-d8fb-43f8-bb25-6766dcdb92f4">


        <meta name="msapplication-TileColor" content="#1d4b70">
        <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="fb:pages" content="113434835339857"/>
        <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
                <link rel="manifest" href="/favicons/manifest.json">
        
        <link rel="amphtml" href="https://www.francebleu.fr/amp/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" />

                <link href='/assets/main-0862a6d73c.css' media='all' rel='stylesheet' type='text/css'/>

        <!--[if IE 9]>
        <link href='/assets/ie9-668e8b15e2.css' media='all' rel='stylesheet' type='text/css'/>
        <![endif]-->
                                        <script src='/assets/vendor-44e3de0a6d.js' type='text/javascript'></script>
        <script src='/assets/main-cd7b38e339.js' type='text/javascript'></script>
                            <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript"></script>
<script type="text/javascript">
    'object' === typeof window.sas && window.sas.setup({ domain: '//www6.smartadserver.com', async: true, renderMode: 0});
</script>

            </head>

    <body itemscope itemtype="https://schema.org/WebPage">

        
        <div class="invisible">
        <p>Aller au :</p>
        <a href="#menu">Menu</a>
        <a href="#contenu-principal">Contenu</a>
    </div>
        <header id="entete-principal">
    <div id="menu" class="menu">
    <div class="positionneur">
        <div class="container">

            <a data-home="true" href="/" class="bouton-home">
                <span class="icon-francebleuligne"></span>
                <span class="icon-iconeradiofrance"></span>
            </a>
            <a href="#" class="bouton-menu" data-toggle-menu >
                <span class="icon-menu"></span>
                <span class="texte">Menu</span>
            </a>

            <div class="niv1" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                <ul>
                    <li>
                        <a href="#" class="back-button" data-toggle-menu >
                            <span class="icon-gauche-cercle"></span>
                            <span class="texte">Retour</span>
                        </a>
                    </li>
                    <li class="home" itemprop="name">
                        <a data-home="true" href="/" data-toggle-menu >
                            <span>
                                <img src="/img/logo.png">
                            </span>
                        </a>
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/infos" data-toggle-menu itemprop="url">
                            <span itemprop="name">Infos</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>

                        <div class="submenu" >
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/infos/faits-divers-justice" data-toggle-menu>Faits divers - Justice</a></li>
                                    <li><a href="/infos/societe" data-toggle-menu>Société</a></li>
                                    <li><a href="/infos/economie-social" data-toggle-menu>Économie - Social</a></li>
                                    <li><a href="/infos/politique" data-toggle-menu>Politique</a></li>
                                    <li><a href="/infos/education" data-toggle-menu>Éducation</a></li>
                                    <li><a href="/infos/transports" data-toggle-menu>Transports</a></li>
                                    <li><a href="/infos/climat-environnement" data-toggle-menu>Climat - Environnement</a></li>
                                    <li><a href="/infos/agriculture-peche" data-toggle-menu>Agriculture - Pêche</a></li>
                                    <li><a href="/infos/sante-sciences" data-toggle-menu>Santé - Sciences</a></li>
                                    <li><a href="/infos/insolite" data-toggle-menu>Insolite</a></li>
                                    <li><a href="/infos/culture-loisirs" data-toggle-menu>Culture - Loisirs</a></li>
                                    <li><a href="/infos/medias-people" data-toggle-menu>Médias - People</a></li>
                                    <li><a href="/infos/international" data-toggle-menu>International</a></li>
                                    <li><a href="/infos/elections" data-toggle-menu>Élections</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/infos" data-toggle-menu >
            TOUTES LES INFOS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, infos -->
                            <div class="submenu-last-block">
            <a class="tout" href="/infos/insolite/quatre-temeraires-pour-le-premier-bain-du-cul-de-l-de-barneville-1483187824" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEASABIAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASEAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGwGMMZXSErQwC6lbT/xAAZEAADAQEBAAAAAAAAAAAAAAABEBEAAhL/2gAIAQEAAQUC9aq66qo3clgML//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABURAQEAAAAAAAAAAAAAAAAAACAB/9oACAECAQE/ART/AP/EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABcQAQEBAQAAAAAAAAAAAAAAAAARASH/2gAIAQEAAT8hLVwtaR3sXiS2I3NURvWIr//aAAwDAQACAAMAAAAQUQg4yj//xAAXEQEBAQEAAAAAAAAAAAAAAAABABEQ/9oACAEDAQE/EAs2yGJgzv8A/8QAGBEAAwEBAAAAAAAAAAAAAAAAABARATH/2gAIAQIBAT8QpVDpbr//xAAaEAEBAQEBAQEAAAAAAAAAAAABEQAhEDFB/9oACAEBAAE/EBrLoOq3H0uIeCBb5FMfuhuSTqwOrgVNw3KY4TzVv//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/2995ba6f-7248-48a2-bca2-e2a5529f1d89/600x337_20161231_094013.jpg"
            class="dejavu"
                alt="Quatre courageux ont bravé une eau aux alentours de 8 degrés à Barneville pour ce bain du &quot;cul de l&#039;an&quot;."
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Infos</span>
                <span class="titre">Quatre téméraires pour le premier bain du &quot;cul de l&#039;an&quot; de Barneville</span>
            </p>
        </a>
            <a class="tout" href="/infos/climat-environnement/orleans-un-peu-de-neige-pour-le-dernier-jour-de-l-annee-2016-1483180972" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwACAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHfNbgxYqkFB9UAdElH/8QAGhAAAgMBAQAAAAAAAAAAAAAAARAAAiARIf/aAAgBAQABBQJFBD2clsBWx//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAIDAQEAAAAAAAAAAAAAAAABEBEhMSD/2gAIAQEAAT8hcNg3DIKCUNC74dDEtMP/2gAMAwEAAgADAAAAEHkFAIHP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFREBAQAAAAAAAAAAAAAAAAAAESD/2gAIAQIBAT8QK//EABsQAAMBAQADAAAAAAAAAAAAAAABESEQMUFR/9oACAEBAAE/EKTE3RXA26QaauXpGdK8hPBEhvBgzpai/B//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/12266473-3ed8-43e6-bbc9-b2ffb4104fc5/600x337_15800958_914077638723508_1843682919_n.jpg"
            class="dejavu"
                alt="Il a neigé cette nuit dans le quartier de la Source à Orléans "
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Climat – Environnement</span>
                <span class="titre">A Orléans, un peu de neige &quot;industrielle&quot; pour les derniers jours de l&#039;année 2016</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/sports" data-toggle-menu itemprop="url">
                            <span itemprop="name">Sports</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/sports/football" data-toggle-menu>Football</a></li>
                                    <li><a href="/sports/rugby" data-toggle-menu>Rugby</a></li>
                                    <li><a href="/sports/basket-handball-volley" data-toggle-menu>Basket - Handball - Volley</a></li>
                                    <li><a href="/sports/cyclisme" data-toggle-menu>Cyclisme</a></li>
                                    <li><a href="/sports/voile" data-toggle-menu>Voile</a></li>
                                    <li><a href="/sports/tous-les-sports" data-toggle-menu>Tous les sports</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/sports" data-toggle-menu >
            TOUTE L&#039;ACTUALITÉ SPORT
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, sports -->
                            <div class="submenu-last-block">
            <a class="tout" href="/sports/rugby/equipes-de-france-jean-michel-gonzalez-ecarte-victime-d-une-chasse-aux-sorcieres-1483120387" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAtAC0AAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAZw05Dp2rC6M9RmTrFnMj//EABwQAAEEAwEAAAAAAAAAAAAAAAABAhEhAxIiMv/aAAgBAQABBQJEH8k00iTQgypbU5ZY2lJMljfKUsmx/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEREP/aAAgBAgEBPwHUylP/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAEBAQEBAQEAAAAAAAAAAAABABExECFB/9oACAEBAAE/IQWRP1nvbHPgA3Q3ZdCPw8Xvgsq4QttX/9oADAMBAAIAAwAAABBYIwN6D//EABYRAAMAAAAAAAAAAAAAAAAAAAAgIf/aAAgBAwEBPxAq/wD/xAAZEQACAwEAAAAAAAAAAAAAAAAAARARITH/2gAIAQIBAT8QXdHUMsTaWP/EABwQAAMBAAIDAAAAAAAAAAAAAAABESExYUFRgf/aAAgBAQABPxCCREXkly5H0+IsAkzxyAq/oKr8Guo+mumO0TphdD2Ma9O8/9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/29e00a3f-105b-4a10-8624-8e6ec633ac5e/600x337_maxsportsworldtwo356311_1.jpg"
            class="dejavu"
                alt="Jean-Michel Gonzalez (à gauche) et Philippe Laurent, entraineurs de l&#039;équipe de France depuis septembre 2014, lors d&#039;un stage à Canet-en-Roussillon en février 2016"
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Rugby</span>
                <span class="titre">Equipes de France : Jean-Michel Gonzalez écarté, victime d&#039;une chasse aux sorcières ?</span>
            </p>
        </a>
            <a class="tout" href="/sports/tous-les-sports/retro-2016-avez-vous-bien-suivi-l-actualite-sportive-cetet-annee-1481802751" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAQIDAP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABTIIDD2E2s0aXN1Tidlc0DKEpSx//xAAaEAEBAAIDAAAAAAAAAAAAAAABABASAiAh/9oACAEBAAEFAiSCPHa2ic8upn//xAAXEQADAQAAAAAAAAAAAAAAAAABECEw/9oACAEDAQE/AZuX/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAgEBPwEX/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGBAAAwEBAAAAAAAAAAAAAAAAAAERIRD/2gAIAQEAAT8hDhiKBtedshF4hpSlwesZh//aAAwDAQACAAMAAAAQn+tI88aXC//EABkRAAIDAQAAAAAAAAAAAAAAAAERABAgIf/aAAgBAwEBPxB5OAGdwrAgK//EABgRAAMBAQAAAAAAAAAAAAAAAAABERAh/9oACAECAQE/EOiQ0JEIVHMQy7S7/8QAGxABAQEBAQADAAAAAAAAAAAAAQARITFBUXH/2gAIAQEAAT8QD5eQI7pHbkTq3KEGfMZ9JTfJvQs+tw8lLqypxGyHS/F//9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/60efb366-4e48-4ad3-8511-c3f6cdfc501a/600x337_quizsport-site.jpg"
            class="dejavu"
                alt="Quiz sport 2016 "
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Sports</span>
                <span class="titre">QUIZ - Avez-vous bien suivi l&#039;actualité sportive en 2016 ? </span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <a class="niveau1 no-instant" data-localizable="true" href="/emissions/grille-programmes" itemprop="url" data-toggle-menu >
                            <span itemprop="name">Émissions</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/emissions/l-horoscope-de-martin" data-toggle-menu>Horoscope</a></li>
                                    <li><a href="/emissions/les-experts-france-bleu" data-toggle-menu>Les Experts France Bleu</a></li>
                                    <li><a href="/emissions/une-heure-en-france-reportages-france-bleu" data-toggle-menu>Une Heure en France</a></li>
                                    <li><a href="/emissions/france-bleu-soir-l-invite" data-toggle-menu>France Bleu Soir</a></li>
                                    <li><a href="/emissions/se-dit-tout-sur-france-bleu" data-toggle-menu>On se dit tout</a></li>
                                    <li><a href="/emissions/france-bleu-midi-ensemble" data-toggle-menu>En mode humour</a></li>
                                    <li><a href="/emissions/le-chevalier-show-2" data-toggle-menu>Les Chevaliers du Fiel</a></li>
                                    <li><a href="/emissions/les-series-france-bleu" data-toggle-menu>Les séries France Bleu</a></li>
                                    <li><a href="/emissions/cuisine" data-toggle-menu>Cuisine</a></li>
                                    <li><a class="tab-grid" href="/emissions/grille-programmes" data-toggle-menu >La grille des programmes</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/nos-emissions" data-toggle-menu >
            TOUTES LES ÉMISSIONS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- fix me html statique -->
                            <a class="tout desk-grid" href="/emissions/grille-programmes" data-toggle-menu >
                                <p class="titre ">la grille des <span>programmes</span></p>
                                <p class="description">
                                    Retrouvez toutes les émissions France Bleu
                                </p>
                                <span class="icon-plus-carre"></span>
                            </a>
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" href="/musique" data-toggle-menu itemprop="url">
                            <span itemprop="name">Musique</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/musique/concerts-live" data-toggle-menu>Concerts - Live</a></li>
                                    <li><a href="/musique/actus" data-toggle-menu>Actus</a></li>
                                    <li><a href="/musique/playlist" data-toggle-menu>Playlist</a></li>
                                    <li><a href="/musique/emissions-rendez-vous" data-toggle-menu>Émissions - Rendez-vous</a></li>
                                    <li><a href="/musique/c-est-quoi-cette-chanson" data-toggle-menu>C’est quoi cette chanson ?</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/musique" data-toggle-menu >
            TOUTE LA MUSIQUE
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/musique/actus/retour-sur-les-plus-grands-tubes-de-george-michael-1482751726" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMBAgT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB8QLRzUwAVBMwA0GA/8QAGhAAAgIDAAAAAAAAAAAAAAAAAAIBEBEgMP/aAAgBAQABBQKkG1yTx//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBAT8BF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAQABBQEAAAAAAAAAAAAAAAEAEBEgITFR/9oACAEBAAE/IaD2HesebEFjJVr/AP/aAAwDAQACAAMAAAAQkckkkEkEk//EABgRAAIDAAAAAAAAAAAAAAAAAAABECAw/9oACAEDAQE/EIQ7PH//xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAECAQE/EBf/xAAaEAEAAgMBAAAAAAAAAAAAAAABABEQICEx/9oACAEBAAE/EMGrTkE0j2BpyZ2ltY90Gm57jn//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/e3a51a18-82fd-454b-9e86-78eee306a556/600x337_gettyimages-525193616.jpg"
            class="dejavu"
                alt="George Michael"
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Actus</span>
                <span class="titre">Retour sur les plus grands tubes de George Michael</span>
            </p>
        </a>
            <a class="tout" href="/musique/actus/la-bonne-nouvelle-decouvrez-le-premier-extrait-de-la-comedie-musicale-ecrite-par-pascal-obispo-1482155412" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEASABIAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwEEAAL/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAASyYJdIZ5syiBmiAqkXiFSFj/8QAHRAAAgEEAwAAAAAAAAAAAAAAABEBAhASISIwMf/aAAgBAQABBQJkD5E1Izs9Gevej//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBAT8BF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAMAAwEAAAAAAAAAAAAAAAABERAhMUH/2gAIAQEAAT8hcDaPIXBDEDKKe6I622THMcRSn//aAAwDAQACAAMAAAAQ7wVZfpElv//EABURAQEAAAAAAAAAAAAAAAAAABFA/9oACAEDAQE/ECL/xAAYEQADAQEAAAAAAAAAAAAAAAAQESAAAf/aAAgBAgEBPxCVuFB3/8QAGhABAQEBAQEBAAAAAAAAAAAAAQARECFBUf/aAAgBAQABPxAHmxe9jeDBJgF4tXYDAzH6Tefsoq4LcRKQeuP/2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/67bef7ba-6670-40d7-97f2-27b676cdb907/600x337_judas.jpg"
            class="dejavu"
                alt="Pierre, Jean et Judas interprétent &quot;La bonne nouvelle&quot; ©JesusLeSpectacleVEVO"
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Actus</span>
                <span class="titre">&quot;La bonne nouvelle&quot; - Découvrez le premier extrait de la comédie musicale composée par Pascal Obispo</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                                                    </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/loisirs" data-toggle-menu itemprop="url">
                            <span itemprop="name">Loisirs</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/loisirs/evenements" data-toggle-menu>Événements</a></li>
                                    <li><a href="/loisirs/sortir" data-toggle-menu>Sortir</a></li>
                                    <li><a href="/loisirs/spectacles" data-toggle-menu>Spectacles</a></li>
                                    <li><a href="/loisirs/cinema" data-toggle-menu>Cinéma</a></li>
                                    <li><a href="/loisirs/jeux" data-toggle-menu>Jeux</a></li>
                                    <li><a href="/loisirs/recettes-de-cuisine" data-toggle-menu>Recettes de cuisine</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/loisirs" data-toggle-menu >
            TOUS LES LOISIRS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/evenements/gagnez-votre-sejour-de-ski-pralognan-la-vanoise-avec-la-grande-odyssee" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQIAHAAcAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABnSW1BomUqdasEMwlbA//xAAcEAACAwADAQAAAAAAAAAAAAAAEQECEBIhMUH/2gAIAQEAAQUCZE9eiFk021lnHUXg+H//xAAXEQADAQAAAAAAAAAAAAAAAAABEBEg/9oACAEDAQE/Aaqcf//EABYRAAMAAAAAAAAAAAAAAAAAABAgIf/aAAgBAgEBPwERP//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAQEBAQEBAQAAAAAAAAAAAAEAERAhMUH/2gAIAQEAAT8hcWGp1bavF5IkCGMeNovzgb70hx//2gAMAwEAAgADAAAAEOCwvQnv/8QAGBEBAQADAAAAAAAAAAAAAAAAARAAITH/2gAIAQMBAT8QW6zkC//EABYRAQEBAAAAAAAAAAAAAAAAAAEQAP/aAAgBAgEBPxCBjf/EABsQAAMAAgMAAAAAAAAAAAAAAAABESFBEDFR/9oACAEBAAE/EJ5Rs2xCLvKEqV98LDZOhcJgYhTsabR+mSp7DS0IEOMxuP/Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/e0347644-9236-4a50-8e90-33bae28bb789/600x337_visuel-web.jpg"
            class="dejavu"
                alt="La Grande Odyssée 2017"
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Jeux</span>
                <span class="titre">Gagnez votre séjour de ski à Pralognan-la-Vanoise avec la Grande Odyssée</span>
            </p>
        </a>
            <a class="tout" href="/loisirs/evenements/finale-de-prodiges-la-saison-3-sur-france-2" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, 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 "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/11/bef63536-c759-40e1-87d0-72a7d61ff247/600x337_topmg_6377.jpg"
            class="dejavu"
                alt="Prodiges, la saison 3"
                    width="600"
            />


            
            <p class="texte">
                                <span class="theme">Événements</span>
                <span class="titre">Prodiges, la grande finale sur France 2 </span>
            </p>
        </a>
    </div>

                                                        <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <form id="nav-form" action="/recherche">
                            <input name="q" type="text" placeholder="Recherche"/>
                            <button>
                                <span class="icon-rechercher"></span>
                            </button>
                            </form>
                    </li>
                                        <li class="liniv1 podcast">
                        <a class="niveau1" href="/podcasts" data-localizable="true" data-toggle-menu >
                        <!-- <a href="/#zoneservices" data-toggle-menu > -->
                            <span class="icon-podcast"></span>
                            Podcasts
                        </a>
                    </li>
                </ul>
            </div><!-- /niv1 -->
            <!-- fix me : systeme de display block du JS -->
            <div class="bloc_radio_entete locale clear">
                <div class="ecoutez">
                    <a href="#" class="play">
                        <span class="icon-play-cercle play-button"></span>
                        <span class="spinner"></span>
                        <span class="icon-pause-cercle pause-button"></span>
                        <span class="icon-pause-cercle stop-button"></span>
                        <span class="invisible">Écouter</span>
                    </a><!-- /play -->
                    <a data-toggle-radio href="#">
                        <p class="entete" data-remote-playerstation>Le direct</p>
                        <p class="instructions nom-emission">
                            Accédez au direct
                        </p>
                    </a>
                    <a href="#" title="Ouvrir la radio" class="poignee-radio open-radio-panel" data-toggle-radio >
                        <span class="icon-gauche"></span>
                        <span>Grille des programmes</span>
                    </a><!-- /poignee -->
                </div>
            </div><!-- /bloc_radio_entete -->

        </div><!-- /container -->

    </div> <!-- /positionneur -->

</div><!-- /menu -->

<div class="localisation">
    <div class="positionneur">
        <div class="container">
            <a href="#" class="bouton-menu-locales" data-toggle-locales>
                <span class="icon-france"></span>
                <p class="locale">
                    <span data-homename></span>
                </p>
                <span class="icon-bas-cercle"></span>
                <span class="invisible">bouton menu carte</span>
            </a>
            <div class="menu-carte">
                <style>
    svg{
        display: inline;
    }
    path[id^="fb"] {
        transition: all ease .2s;
    }
    path[id^="point"]:hover{
        fill: #0078d7 !important;
        cursor: pointer;
    }
    .color path{
        color: #0078d7;
        background-color: #0078d7;
        fill: #0078d7 !important;
    }
    .color path[id^="up"]{
        fill-opacity:0.4 !important;
    }
    svg g title{
        background-color: #1d4b70;
    }
</style>
<!-- Liste des locales -->
<div class="liste-carte-nom">
    <ul>
        <li >
            <a href="/" >Toute la France</a>
        </li>
        <li >
            <a href="/alsace"  data-link-station="alsace">France Bleu <span>Alsace</span></a>
        </li>
        <li >
            <a href="/armorique"  data-link-station="armorique">France Bleu <span>Armorique</span></a>
        </li>
        <li >
            <a href="/auxerre"  data-link-station="auxerre">France Bleu <span>Auxerre</span></a>
        </li>
        <li >
            <a href="/azur"  data-link-station="azur">France Bleu <span>Azur</span></a>
        </li>
        <li >
            <a href="/bearn"  data-link-station="bearn">France Bleu <span>Béarn</span></a>
        </li>
        <li >
            <a href="/belfort-montbeliard"  data-link-station="belfort-montbeliard">France Bleu <span>Belfort Montbéliard</span></a>
        </li>
        <li >
            <a href="/berry"  data-link-station="berry">France Bleu <span>Berry</span></a>
        </li>
        <li >
            <a href="/besancon"  data-link-station="besancon">France Bleu <span>Besançon</span></a>
        </li>
        <li >
            <a href="/bourgogne"  data-link-station="bourgogne">France Bleu <span>Bourgogne</span></a>
        </li>
        <li >
            <a href="/breizh-izel"  data-link-station="breizh-izel">France Bleu <span>Breizh Izel</span></a>
        </li>
        <li >
            <a href="/champagne-ardenne"  data-link-station="champagne-ardenne">France Bleu <span>Champagne-Ardenne</span></a>
        </li>
        <li >
            <a href="/cotentin"  data-link-station="cotentin">France Bleu <span>Cotentin</span></a>
        </li>
        <li >
            <a href="/creuse"  data-link-station="creuse">France Bleu <span>Creuse</span></a>
        </li>
        <li >
            <a href="/drome-ardeche"  data-link-station="drome-ardeche">France Bleu <span>Drôme Ardèche</span></a>
        </li>
        <li >
            <a href="/elsass"  data-link-station="elsass">France Bleu <span>Elsass</span></a>
        </li>
        <li >
            <a href="/gard-lozere"  data-link-station="gard-lozere">France Bleu <span>Gard Lozère</span></a>
        </li>
        <li >
            <a href="/gascogne"  data-link-station="gascogne">France Bleu <span>Gascogne</span></a>
        </li>
        <li >
            <a href="/gironde"  data-link-station="gironde">France Bleu <span>Gironde</span></a>
        </li>
        <li >
            <a href="/herault"  data-link-station="herault">France Bleu <span>Hérault</span></a>
        </li>
        <li >
            <a href="/isere"  data-link-station="isere">France Bleu <span>Isère</span></a>
        </li>
        <li >
            <a href="/la-rochelle"  data-link-station="la-rochelle">France Bleu <span>La Rochelle</span></a>
        </li>
        <li >
            <a href="/limousin"  data-link-station="limousin">France Bleu <span>Limousin</span></a>
        </li>
        <li >
            <a href="/loire-ocean"  data-link-station="loire-ocean">France Bleu <span>Loire Océan</span></a>
        </li>
        <li >
            <a href="/lorraine-nord"  data-link-station="lorraine-nord">France Bleu <span>Lorraine Nord</span></a>
        </li>
        <li >
            <a href="/maine"  data-link-station="maine">France Bleu <span>Maine</span></a>
        </li>
        <li >
            <a href="/mayenne"  data-link-station="mayenne">France Bleu <span>Mayenne</span></a>
        </li>
        <li >
            <a href="/nord"  data-link-station="nord">France Bleu <span>Nord</span></a>
        </li>
        <li >
            <a href="/normandie-caen"  data-link-station="normandie-caen">France Bleu <span>Normandie (Calvados - Orne)</span></a>
        </li>
        <li >
            <a href="/normandie-rouen"  data-link-station="normandie-rouen">France Bleu <span>Normandie (Seine-Maritime - Eure)</span></a>
        </li>
        <li >
            <a href="/orleans"  data-link-station="orleans">France Bleu <span>Orléans</span></a>
        </li>
        <li >
            <a href="/107-1"  data-link-station="107-1">France Bleu <span>Paris Région</span></a>
        </li>
        <li >
            <a href="/pays-basque"  data-link-station="pays-basque">France Bleu <span>Pays Basque</span></a>
        </li>
        <li >
            <a href="/pays-d-auvergne"  data-link-station="pays-d-auvergne">France Bleu <span>Pays d'Auvergne</span></a>
        </li>
        <li >
            <a href="/pays-de-savoie"  data-link-station="pays-de-savoie">France Bleu <span>Pays de Savoie</span></a>
        </li>
        <li >
            <a href="/perigord"  data-link-station="perigord">France Bleu <span>Périgord</span></a>
        </li>
        <li >
            <a href="/picardie"  data-link-station="picardie">France Bleu <span>Picardie</span></a>
        </li>
        <li >
            <a href="/poitou"  data-link-station="poitou">France Bleu <span>Poitou</span></a>
        </li>
        <li >
            <a href="/provence"  data-link-station="provence">France Bleu <span>Provence</span></a>
        </li>
        <li >
            <a href="/rcfm"  data-link-station="rcfm">France Bleu <span>RCFM</span></a>
        </li>
        <li >
            <a href="/roussillon"  data-link-station="roussillon">France Bleu <span>Roussillon</span></a>
        </li>
        <li >
            <a href="/saint-etienne-loire"  data-link-station="saint-etienne-loire">France Bleu <span>Saint-Etienne Loire</span></a>
        </li>
        <li >
            <a href="/sud-lorraine"  data-link-station="sud-lorraine">France Bleu <span>Sud Lorraine</span></a>
        </li>
        <li >
            <a href="/toulouse"  data-link-station="toulouse">France Bleu <span>Toulouse</span></a>
        </li>
        <li >
            <a href="/touraine"  data-link-station="touraine">France Bleu <span>Touraine</span></a>
        </li>
        <li >
            <a href="/vaucluse"  data-link-station="vaucluse">France Bleu <span>Vaucluse</span></a>
        </li>
    </ul>
</div>
    <svg
        xmlns:dc="http://purl.org/dc/elements/1.1/"
        xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
        xmlns:svg="http://www.w3.org/2000/svg"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
        xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
        width="500"
        height="475.00983"
        id="svg-carte"
        sodipodi:version="0.32"
        inkscape:version="0.48.4 r9939"
        version="1.0"
        sodipodi:docname="locales.svg"
        inkscape:output_extension="org.inkscape.output.svg.inkscape"
        inkscape:export-filename="D:\Wikipédia\Atelier graphique\Cartes\France Lambert-93\Vector pour topo map.png"
        inkscape:export-xdpi="90"
        inkscape:export-ydpi="90"
    >
    <sodipodi:namedview
        id="base"
        pagecolor="#ffffff"
        bordercolor="#666666"
        borderopacity="1.0"
        gridtolerance="10000"
        guidetolerance="10"
        objecttolerance="10"
        inkscape:pageopacity="0.0"
        inkscape:pageshadow="2"
        inkscape:zoom="1.4142136"
        inkscape:cx="206.20645"
        inkscape:cy="263.8763"
        inkscape:document-units="px"
        inkscape:current-layer="layer1"
        showgrid="false"
        inkscape:window-width="1920"
        inkscape:window-height="1018"
        inkscape:window-x="0"
        inkscape:window-y="27"
        inkscape:window-maximized="1"
        fit-margin-top="0"
        fit-margin-left="0"
        fit-margin-right="0"
        fit-margin-bottom="0" />
    <defs
        id="defs3339">
        <linearGradient
            id="linearGradient3785">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3787" />
            <stop
                id="stop3793"
                offset="0.5"
                style="stop-color:#ffffff;stop-opacity:1;" />
            <stop
                style="stop-color:#ffffff;stop-opacity:0;"
                offset="1"
                id="stop3789" />
        </linearGradient>
        <linearGradient
            id="linearGradient3003">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3005" />
            <stop
                id="stop3781"
                offset="0.60000002"
                style="stop-color:#f3f3f3;stop-opacity:1;" />
            <stop
                style="stop-color:#f5f3f2;stop-opacity:0;"
                offset="1"
                id="stop3007" />
        </linearGradient>
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            id="perspective154" />
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 526.18109 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="744.09448 : 526.18109 : 1"
            inkscape:persp3d-origin="372.04724 : 350.78739 : 1"
            id="perspective8358" />
        <inkscape:perspective
            id="perspective14412"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective24832"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective3445"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 949 : 1"
            sodipodi:type="inkscape:persp3d" />
        <radialGradient
            inkscape:collect="always"
            xlink:href="#linearGradient3785"
            id="radialGradient3791"
            cx="936.20935"
            cy="941.99164"
            fx="936.20935"
            fy="941.99164"
            r="715.26361"
            gradientUnits="userSpaceOnUse" />
    </defs>
    <metadata
        id="metadata3342">
        <rdf:RDF>
            <cc:Work
                    rdf:about="">
                <dc:format>image/svg+xml</dc:format>
                <dc:type
                        rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                <dc:title>Blank map of France</dc:title>
                <dc:date>09-2008</dc:date>
                <dc:creator>
                    <cc:Agent>
                        <dc:title>Eric Gaba (user Sting) for Wikipedia</dc:title>
                    </cc:Agent>
                </dc:creator>
                <dc:source>NGDC World Data Base II data</dc:source>
                <dc:description>Lambert-93 projection ; RGF-93 datum
                    Scale: 1:2,000,000</dc:description>
            </cc:Work>
        </rdf:RDF>
    </metadata>
    <g
        style="display:inline"
        inkscape:label="Other countries"
        id="layer9"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        transform="translate(-7.7296869e-7,-577.63964)"
        id="layer1"
        inkscape:groupmode="layer"
        inkscape:label="France">
        <g
            id="g3835"
            transform="matrix(0.24965268,0,0,0.24965268,0.257455,789.42835)"
            style="stroke:none">
            <!-- Fond couleur -->
            <rect
                style="fill:#b1b1b1;fill-opacity:1;fill-rule:nonzero;stroke:none;display:inline"
                id="rect3334"
                width="2000"
                height="1898"
                x="0"
                y="1.2789769e-13"
                transform="translate(3.97427e-7,-845.35052)" />
            <path
                sodipodi:nodetypes="ccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccc"
                inkscape:connector-curvature="0"
                id="path12656"
                d="m 975.3125,-731.10052 c -35.76049,13.94431 -81.40437,10.98148 -109.625,39.6562 1.71887,39.36493 -1.3582,79.7303 -1.90625,107.125 22.38744,13.08489 -35.89102,35.98563 -57.3125,57.75 -43.51143,10.5741 -114.8756,19.02339 -117.15625,73.4375 42.44968,19.17377 45.86644,-2.28548 -1.28125,23.125 -41.35716,33.46493 -87.79487,-12.84471 -133.5,-9.4375 -13.9686,25.63392 -13.3903,-48.16401 -21.91632,-37.04615 11.64058,-37.6088 -36.23247,-4.10224 -52.89618,-18.5476 -41.42514,-23.53471 -13.31651,20.262 -13.9062,46.65625 8.25277,15.05192 15.92773,14.95348 20.59375,35.5625 16.15608,-8.68237 -10.37709,38.45887 6.84375,33.6875 5.37885,8.50334 -16.81328,39.72901 1.5937,60.62505 36.36615,17.14158 -13.51402,7.14219 -31.84375,14.75 -5.86304,-14.34935 -24.98391,-28.87786 -28.25,-3.6875 10.78355,11.85797 0.89926,27.63311 -2.4687,-2.21875 -17.19022,-10.66325 -19.02754,22.40757 -25.15625,-4.93755 -7.77428,2.62464 -14.15089,-12.93659 -27.25,2.09375 -21.59268,15.44809 -29.88256,25.27482 -40.15625,-0.84375 -10.29657,-22.45008 -22.11002,-34.22993 -20.6589,-38.40206 -26.77916,24.36602 6.35202,-26.5954 -22.9661,-0.41044 7.7017,-18.58063 -39.14518,-17.3106 -30.15625,-6.1875 -15.16966,6.94245 -23.05636,25.92077 -19.25005,24.65625 -9.71097,-5.52195 -32.99392,-13.39192 -28.59375,4.03125 -11.12445,3.38674 -12.04018,-22.02241 -26,-9.5 -21.96335,9.52227 -29.32952,-0.57393 -45.63355,5.28335 -19.3232,-2.65761 -10.03934,13.79286 -24.0852,8.65415 -20.08481,1.98174 -19.61735,55.21955 -18.1971,40.23852 31.30498,1.59277 63.36515,-16.91304 42.9783,4.01148 17.47819,-2.67064 7.76712,1.19196 19.71721,6.84566 6.88702,6.40652 -44.22202,-10.4393 -36.88835,-2.94178 -3.03625,6.8978 13.56812,11.33718 2.98359,18.97107 30.56956,-12.69881 32.70606,37.43878 -9.34375,21.8125 -43.07069,3.10738 11.46258,8.5661 16.875,25.3125 -9.07413,28.85466 28.0247,37.21555 27.16962,15.10994 2.66942,-12.28851 15.98391,14.06907 22.48668,0.51511 9.37806,5.25853 20.21024,20.88865 39.21875,21.9375 25.89537,12.15281 30.23446,18.41009 38.0625,10.8437 -6.75754,5.33214 6.22856,22.61784 15.875,7.09375 11.07882,-16.69933 -4.93549,23.1555 0.75,15.9062 4.59342,43.6068 2.47724,0.0637 16.7722,8.64425 8.02907,6.57181 9.01134,-5.36643 10.61933,-9.08559 -2.18395,17.91598 21.59178,-7.0791 23.29592,3.72259 2.65551,-2.25177 14.30196,7.3019 -5.66159,11.29996 -26.09899,-9.6523 -1.90529,21.83227 13.81784,5.98134 -9.82956,-3.02044 41.83869,5.19818 31.15625,7.7812 -28.13676,-4.89543 14.6489,25.57058 -8.85395,13.67854 -7.6995,17.12975 5.27816,25.08381 2.96516,27.69759 18.95169,9.94169 44.59571,-18.35091 68.67004,1.96762 27.39665,32.92161 -13.54806,-18.1529 -35.03125,-1.53125 -28.66954,31.62406 34.56227,27.30628 5.8125,58.65625 -24.65623,25.89774 27.82786,44.07617 26.84375,70.96875 -1.9902,17.28256 33.92866,20.60836 46.09375,42.1875 16.30254,9.22728 44.71058,1.289 32.5,19.78125 -20.2194,10.70913 24.2804,33.308 4.2188,40.2813 10.43456,21.8159 -19.36067,29.2007 11.5625,53.1563 -44.25388,-29.7895 -31.44343,12.8726 2.5,27.0624 36.03397,27.7218 44.32548,112.9527 47.40625,109.7499 -9.64509,15.1621 -23.2238,-88.4357 -60.46875,-104.5937 -23.20144,25.9731 -31.50067,147.33834 -32.1875,155.0937 18.82946,-39.4161 35.29071,7.4725 3.65625,9.9379 -16.58143,61.6401 -22.59586,133.6165 -51.3125,192.5624 -42.23019,8.1635 -26.18767,46.8853 -4.5625,38.5939 47.18713,-4.2261 -10.91592,51.8201 25.03125,44.3124 5.62016,-27.7044 15.7643,14.6833 40.06245,11.6563 23.85133,12.8557 38.24303,6.2775 51.5625,28.1248 7.26692,20.6814 16.70383,6.5602 32.9375,9.8744 20.63957,-12.7101 43.35031,19.9447 38.28125,17 15.50898,4.8249 71.08979,-1.8359 58.40625,1.5938 4.01647,20.3244 33.7809,-1.59115 41.59375,0.9062 -14.48209,-28.2535 24.22559,-21.7431 39.84375,-11.1563 19.3468,10.0393 39.75701,11.897 54.03125,23.625 3.66505,19.3923 32.17715,-6.9672 43.59271,13.2379 -7.9044,19.1298 24.56888,18.7184 33.81354,41.856 19.49012,2.6967 35.58985,-23.0014 58.49663,-3.6392 22.62444,22.084 27.70924,-0.2655 45.56582,-3.7357 20.2927,-18.4745 35.6316,-4.6525 58.0001,-4.625 -29.2578,-26.8338 -9.6866,-50.0386 -25.2504,-66.5 9.116,-27.7741 3.6395,-19.6961 14.8119,-45.6563 -11.8606,-3.5776 16.4466,-21.2741 37.5313,-40.0624 16.4789,4.388 46.8636,-27.2131 47.25,-31.3753 4.6494,0.3011 36.1111,-10.7054 38.875,-24.0626 -0.5724,33.05434 68.877,22.64312 64.1241,39.1514 52.3934,21.9655 4.3948,-21.117 26.8134,-6.0889 8.4394,0.4828 43.1098,0.1951 29.8674,-24.902 26.4116,1.5954 30.7482,18.1695 0.01,30.2452 34.9813,0.0324 40.7996,11.2036 58.8816,25.1768 26.7673,-1.3119 47.6246,26.025 43.5872,18.3222 18.4929,19.4884 8.4852,-12.1883 29.4998,-2.5629 23.2059,21.5384 7.9462,-0.7537 38.9062,-2.4371 6.9806,6.1914 28.2716,-22.277 41.8125,-13.7499 17.597,-19.8294 -19.0655,-13.0716 6.3439,-30.062 14.9059,-12.4284 31.8194,-34.4453 52.9564,-39.9468 -4.0314,-30.3907 31.7245,-17.8524 33.4812,-35.647 26.5853,1.3513 4.9059,-26.5095 25.9062,-41.1247 19.7678,-20.5937 4.6343,-50.7309 -20.7496,-28.0312 -22.8828,1.5304 -49.3398,-11.8556 -65.75,-25.4688 -13.5371,-20.1081 -16.7981,-36.1956 -4.6252,-58.5 20.0225,-12.0894 12.5899,-45.3672 -20.75,-46.9062 -6.6807,-17.0268 -38.1164,-37.527 -7.5314,-48 19.8131,11.5158 27.5649,-16.1193 45.5937,-19.7813 13.7658,-30.9527 -23.9413,-36.3586 -21.9687,-66.5314 -35.1338,-9.1829 -21.9549,-38.9547 2.5624,-50.3436 -6.0778,-21.3902 -21.6736,-26.33594 -32.1874,-41.1563 18.3594,-41.74773 -18.4555,-66.88679 -57.8126,-40.375 -14.1088,20.5817 1.2836,48.84074 -42.1267,48.93419 14.4724,-19.44383 19.2271,-39.47192 14.9393,-65.55919 0.455,-31.36602 55.5114,-42.41647 38.25,-79.4375 30.1818,-11.30762 34.5044,-36.1661 57.3122,-54.875 15.0077,-23.38249 7.1128,-21.03835 -5.3124,-27.5 7.9702,-21.67325 28.7058,-28.9915 39.4372,-8.65625 19.3534,-0.71776 32.9383,-32.80293 31.5313,-22.25 13.5384,-14.58775 -11.123,-50.65727 8.6628,-75.84222 -17.013,-35.15853 20.0327,-70.50748 16.0247,-106.50153 3.8479,-29.26043 41.6081,-52.0077 41.9688,-76.8125 -27.1494,-13.63212 -51.8763,-7.133 -77.3661,-15.40071 -10.0889,-26.83757 -23.3132,-5.74677 -41.2589,-4.13059 -21.9435,3.75338 -16.9768,-13.13484 -40.2998,-15.73889 -7.2036,26.29115 -21.0172,-5.44928 -33.169,-16.85486 1.7953,-18.49238 -19.9998,-25.67473 -37.8438,-29.34375 -18.2508,-6.12762 -28.3679,21.26238 -44.4374,0.84375 -15.2051,-21.04053 -40.213,8.18502 -49.4376,-6.40625 -13.631,-22.33658 -28.7666,-19.98672 -46.0624,-38.7188 -30.3182,0.58026 -28.5905,-23.36716 -30.6563,-45.3437 13.3308,-18.9291 -0.092,-36.50414 -16,-8.9375 6.5105,31.35997 -72.0274,31.07898 -59.125,7.00005 7.7176,-11.4544 -8.5966,-33.70668 -4.4377,-39.125 -7.304,-21.63496 -61.3476,4.55379 -49.9375,-6.9375 -2.8548,-29.16132 -18.7095,-44.3353 -42.5313,-35.875 -14.6338,-12.81813 -4.3678,-54.94001 -32.7054,-48.53494 -19.7262,23.08653 -29.8055,1.84165 -48.1071,-9.59011 -2.3383,-17.64591 0.4986,-28.75892 -9.2798,-46.1859 z m -704.34375,630.8125 c 0.64122,31.46231 38.24769,15.23905 0.25,0 z m 111.78125,73 c 12.96365,36.89519 31.93337,17.42265 0,0 z m -12.125,51.65625 c -13.83172,8.53483 28.39349,12.85395 0,0 z m 101.0625,91.9375 c -16.90741,12.43762 57.19171,26.89356 9.4375,4.375 -15.76598,5.93699 -7.60291,-0.88216 -9.4375,-4.375 z m 9.125,37.34375 c 4.88226,45.4181 43.07946,44.6188 14.12495,10.25 -5.90233,-1.9777 -6.84284,-10.80301 -14.12495,-10.25 z m 27.5,148.1562 c 10.57804,29.1548 -16.3185,41.3751 0,0 z m -3.5625,38.5938 c 14.07502,12.0975 -11.25787,16.3917 0,0 z m -8.75,84.7812 c 25.8202,10.7493 -25.34418,29.1725 0,0 z m -5.625,26.25 c 27.1423,8.6874 -17.96618,22.4774 0,0 z m 1376.9062,225.5 c -22.6176,5.2159 -32.9849,49.7947 -14.4062,58.1563 -32.1657,-6.9274 -30.662,19.167 -54.2812,18.5313 -14.6961,9.6118 -25.8035,14.2843 -23.4374,33.2187 -16.5541,12.3202 -3.0666,31.2892 -1.8122,22.9063 17.7203,9.491 -22.6686,14.1238 -4.168,25.7556 -2.701,10.1992 37.6616,14.5033 12.6314,31.2478 -29.5222,26.1015 27.1419,-3.5329 17.4504,23.108 -6.0753,11.7508 -23.137,24.2346 2.8049,25.951 38.7077,-2.0238 -10.2514,11.9822 2.9077,26.7767 10.5882,5.4566 24.8208,16.0967 38.811,11.3796 -3.0962,19.425 34.788,20.1749 18.0313,4.2813 12.2643,-15.779 21.6294,-37.4617 13.375,-33.1563 15.2783,-10.3538 0.048,-47.0641 7.5623,-63.9063 7.865,-23.8553 17.5035,-21.8027 13.4688,-51.8124 -8.1327,-46.5386 -30.5537,-75.6345 -20.5008,-67.9688 0.7592,-20.3661 6.2519,-48.5022 -8.437,-64.4688 z"
                style="fill:#1d4b70;fill-opacity:1;stroke:none" />
        </g>
        <!-- 107.1 -->
        <g
            id="1071"
            transform="translate(-5,20)"
            data-station-map="107-1">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
            <title>Paris Région</title>
        </g>
        <!-- Alsace -->
        <g
            id="alsace"
            transform="translate(145,12)"
            data-station-map="alsace">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- elsass -->
        <g
            id="elsass"
            transform="translate(140,30)"
            data-station-map="elsass">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Armorique -->
        <g
            id="armorique"
            transform="translate(-145,40)"
            data-station-map="armorique">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Auxerre -->
        <g
            id="auxerre"
            transform="translate(30,55)"
            data-station-map="auxerre">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Azur -->
        <g
            id="azur"
            transform="translate(139,239)"
            data-station-map="azur">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Normandie Caen -->
        <g
            id="normandie-caen"
            transform="translate(-88,2)"
            data-station-map="normandie-caen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- béarn -->
        <g
            id="bearn"
            transform="translate(-100,260)"
            data-station-map="bearn">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Belfort Montbéliard -->
        <g
            id="belfort-montbeliard"
            transform="translate(125,67)"
            data-station-map="belfort-montbeliard">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Berry -->
        <g
            id="berry"
            transform="translate(-27,105)"
            data-station-map="berry">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- besancon -->
        <g
            id="besancon"
            transform="translate(95,82)"
            data-station-map="besancon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- bourgogne -->
        <g
            id="bourgogne"
            transform="translate(65,75)"
            data-station-map="bourgogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- breizh-izel -->
        <g
            id="breizh-izel"
            transform="translate(-200,40)"
            data-station-map="breizh-izel">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- champagne-ardenne -->
        <g
            id="champagne-ardenne"
            transform="translate(40,0)"
            data-station-map="champagne-ardenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- cotentin -->
        <g
            id="cotentin"
            transform="translate(-122,-15)"
            data-station-map="cotentin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Creuse -->
        <g
            id="creuse"
            transform="translate(-20,130)"
            data-station-map="creuse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- drome-ardeche -->
        <g
            id="drome-ardeche"
            transform="translate(78,185)"
            data-station-map="drome-ardeche">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gard-lozere -->
        <g
            id="gard-lozere"
            transform="translate(50,230)"
            data-station-map="gard-lozere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gascogne -->
        <g
            id="gascogne"
            transform="translate(-100,230)"
            data-station-map="gascogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Gironde -->
        <g
            id="gironde"
            transform="translate(-100,195)"
            data-station-map="gironde">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- herault -->
        <g
            id="herault"
            transform="translate(35,245)"
            data-station-map="herault">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- normandie-rouen -->
        <g
            id="normandie-rouen"
            transform="translate(-45,-13)"
            data-station-map="normandie-rouen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Isere -->
        <g
            id="isere"
            transform="translate(92,170)"
            data-station-map="isere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- la-rochelle -->
        <g
            id="la-rochelle"
            transform="translate(-110,130)"
            data-station-map="la-rochelle">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- limousin -->
        <g
            id="limousin"
            transform="translate(-40,145)"
            data-station-map="limousin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- loire-ocean -->
        <g
            id="loire-ocean"
            transform="translate(-120,80)"
            data-station-map="loire-ocean">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- lorraine-nord -->
        <g
            id="lorraine-nord"
            transform="translate(100,0)"
            data-station-map="lorraine-nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- maine -->
        <g
            id="maine"
            transform="translate(-72,45)"
            data-station-map="maine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- mayenne -->
        <g
            id="mayenne"
            transform="translate(-100,35)"
            data-station-map="mayenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Nord -->
        <g
            id="nord"
            transform="translate(2,-58)"
            data-station-map="nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Orleans -->
        <g
            id="orleans"
            transform="translate(-25,55)"
            data-station-map="orleans">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Provence -->
        <g
            id="provence"
            transform="translate(87,252)"
            data-station-map="provence">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-d-auvergne -->
        <g
            id="pays-d-auvergne"
            transform="translate(15,150)"
            data-station-map="pays-d-auvergne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-basque -->
        <g
            id="pays-basque"
            transform="translate(-130,250)"
            data-station-map="pays-basque">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-de-savoie -->
        <g
            id="pays-de-savoie"
            transform="translate(100,150)"
            data-station-map="pays-de-savoie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- perigord -->
        <g
            id="perigord"
            transform="translate(-60,180)"
            data-station-map="perigord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- picardie -->
        <g
            id="picardie"
            transform="translate(-13,-33)"
            data-station-map="picardie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- poitou -->
        <g
            id="poitou"
            transform="translate(-72,108)"
            data-station-map="poitou">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- RCFM -->
        <g
            id="rcfm"
            transform="translate(215,292)"
            data-station-map="rcfm">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Roussillon -->
        <g
            id="roussillon"
            transform="translate(-2,285)"
            data-station-map="roussillon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- saint-etienne-loire -->
        <g
            id="saint-etienne-loire"
            transform="translate(50,165)"
            data-station-map="saint-etienne-loire">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- sud lorraine -->
        <g
            id="sud-lorraine"
            transform="translate(100,20)"
            data-station-map="sud-lorraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- touraine -->
        <g
            id="touraine"
            transform="translate(-60,70)"
            data-station-map="touraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- toulouse -->
        <g
            id="toulouse"
            transform="translate(-45,250)"
            data-station-map="toulouse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- vaucluse -->
        <g
            id="vaucluse"
            transform="translate(67,228)"
            data-station-map="vaucluse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
    </g>

    <g data-tooltip-station="107-1" id="tooltip" class="hidden">
        <rect x="167" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="177" y="110" fill="#fff">France Bleu Paris Région</text>
    </g>
    <g data-tooltip-station="alsace" id="tooltip" class="hidden">
        <rect x="300" y="90" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="105" fill="#fff">France Bleu Alsace</text>
    </g>
    <g data-tooltip-station="elsass" id="tooltip" class="hidden">
        <rect x="300" y="105" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="120" fill="#fff">France Bleu Elsass</text>
    </g>
    <g data-tooltip-station="armorique" id="tooltip" class="hidden">
        <rect x="20" y="117" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="30" y="132" fill="#fff">France Bleu Armorique</text>
    </g>
    <g data-tooltip-station="auxerre" id="tooltip" class="hidden">
        <rect x="200" y="130" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="208" y="145" fill="#fff">France Bleu Auxerre</text>
    </g>
    <g data-tooltip-station="azur" id="tooltip" class="hidden">
        <rect x="300" y="310" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="308" y="325" fill="#fff">France Bleu Azur</text>
    </g>
    <g data-tooltip-station="normandie-caen" id="tooltip" class="hidden">
        <rect x="45" y="75" width="250" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="54" y="90" fill="#fff">France Bleu Normandie Caen</text>
    </g>
    <g data-tooltip-station="bearn" id="tooltip" class="hidden">
        <rect x="105" y="345" width="155" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="112" y="360" fill="#fff">France Bleu Béarn</text>
    </g>
    <g data-tooltip-station="belfort-montbeliard" id="tooltip" class="hidden">
        <rect x="105" y="155" width="255" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="110" y="170" fill="#fff">France Bleu Belfort Montbéliard</text>
    </g>
    <g data-tooltip-station="berry" id="tooltip" class="hidden">
        <rect x="165" y="177" width="152" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="192" fill="#fff">France Bleu Berry</text>
    </g>
    <g data-tooltip-station="besancon" id="tooltip" class="hidden">
        <rect x="260" y="155" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="270" y="170" fill="#fff">France Bleu Besançon</text>
    </g>
    <g data-tooltip-station="bourgogne" id="tooltip" class="hidden">
        <rect x="225" y="150" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="232" y="165" fill="#fff">France Bleu Bourgogne</text>
    </g>
    <g data-tooltip-station="breizh-izel" id="tooltip" class="hidden">
        <rect x="5" y="115" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="15" y="130" fill="#fff">France Bleu Breizh Izel</text>
    </g>
    <g data-tooltip-station="champagne-ardenne" id="tooltip" class="hidden">
        <rect x="180" y="70" width="270" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="186" y="85" fill="#fff">France Bleu Champagne-Ardenne</text>
    </g>
    <g data-tooltip-station="cotentin" id="tooltip" class="hidden">
        <rect x="35" y="70" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="44" y="85" fill="#fff">France Bleu Cotentin</text>
    </g>
    <g data-tooltip-station="creuse" id="tooltip" class="hidden">
        <rect x="160" y="205" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="220" fill="#fff">France Bleu Creuse</text>
    </g>
    <g data-tooltip-station="drome-ardeche" id="tooltip" class="hidden">
        <rect x="220" y="255" width="233" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="230" y="270" fill="#fff">France Bleu Drome Ardèche</text>
    </g>
    <g data-tooltip-station="gard-lozere" id="tooltip" class="hidden">
        <rect x="160" y="310" width="205" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="165" y="325" fill="#fff">France Bleu Gard Lozère</text>
    </g>
    <g data-tooltip-station="gascogne" id="tooltip" class="hidden">
        <rect x="50" y="310" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="60" y="325" fill="#fff">France Bleu Gascogne</text>
    </g>
    <g data-tooltip-station="gironde" id="tooltip" class="hidden">
        <rect x="30" y="270" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="285" fill="#fff">France Bleu Gironde</text>
    </g>
    <g data-tooltip-station="herault" id="tooltip" class="hidden">
        <rect x="182" y="330" width="165" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="190" y="345" fill="#fff">France Bleu Herault</text>
    </g>
    <g data-tooltip-station="normandie-rouen" id="tooltip" class="hidden">
        <rect x="60" y="50" width="244" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="69" y="65" fill="#fff">France Bleu Normandie Rouen</text>
    </g>
    <g data-tooltip-station="isere" id="tooltip" class="hidden">
        <rect x="287" y="250" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="294" y="265" fill="#fff">France Bleu Isère</text>
    </g>
    <g data-tooltip-station="la-rochelle" id="tooltip" class="hidden">
        <rect x="30" y="205" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="220" fill="#fff">France Bleu La Rochelle</text>
    </g>
    <g data-tooltip-station="limousin" id="tooltip" class="hidden">
        <rect x="120" y="215" width="184" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="129" y="230" fill="#fff">France Bleu Limousin</text>
    </g>
    <g data-tooltip-station="loire-ocean" id="tooltip" class="hidden">
        <rect x="15" y="160" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="23" y="175" fill="#fff">France Bleu Loire Océan</text>
    </g>
    <g data-tooltip-station="lorraine-nord" id="tooltip" class="hidden">
        <rect x="267" y="75" width="220" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="90" fill="#fff">France Bleu Lorraine Nord</text>
    </g>
    <g data-tooltip-station="maine" id="tooltip" class="hidden">
        <rect x="90" y="130" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="100" y="145" fill="#fff">France Bleu Maine</text>
    </g>
    <g data-tooltip-station="mayenne" id="tooltip" class="hidden">
        <rect x="75" y="110" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="82" y="125" fill="#fff">France Bleu Mayenne</text>
    </g>
    <g data-tooltip-station="nord" id="tooltip" class="hidden">
        <rect x="170" y="25" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="178" y="40" fill="#fff">France Bleu Nord</text>
    </g>
    <g data-tooltip-station="orleans" id="tooltip" class="hidden">
        <rect x="147" y="130" width="175" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="157" y="145" fill="#fff">France Bleu Orléans</text>
    </g>
    <g data-tooltip-station="pays-d-auvergne" id="tooltip" class="hidden">
        <rect x="170" y="235" width="245" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="179" y="250" fill="#fff">France Bleu Pays d'Auvergne</text>
    </g>
    <g data-tooltip-station="pays-basque" id="tooltip" class="hidden">
        <rect x="5" y="325" width="210" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="12" y="340" fill="#fff">France Bleu Pays Basque</text>
    </g>
    <g data-tooltip-station="pays-de-savoie" id="tooltip" class="hidden">
        <rect x="250" y="230" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="260" y="245" fill="#fff">France Bleu Pays de Savoie</text>
    </g>
    <g data-tooltip-station="perigord" id="tooltip" class="hidden">
        <rect x="100" y="260" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="105" y="275" fill="#fff">France Bleu Périgord</text>
    </g>
    <g data-tooltip-station="picardie" id="tooltip" class="hidden">
        <rect x="150" y="35" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="155" y="50" fill="#fff">France Bleu Picardie</text>
    </g>
    <g data-tooltip-station="poitou" id="tooltip" class="hidden">
        <rect x="92" y="175" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="99" y="190" fill="#fff">France Bleu Poitou</text>
    </g>
    <g data-tooltip-station="provence" id="tooltip" class="hidden">
        <rect x="271" y="330" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="347" fill="#fff">France Bleu Provence</text>
    </g>
    <g data-tooltip-station="saint-etienne-loire" id="tooltip" class="hidden">
        <rect x="160" y="250" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="265" fill="#fff">France Bleu St-Etienne Loire</text>
    </g>
    <g data-tooltip-station="sud-lorraine" id="tooltip" class="hidden">
        <rect x="267" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="110" fill="#fff">France Bleu Sud Lorraine</text>
    </g>
    <g data-tooltip-station="touraine" id="tooltip" class="hidden">
        <rect x="125" y="150" width="186" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="165" fill="#fff">France Bleu Touraine</text>
    </g>
    <g data-tooltip-station="toulouse" id="tooltip" class="hidden">
        <rect x="130" y="326" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="342" fill="#fff">France Bleu Toulouse</text>
    </g>
    <g data-tooltip-station="rcfm" id="tooltip" class="hidden">
        <rect x="335" y="370" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="344" y="385" fill="#fff">France Bleu RCFM</text>
    </g>
    <g data-tooltip-station="roussillon" id="tooltip" class="hidden">
        <rect x="165" y="360" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="375" fill="#fff">France Bleu Roussillon</text>
    </g>
    <g data-tooltip-station="vaucluse" id="tooltip" class="hidden">
        <rect x="258" y="310" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="265" y="325" fill="#fff">France Bleu Vaucluse</text>
    </g>
    <g
        inkscape:groupmode="layer"
        id="layer4"
        inkscape:label="France shorelines"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Major lakes"
        id="layer10"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="International boundaries"
        id="layer6"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Coordinates"
        id="layer3"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Scale"
        id="layer2"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
</svg>

            </div><!-- /menu-carte -->
        </div><!-- /container -->
    </div><!-- /positionneur -->
</div><!-- /localisation -->

</header><!-- /entete-principale -->

        <script type="text/javascript">
    'object' === typeof sas && sas.call("onecall", {
        siteId:        70664,     // 
        pageId:        537620,    // Page : WEB_FranceBleu/home
        formatId:      '28988,28992,28993,28999,29000,28990,42399,28991',
        target:        ''         // Ciblage
    });
</script>


<div id="pub-tete" class="pub-tete">
                <div id="sas_28993">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28993');  // Format : MBHaut 1x1
        </script>
    </div>

            <div id="sas_28991">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28991');  // Format : Interstitiel 1x1
        </script>
    </div>

    </div>

    <div id="breadcrumb-container">
        <ul id="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a data-home="true" href="/" itemprop="item">Accueil</a>
    </li>
                       <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos" itemprop="item">Infos</a>
           </li>
                   <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos/faits-divers-justice" itemprop="item">Faits divers – Justice</a>
           </li>
                                <li itemprop="name">Un pêcheur est toujours porté disparu à la Bernerie-en-Retz</li>
    </ul><!-- /breadcrumb -->
    </div>
    <div id="conteneur-principal">
                
        
                    <article id="contenu-principal" role="main" data-origine="bleu" data-path="infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580">
        <div class="zone-partage">
            <header>
                                                    <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                <h1>Un pêcheur est toujours porté disparu à la Bernerie-en-Retz</h1>
                <p class="infos">
        Par        <a class="nom" href="/les-equipes/martin-cotta">Martin Cotta</a>,         <span data-station-title="France Bleu Loire Océan" data-station-id="32" data-station="loire-ocean" class="locale"><a href="/loire-ocean"> France Bleu Loire Océan</a></span><span class="date">
        samedi 31 décembre 2016 à 17:43
             </span><!-- /date --></p>
            </header>

            <figure class="ressource-principale">
                                        <img
        data-preset="870x489"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGqmrN5zuJOkxoFKgUQH//EABoQAAIDAQEAAAAAAAAAAAAAAAARARASAiD/2gAIAQEAAQUCpjNmx3BPLMeIv//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPwEOP//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAAMBAQEAAAAAAAAAAAAAAAABERAxIP/aAAgBAQABPyHHA2RelKNeiePNd//aAAwDAQACAAMAAAAQE3t8gc//xAAWEQEBAQAAAAAAAAAAAAAAAAARACD/2gAIAQMBAT8QIjH/xAAXEQADAQAAAAAAAAAAAAAAAAAAAREg/9oACAECAQE/EKNsrH//xAAcEAEBAQACAwEAAAAAAAAAAAABABEQITFBUYH/2gAIAQEAAT8Q/Ze/M0O2dMdt/bX2V52WsQwQWjh6t9QZAkdGcf/Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/82a76bf0-aa2f-4a2b-b763-1cd6f1af0238/870x489_maxstockworld308596.jpg"
            class="dejavu"
                alt="La Bernerie-en-Retz"
                    width="870"
            />

    <figcaption>
                    La Bernerie-en-Retz
                            &copy; Maxppp
                 -
            Franck Dubray
            </figcaption>

                            </figure>

            <div class="corps">
                <p class="chapo">L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère.</p><!-- /chapo -->

                <p>Un homme de 52 ans est toujours porté disparu à la Bernerie-en-Retz. Vendredi en fin de journée l'homme cherchait des huîtres près de la Boutinardière, là où il avait laissé sa voiture. 13 gendarmes, une équipe cynophile et des pompiers ont mené des recherches samedi matin en vain.</p><div id="sas_28990">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.render('28990');  // Format : Inread_article 1x1
    </script>
</div>

<p>Les secours avaient attendu la marée basse. Le brouillard intense de ce week-end n'a pas permis aux gendarmes de survoler le littoral avec leur hélicoptère. Ils espèrent pouvoir le faire ce dimanche matin.</p>

            </div><!-- /corps -->
            
<div class="partage-bar">
    <p class="titre-partage">Partager sur :</p>
    <ul>
        <li class="titre-partage-responsive">
            <span>Partager</span>
        </li>
                    <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-facebook"></span><span class="invisible">Facebook</span></a>
            </li>
                            <li class="twitter">
                <a href="https://twitter.com/share?lang=fr&text=Un pêcheur est toujours porté disparu à la Bernerie-en-Retz via @bleuloireocean&url=https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580&related=bleuloireocean" data-share="Twitter" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-twitter"></span><span class="invisible">Twitter</span></a>
            </li>
                            <li class="googleplus">
                <a href="https://plus.google.com/share?hl=fr&url=https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" data-share="Googleplus" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-googleplus"></span><span class="invisible">Google +</span></a>
            </li>
                            <li class="mail">
                <a href="mailto:?subject=Un pêcheur est toujours porté disparu à la Bernerie-en-Retz&body=L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère. https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580. Plus d’informations sur https://www.francebleu.fr." rel="nofollow" class="mail-share" target="_blank"><span class="share-icon icon-contact"></span><span class="invisible">E mail</span></a>
            </li>
                        <li class="sms-share-button">
                        <a data-content="À découvrir sur France Bleu : Un pêcheur est toujours porté disparu à la Bernerie-en-Retz https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" href="sms:?body=À découvrir sur France Bleu : Un pêcheur est toujours porté disparu à la Bernerie-en-Retz https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" rel="nofollow" target="_blank"><span class="share-icon icon-sms"></span><span class="invisible">SMS</span></a>
        </li>
                    </ul>
</div> <!-- /barre de partage -->

        </div><!-- /zone-partage -->
        <footer>
                            <div class="lieu">
                    <p>La Bernerie-en-Retz, France</p>
                    <span class="icon-geolocalisation"></span>
                </div><!-- /lieu -->
            
            	<div class="mot-clef">
		<p>Mots-clés&nbsp;:</p>
	    <ul>
	        	            <li itemprop="keywords"><a href="/theme/peche">pêche</a></li>
	        	            <li itemprop="keywords"><a href="/theme/pays-de-la-loire">Pays de la Loire</a></li>
	        	            <li itemprop="keywords"><a href="/theme/disparition">disparition</a></li>
	        	    </ul><!-- /mot-clef -->
    </div>


            <div class="auteurs">
                    <div class="auteur">
        <div class="photo">
                                <img src="https://www.francebleu.fr/s3/cruiser-production/2016/06/d9632c46-1ed3-4040-bfc4-76dcd0b730d8/74x74_192x192_fbleu_1024.jpg" alt=" ">

                    </div><!-- /photo -->

        <div class="texte">
            <p class="label">Par&nbsp;:</p>
            <span class="nom"><a href="/les-equipes/martin-cotta">Martin Cotta</a></span>
                            <a class="locale" href="/">France Bleu</a>
                    </div><!-- /texte -->
                    <div class="social">
                <span class="label">Suivre sur&nbsp;:</span>
                                    <a href="https://twitter.com/Cotta_Martin44" class="icon-twitter">Twitter</a>
                            </div><!-- /social -->
            </div><!-- /auteur -->

            </div><!-- /auteurs -->
        </footer>

        <aside>
                                <div class="bloc-meme-sujet">
        <h2>Sur le même sujet</h2>
                            <article>
                <a href="/infos/faits-divers-justice/info-france-bleu-quand-un-djihadiste-porte-le-blouson-d-un-ancien-bar-de-la-turballe-1480088031" class="title">INFO FRANCE BLEU | Quand un djihadiste porte le blouson d&#039;un ancien bar de la Turballe en Syrie</a>
                    <p class="infos">
                                                <span class="locale">
                                                                                <a href="/loire-ocean">France Bleu Loire Océan</a>
                                                                                            et
                                <a href="/">France Bleu</a>
                                                                            </span>
                    </p>
            </article>
                                <article>
                <a href="/infos/faits-divers-justice/vendee-les-gendarmes-lancent-un-appel-temoins-apres-la-disparition-inquietante-d-un-mineur-1483106370" class="title">Vendée : les gendarmes lancent un appel à témoins après la disparition inquiétante d&#039;un mineur</a>
                    <p class="infos">
                                                <span class="locale">
                                                    <a href="/">France Bleu</a>
                                                </span>
                    </p>
            </article>
                                <article>
                <a href="/infos/faits-divers-justice/indre-la-salle-des-fetes-saccagee-apres-une-bagarre-lors-d-un-mariage-1480096095" class="title">Indre : la salle des fêtes saccagée après une bagarre lors d&#039;un mariage</a>
                    <p class="infos">
                                                <span class="locale">
                                                                                <a href="/loire-ocean">France Bleu Loire Océan</a>
                                                                            </span>
                    </p>
            </article>
                                <article>
                <a href="/infos/faits-divers-justice/mariage-gache-indre-je-ne-dors-plus-la-nuit-temoigne-le-traiteur-1480347843" class="title">Mariage gâché à Indre : &quot;je ne dors plus la nuit&quot; témoigne le traiteur</a>
                    <p class="infos">
                                                <span class="locale">
                                                                                <a href="/loire-ocean">France Bleu Loire Océan</a>
                                                                            </span>
                    </p>
            </article>
                        </div>

                        <!-- /bloc-meme-dossier -->

            
            <div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" data-widget-id="AR_3" data-ob-template="fbleu"></div>
<div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580" data-widget-id="AR_4" data-ob-template="fbleu"></div>

                                        
            <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01369053";
    var ULTIMEDIA_date = "20161231"; //Insérez ici la date de publication ou de modification de l'article au format 20150730
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = true;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/all_widget.js"></script>

            
                <div id="sas_28992">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28992');  // Format : MBBas 1x1
        </script>
    </div>

        </aside>
                                                            <span id="station-content" data-station-content="loire-ocean" class="invisible"></span>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "Martin Cotta"
        }],
        "datePublished": "2016-12-31",
        "dateModified": "2016-12-31",
        "headline": "Un pêcheur est toujours porté disparu à la Bernerie-en-Retz",
        "description": "L&#039;homme de 52 ans a disparu près de la Boutinardière vendredi en fin de journée. Les recherches de samedi matin n&#039;ont rien donné sur le littoral. Les conditions météorologiques n&#039;ont également pas permis aux gendarmes d&#039;utiliser leur hélicoptère.",
        "publisher": {
            "@type": "Organization",
            "name": "France Bleu",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://www.francebleu.fr/s3/cruiser-production/2016/12/82a76bf0-aa2f-4a2b-b763-1cd6f1af0238/870x489_maxstockworld308596.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.francebleu.fr/infos/faits-divers-justice/un-pecheur-est-toujours-porte-disparu-la-bernerie-en-retz-1483202580"
        }
    }
</script>
    </article><!-- /contenu-principal -->
            <aside id="contenu-secondaire">
        
        <div class="pub-sidebar">
            <div id="sas_28999">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28999');  // Format : Pave1 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->
                           <div class="fil-infos">
        <a href="/infos" class="voir-tous" title="Voir toutes les infos">
            <span class="icon-plus"></span>
            <span class="invisible">Voir toutes les infos</span>
        </a><!-- /voir-tous -->
        <p class="titre-sidebar">Fil infos</p>
        <ul>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">20:35</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/la-corrida-de-la-saint-sylvestre-tire-sa-reverence-1483212933" title="Voir La Corrida de la Saint-Sylvestre a tiré sa révérence" class="titre">La Corrida de la Saint-Sylvestre a tiré sa révérence</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Orléans
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">19:29</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/champigneulles-un-bus-coince-au-dessus-du-vide-1483208981" title="Voir A Champigneulles, un bus coincé au dessus du vide" class="titre">A Champigneulles, un bus coincé au dessus du vide</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Sud Lorraine
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:55</div><!-- /heure -->
                        <a href="/infos/societe/la-garantie-jeune-marche-tres-bien-dans-la-loire-1483116231" title="Voir La &quot;garantie jeune&quot; marche très bien dans la loire " class="titre">La &quot;garantie jeune&quot; marche très bien dans la loire </a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Saint-Étienne Loire
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:52</div><!-- /heure -->
                        <a href="/infos/culture-loisirs/jesus-ne-descend-qu-une-fois-par-de-sa-croix-pour-courir-la-montee-de-chambles-1483204630" title="Voir &quot;Jésus ne descend qu&#039;une fois par an de sa croix, pour courir la montée de Chambles!&quot;" class="titre">&quot;Jésus ne descend qu&#039;une fois par an de sa croix, pour courir la montée de Chambles!&quot;</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Saint-Étienne Loire
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:43</div><!-- /heure -->
                        <a href="/infos/societe/grace-internet-ils-offrent-des-cadeaux-aux-sans-abris-1483206096" title="Voir Grâce à internet, ils offrent des cadeaux aux sans-abris" class="titre">Grâce à internet, ils offrent des cadeaux aux sans-abris</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Paris Région
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:33</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/un-entrepot-du-secours-populaire-cambriole-au-pellerin-44-1483205614" title="Voir Un entrepôt du Secours populaire cambriolé au Pellerin (44)" class="titre">Un entrepôt du Secours populaire cambriolé au Pellerin (44)</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Loire Océan
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:25</div><!-- /heure -->
                        <a href="/infos/societe/souvenirs-de-2016-espoirs-pour-2017-quoi-pensez-vous-1483204044" title="Voir Souvenirs de 2016, espoirs pour 2017, à quoi pensez-vous ?" class="titre">Souvenirs de 2016, espoirs pour 2017, à quoi pensez-vous ?</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Saint-Étienne Loire
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">18:07</div><!-- /heure -->
                        <a href="/infos/transports/appel-la-vigilance-sur-les-routes-du-berry-pour-ce-week-end-du-nouvel-1483203846" title="Voir Appel à la vigilance sur les routes du Berry pour ce week-end du Nouvel An" class="titre">Appel à la vigilance sur les routes du Berry pour ce week-end du Nouvel An</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Berry
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">17:49</div><!-- /heure -->
                        <a href="/infos/societe/recensement-la-loire-et-la-haute-loire-gagnent-des-habitants-1483202969" title="Voir Recensement : la Loire et la Haute-Loire gagnent des habitants" class="titre">Recensement : la Loire et la Haute-Loire gagnent des habitants</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Saint-Étienne Loire
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">17:35</div><!-- /heure -->
                        <a href="/infos/insolite/nantes-les-habitants-expriment-leur-voeux-pour-2017-au-pied-d-un-arbre-1483195615" title="Voir À Nantes, les habitants expriment leur vœux pour 2017 au pied d&#039;un arbre" class="titre">À Nantes, les habitants expriment leur vœux pour 2017 au pied d&#039;un arbre</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Loire Océan
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">17:27</div><!-- /heure -->
                        <a href="/infos/societe/le-marche-de-noel-de-perigueux-se-termine-en-beaute-1483201629" title="Voir Le marché de Noël de Périgueux se termine en beauté" class="titre">Le marché de Noël de Périgueux se termine en beauté</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Périgord
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">16:30</div><!-- /heure -->
                        <a href="/infos/insolite/voeux-de-bonne-annee-strabourg-voit-les-choses-en-grand-1483198226" title="Voir Voeux de bonne année: Strabourg voit les choses en grand" class="titre">Voeux de bonne année: Strabourg voit les choses en grand</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Alsace
                                                                                            et
                                France Bleu Elsass
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">16:19</div><!-- /heure -->
                        <a href="/infos/insolite/une-quinzaine-de-courageux-bravent-le-froid-et-se-baignent-dans-le-lac-kir-pour-la-nouvelle-annee-1483197553" title="Voir Une quinzaine de courageux bravent le froid et se baignent dans le lac Kir pour la nouvelle année" class="titre">Une quinzaine de courageux bravent le froid et se baignent dans le lac Kir pour la nouvelle année</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Bourgogne
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">16:18</div><!-- /heure -->
                        <a href="/infos/insolite/e-1483177071" title="Voir PLus de 300 naturistes pour le dernier bain de l&#039;année au Cap d&#039;Agde" class="titre">PLus de 300 naturistes pour le dernier bain de l&#039;année au Cap d&#039;Agde</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Hérault
                                                                            </span>
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">16:06</div><!-- /heure -->
                        <a href="/infos/sante-sciences/drome-un-cas-de-meningite-foudroyant-l-hopital-de-montelimar-1483196761" title="Voir Drôme : un cas de méningite foudroyante à l&#039;hôpital de Montélimar" class="titre">Drôme : un cas de méningite foudroyante à l&#039;hôpital de Montélimar</a><!-- /titre -->
                                                <span class="stations">
                                                                                France Bleu Drôme-Ardèche
                                                                            </span>
                    </div>
                </li>
                    </ul>
    </div><!-- /fil_infos -->

    
        
                                            <div class="sidebar-mea">
                        <img
        data-preset="300x169"
                    src="data:image/jpeg;base64, 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 "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/04/9ee15754-0503-4485-8af7-d7b6cd149891/300x169_sidebar-coordonnees.png"
            class="dejavu"
                alt=" "
                    width="300"
            />


                <a class="texte"  href="/les-coordonnees-de-france-bleu">
                    <p><span class="bold">CONTACTEZ-NOUS</span></p>
                    <span class="italic">Retrouvez les coordonnées de votre France Bleu</span>
                    <span class="icon-plus-carre"></span>
                </a>
            </div>
                                <div class="sidebar-mea">
                        <img
        data-preset="300x169"
                    src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB8RUA1WIoO1vNIASLQFT/xAAYEAEAAwEAAAAAAAAAAAAAAAAgAAERAv/aAAgBAQABBQIYOZZ0f//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBAT8BF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAEFAQAAAAAAAAAAAAAAACAAARARMSH/2gAIAQEAAT8hiowFHZbHgP/aAAwDAQACAAMAAAAQj7XflAHoD//EABcRAAMBAAAAAAAAAAAAAAAAAAERIDD/2gAIAQMBAT8QhwBl/8QAGBEAAgMAAAAAAAAAAAAAAAAAEBEBIDD/2gAIAQIBAT8QCCwm3//EABoQAAMAAwEAAAAAAAAAAAAAAAABERAhMUH/2gAIAQEAAT8QIJ2qTZG2UJsiLkr4QawmSIvomU//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/12/53ad4e8e-8af4-46c5-8865-2b813ef8f098/300x169_sidebar-horoscope.jpg"
            class="dejavu"
                alt=" "
                    width="300"
            />


                <a class="texte"  href="/horoscope/2017">
                    <p><span class="bold">Horoscope 2017 </span></p>
                    <span class="italic">Signe par signe les prévisions de Martin</span>
                    <span class="icon-plus-carre"></span>
                </a>
            </div>
            
    
            
        <div class="sidebar-services">
        <p class="titre"><span class="bold">Services</span> France Bleu</p>

                        
                <div class="trafic">
            <img alt="le traffic avec France Bleu" src="/static/img/trafic.jpg">
                                    <a href="/info-trafic" class="texte">
                <p class="bold">Le trafic</p>
                <span class="italic">Tout savoir sur la circulation de la région</span>
                <span class="icon-plus-carre"></span>
            </a>
        </div>
    </div>

            <div class="pub-sidebar">
            <div id="sas_29000">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('29000');  // Format : Pave2 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->

</aside><!-- /contenu-secondaire -->
            <script type="text/javascript">
    //<!--
    xtn2 = "28";        //level 2 site
    xtpage = "Infos::Faits_divers___Justice::Articles::Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6";      //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "&x4=2&x5=[Faits_divers___Justice]&x6=[article_-_Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6]&x7=5&x10=20161231";    //customised indicators
    xt_an = "";       //numeric identifier
    xt_ac = "";       //category
    x4 = "2";
    x5 = "[Faits_divers___Justice]";
    x6 = "[article_-_Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6]";
    x7 = "5";
    x10= "20161231";

    // Reset xt_clic share slugs
    atinternet_share = "Partages_articles::Infos_-_Faits_divers___Justice::Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539130&s2=28&p=Infos::Faits_divers___Justice::Articles::Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6&x4=2&x5=[Faits_divers___Justice]&x6=[article_-_Un_pecheur_est_toujours_porte_disparu_a_la_Bernerie-en-Retz_-_16cae6b6]&x7=5&x10=20161231&di=&ac=&an=&" alt=""/>
</noscript>
    </div><!-- /conteneur-principal -->
    <div id="links_sites_rf">
    <ul id="others">
        <li class="bloc-link-radiofrance">
            <a href="http://www.radiofrance.fr/" class="no-ajaxify" target="_blank">
                 Radio France
            </a>
        </li>
        <li class="bloc-link-franceinter">
            <a href="https://www.franceinter.fr/" class="no-ajaxify" target="_blank">
                France Inter
            </a>
        </li>
        <li class="bloc-link-franceinfo">
            <a href="http://www.francetvinfo.fr/" class="no-ajaxify" target="_blank">
                franceinfo
            </a>
        </li>
        <li class="bloc-link-francebleu">
            <a href="https://www.francebleu.fr/" class="no-ajaxify" target="_blank">
                France Bleu
            </a>
        </li>
        <li class="bloc-link-franceculture">
            <a href="https://www.franceculture.fr/" class="no-ajaxify" target="_blank">
                France Culture
            </a>
        </li>
        <li class="bloc-link-francemusique">
            <a href="https://www.francemusique.fr/" class="no-ajaxify" target="_blank">
                France Musique
            </a>
        </li>
        <li class="bloc-link-fip">
            <a href="http://www.fipradio.fr/" class="no-ajaxify" target="_blank">
                Fip
            </a>
        </li>
        <li class="bloc-link-mouv">
            <a href="http://www.mouv.fr/" class="no-ajaxify" target="_blank">
                Mouv'
            </a>
        </li>
        <li class="bloc-link-maisonradio">
            <a href="http://www.maisondelaradio.fr/" class="no-ajaxify" target="_blank">
                Maison de la Radio
            </a>
        </li>
    </ul>
</div>

<footer id="pied-principal">
    <div class="bloc-principal">
        <div class="colonne">
            <img src="/img/logo_francebleu.png" class="logo_france_bleu" alt="logo_france_bleu"/>
            <div class="list-title france-bleu">France bleu</div>
            <ul class="bloc">
                                <li><a href="/les-coordonnees-de-france-bleu" title="Nous contacter">Nous contacter</a></li>
                <li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Les fréquences de France Bleu">Nos fréquences</a></li>
                <li><a href="/application-mobile" title="Téléchargez l'application France Bleu">Application mobile</a></li>
                <li><a href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter</a></li>
                            </ul>
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="bloc">
                <div class="list-title">Espace presse</div>
                <ul>
                    <li><a href="http://www.radiofrance.fr/espace-pro/espace-presse/communiques-de-presse">Communiqués de presse</a></li>
                    <li><a href="/france-bleu-dossier-de-presse">Dossier de presse</a></li>
                                    </ul>
            </div><!-- /bloc -->

            <div class="bloc-social">
                <div class="list-title">Suivez-nous</div>
                <ul id="footer-social-networks">
                    <li class="facebook"><a href="https://www.facebook.com/reseau.francebleu" target="_blank"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/francebleu" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li>
                    <li class="googleplus"><a href="https://plus.google.com/+francebleu/posts" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google Plus</span></a></li>
                    <li class="instagram"><a href="https://instagram.com/francebleu/"><span class="icon-instagram"></span><span class="invisible">Instagram</span></a></li>
                    <li class="dailymotion"><a href="https://www.dailymotion.com/francebleu "><span class="icon-dailymotion"></span><span class="invisible">Dailymotion</span></a></li>
                </ul>
            </div><!-- /bloc-social -->
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="list-title">
                <span class="break">Retrouvez france bleu</span>sur tous les supports
            </div>
            <div class="multisupport"></div>
            <div class="bloc-dl">
                <p><span>Télécharger&nbsp;</span>l'application France Bleu&nbsp;:</p>
                <a href="https://itunes.apple.com/fr/app/france-bleu/id310215476?mt=8" class="store">
                    <img src="/img/applestore.png" alt="Apple Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&hl=fr" class="store">
                    <img src="/img/googlestore.png" alt="Google Play">
                </a>
            </div><!-- /bloc-dl -->
        </div><!-- /colonne -->
    </div>
    <div class="top-page">
        <a href="#entete-principal" class="texte-top-page">Retour <span class="bold">Haut de page</span>
            <div class="bouton-top-page"><span class="icon-haut"></span><span class="invisible">Haut de page</span></div>
        </a>
        <hr>
    </div><!-- /top-page -->
</footer><!-- /pied-principal -->
<!-- /colophon -->
<footer id="colophon">
    <ul>
        <li><a href="/credits">crédits</a></li>
        <li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li>
        <li><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france">politique de confidentialité</a></li>
        <li><a href="http://mediateur.radiofrance.fr/">médiateur</a></li>
    </ul>
    <div class="ojd-bloc">
        <p>France Bleu 2015 – Tous droits réservés</p>
        <p class="ojd"><a href="http://www.acpm.fr/Marque/marque-france-bleu" target="_blank" rel="nofollow">La fréquentation du site est certifiée par l'OJD</a></p>
    </div>
</footer> <!--colophon -->

    <div id="warning_cookie">
    <div id="content_warning_cookie_wrapper">
        <div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a>
            <span class="close_cookie">Fermer X</span>
        </div>
    </div>
</div>


        
                            <!-- Container du lecteur commun. A ne surtout pas mettre en display:none sinon le fallback Flash ne fonctionne plus -->
<div class="fb_lecteur">
    <a id="lecteur_commun" href="http://audio.scdn.arkena.com/11719/fb1071-midfi128.mp3"></a>
</div>

<div class="overlay">
    <a href="#" data-toggle-radio title="Fermer le panneau Radio" class="close-radio-panel">
        <span class="icon-chevrons-cercle"></span>
        <span class="invisible">Fermer le panneau Radio</span>
        </a>
</div><!-- /overlay -->

<section id="radio" class="no-ajaxify locale-not-set">
    <div class="advertisement">
        <div class="block">
            <p>Publicité</p>
            <div id="sas_42399">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.render('42399');
    </script>
</div>

        </div>
    </div>
    <div class="menu-board-radio">
        <div class="wrapper locales-selector">
           <div class="station-picker">
    <div class="titre">
        <span class="entete">Choisissez</span> votre France Bleu
        <span class="icon-france"></span>
    </div>
    <ul>
                                    <li><a href="#" data-stationid="12" data-slug="alsace" data-atinternet-stationid="3" data-stationdata="/station/alsace" data-programgrid="/grid/alsace">France Bleu Alsace</a></li>
                                                <li><a href="#" data-stationid="13" data-slug="armorique" data-atinternet-stationid="4" data-stationdata="/station/armorique" data-programgrid="/grid/armorique">France Bleu Armorique</a></li>
                                                <li><a href="#" data-stationid="14" data-slug="auxerre" data-atinternet-stationid="5" data-stationdata="/station/auxerre" data-programgrid="/grid/auxerre">France Bleu Auxerre</a></li>
                                                <li><a href="#" data-stationid="49" data-slug="azur" data-atinternet-stationid="6" data-stationdata="/station/azur" data-programgrid="/grid/azur">France Bleu Azur</a></li>
                                                <li><a href="#" data-stationid="15" data-slug="bearn" data-atinternet-stationid="8" data-stationdata="/station/bearn" data-programgrid="/grid/bearn">France Bleu Béarn</a></li>
                                                <li><a href="#" data-stationid="16" data-slug="belfort-montbeliard" data-atinternet-stationid="9" data-stationdata="/station/belfort-montbeliard" data-programgrid="/grid/belfort-montbeliard">France Bleu Belfort-Montbéliard</a></li>
                                                <li><a href="#" data-stationid="17" data-slug="berry" data-atinternet-stationid="10" data-stationdata="/station/berry" data-programgrid="/grid/berry">France Bleu Berry</a></li>
                                                <li><a href="#" data-stationid="18" data-slug="besancon" data-atinternet-stationid="11" data-stationdata="/station/besancon" data-programgrid="/grid/besancon">France Bleu Besançon</a></li>
                                                <li><a href="#" data-stationid="19" data-slug="bourgogne" data-atinternet-stationid="12" data-stationdata="/station/bourgogne" data-programgrid="/grid/bourgogne">France Bleu Bourgogne</a></li>
                                                <li><a href="#" data-stationid="20" data-slug="breizh-izel" data-atinternet-stationid="13" data-stationdata="/station/breizh-izel" data-programgrid="/grid/breizh-izel">France Bleu Breizh Izel</a></li>
                                                <li><a href="#" data-stationid="21" data-slug="champagne-ardenne" data-atinternet-stationid="14" data-stationdata="/station/champagne-ardenne" data-programgrid="/grid/champagne-ardenne">France Bleu Champagne-Ardenne</a></li>
                                                <li><a href="#" data-stationid="22" data-slug="cotentin" data-atinternet-stationid="16" data-stationdata="/station/cotentin" data-programgrid="/grid/cotentin">France Bleu Cotentin</a></li>
                                                <li><a href="#" data-stationid="23" data-slug="creuse" data-atinternet-stationid="17" data-stationdata="/station/creuse" data-programgrid="/grid/creuse">France Bleu Creuse</a></li>
                                                <li><a href="#" data-stationid="24" data-slug="drome-ardeche" data-atinternet-stationid="18" data-stationdata="/station/drome-ardeche" data-programgrid="/grid/drome-ardeche">France Bleu Drôme-Ardèche</a></li>
                                                <li><a href="#" data-stationid="90" data-slug="elsass" data-atinternet-stationid="55" data-stationdata="/station/elsass" data-programgrid="/grid/elsass">France Bleu Elsass</a></li>
                                                <li><a href="#" data-stationid="25" data-slug="gard-lozere" data-atinternet-stationid="20" data-stationdata="/station/gard-lozere" data-programgrid="/grid/gard-lozere">France Bleu Gard Lozère</a></li>
                                                <li><a href="#" data-stationid="26" data-slug="gascogne" data-atinternet-stationid="21" data-stationdata="/station/gascogne" data-programgrid="/grid/gascogne">France Bleu Gascogne</a></li>
                                                <li><a href="#" data-stationid="27" data-slug="gironde" data-atinternet-stationid="22" data-stationdata="/station/gironde" data-programgrid="/grid/gironde">France Bleu Gironde</a></li>
                                                <li><a href="#" data-stationid="28" data-slug="herault" data-atinternet-stationid="24" data-stationdata="/station/herault" data-programgrid="/grid/herault">France Bleu Hérault</a></li>
                                                <li><a href="#" data-stationid="29" data-slug="isere" data-atinternet-stationid="25" data-stationdata="/station/isere" data-programgrid="/grid/isere">France Bleu Isère</a></li>
                                                <li><a href="#" data-stationid="30" data-slug="la-rochelle" data-atinternet-stationid="26" data-stationdata="/station/la-rochelle" data-programgrid="/grid/la-rochelle">France Bleu La Rochelle</a></li>
                                                <li><a href="#" data-stationid="31" data-slug="limousin" data-atinternet-stationid="27" data-stationdata="/station/limousin" data-programgrid="/grid/limousin">France Bleu Limousin</a></li>
                                                <li><a href="#" data-stationid="32" data-slug="loire-ocean" data-atinternet-stationid="28" data-stationdata="/station/loire-ocean" data-programgrid="/grid/loire-ocean">France Bleu Loire Océan</a></li>
                                                <li><a href="#" data-stationid="50" data-slug="lorraine-nord" data-atinternet-stationid="29" data-stationdata="/station/lorraine-nord" data-programgrid="/grid/lorraine-nord">France Bleu Lorraine Nord</a></li>
                                                <li><a href="#" data-stationid="91" data-slug="maine" data-atinternet-stationid="36" data-stationdata="/station/maine" data-programgrid="/grid/maine">France Bleu Maine</a></li>
                                                <li><a href="#" data-stationid="34" data-slug="mayenne" data-atinternet-stationid="37" data-stationdata="/station/mayenne" data-programgrid="/grid/mayenne">France Bleu Mayenne</a></li>
                                                <li><a href="#" data-stationid="36" data-slug="nord" data-atinternet-stationid="38" data-stationdata="/station/nord" data-programgrid="/grid/nord">France Bleu Nord</a></li>
                                                <li><a href="#" data-stationid="37" data-slug="normandie-caen" data-atinternet-stationid="7" data-stationdata="/station/normandie-caen" data-programgrid="/grid/normandie-caen">France Bleu Normandie (Calvados - Orne)</a></li>
                                                <li><a href="#" data-stationid="38" data-slug="normandie-rouen" data-atinternet-stationid="23" data-stationdata="/station/normandie-rouen" data-programgrid="/grid/normandie-rouen">France Bleu Normandie (Seine-Maritime - Eure)</a></li>
                                                <li><a href="#" data-stationid="39" data-slug="orleans" data-atinternet-stationid="39" data-stationdata="/station/orleans" data-programgrid="/grid/orleans">France Bleu Orléans</a></li>
                                                <li><a href="#" data-stationid="68" data-slug="107-1" data-atinternet-stationid="15" data-stationdata="/station/107-1" data-programgrid="/grid/107-1">France Bleu Paris Région</a></li>
                                                <li><a href="#" data-stationid="41" data-slug="pays-basque" data-atinternet-stationid="40" data-stationdata="/station/pays-basque" data-programgrid="/grid/pays-basque">France Bleu Pays Basque</a></li>
                                                <li><a href="#" data-stationid="40" data-slug="pays-d-auvergne" data-atinternet-stationid="41" data-stationdata="/station/pays-d-auvergne" data-programgrid="/grid/pays-d-auvergne">France Bleu Pays d&#039;Auvergne</a></li>
                                                <li><a href="#" data-stationid="42" data-slug="pays-de-savoie" data-atinternet-stationid="42" data-stationdata="/station/pays-de-savoie" data-programgrid="/grid/pays-de-savoie">France Bleu Pays de Savoie</a></li>
                                                <li><a href="#" data-stationid="43" data-slug="perigord" data-atinternet-stationid="43" data-stationdata="/station/perigord" data-programgrid="/grid/perigord">France Bleu Périgord</a></li>
                                                <li><a href="#" data-stationid="44" data-slug="picardie" data-atinternet-stationid="44" data-stationdata="/station/picardie" data-programgrid="/grid/picardie">France Bleu Picardie</a></li>
                                                <li><a href="#" data-stationid="54" data-slug="poitou" data-atinternet-stationid="45" data-stationdata="/station/poitou" data-programgrid="/grid/poitou">France Bleu Poitou</a></li>
                                                <li><a href="#" data-stationid="45" data-slug="provence" data-atinternet-stationid="46" data-stationdata="/station/provence" data-programgrid="/grid/provence">France Bleu Provence</a></li>
                                                <li><a href="#" data-stationid="11" data-slug="rcfm" data-atinternet-stationid="19" data-stationdata="/station/rcfm" data-programgrid="/grid/rcfm">France Bleu RCFM</a></li>
                                                <li><a href="#" data-stationid="46" data-slug="roussillon" data-atinternet-stationid="48" data-stationdata="/station/roussillon" data-programgrid="/grid/roussillon">France Bleu Roussillon</a></li>
                                                <li><a href="#" data-stationid="93" data-slug="saint-etienne-loire" data-atinternet-stationid="53" data-stationdata="/station/saint-etienne-loire" data-programgrid="/grid/saint-etienne-loire">France Bleu Saint-Étienne Loire</a></li>
                                                <li><a href="#" data-stationid="33" data-slug="sud-lorraine" data-atinternet-stationid="49" data-stationdata="/station/sud-lorraine" data-programgrid="/grid/sud-lorraine">France Bleu Sud Lorraine</a></li>
                                                <li><a href="#" data-stationid="92" data-slug="toulouse" data-atinternet-stationid="50" data-stationdata="/station/toulouse" data-programgrid="/grid/toulouse">France Bleu Toulouse</a></li>
                                                <li><a href="#" data-stationid="47" data-slug="touraine" data-atinternet-stationid="51" data-stationdata="/station/touraine" data-programgrid="/grid/touraine">France Bleu Touraine</a></li>
                                                <li><a href="#" data-stationid="48" data-slug="vaucluse" data-atinternet-stationid="52" data-stationdata="/station/vaucluse" data-programgrid="/grid/vaucluse">France Bleu Vaucluse</a></li>
                        </ul>
</div>

        </div>

        <div class="wrapper player-grid">
            <div class="vous-ecoutez">
                <p>Vous écoutez <span data-playerstation></span></p>
                <a href="#" title="Écouter une autre locale">
                    <span class="icon-france"></span>
                    <span class="invisible">Écouter une autre locale</span>
                </a>
            </div><!-- /vous-ecoutez -->

            <div class="rf-player-wrapper">
                <!-- mettre l'image de l'emission en background -->
<div class="fond" style="background-image: url('/static/img/remplacement-emission-carre.jpg')"></div>
<div class="controles">
    <div id="player" data-player-plugin="{&quot;Xiti&quot;:{&quot;xtsite&quot;:&quot;550725&quot;,&quot;xtn2&quot;:&quot;47&quot;,&quot;localisation&quot;:&quot;int&quot;  }}"></div>
    <div class="complet">
        <!-- seulement quand plus de 50% d'avancement de lecture, ajouter la classe 'plus50' -->
        <canvas id="playerTimeline" width="200" height="200"></canvas>
        <!-- mettre dans le alt la légende du visuel de l'émission -->
        <img src="/static/img/remplacement-emission-carre.jpg" alt="" class="visuel">
        <div class="degrade"></div><!-- /degrade -->
        <!-- alterner le play et le pause -->
        <a href="#" title="Lecture" class="play">
            <span class="icon-play play-button"></span>
            <span class="spinner"></span>
            <span class="icon-pause stop-button"></span>
            <span class="icon-pause pause-button"></span>
            <span class="invisible">Lecture</span>
        </a>
        <div class="duree" data-duration>
            <span class="playhead">--</span><!-- temps écoulé -->
            <span class="total">--</span><!-- temps total -->
        </div><!-- /duree -->
    </div><!-- /complet -->
    <!-- changer au fur et à mesure la valeur de rotate. 0.65turn = 65% de la lecture -->
    <div class="curseur" style="transform: rotate(0.0turn)"></div><!-- /curseur -->
    <p class="nom-emission">
        <span class="heure-emission"></span>
        <span class="presentation"></span>
    </p>
    <!-- à afficher seulement si on est plus en direct -->
    <a href="#" class="direct invisible" title="Retour au direct">
        Retour au direct
    </a>
    <ul>
        <li>
            <input class="export-live" value="<iframe src='https://www.francebleu.fr/player/export/direct/###' frameborder=&quot;0&quot;></iframe>">
            <span class="icon-unmute"></span>
            <div id="progress-bar-container" class="jauge">
                <div id="volume-bar-container" class="niveau"></div><!-- /niveau -->
            </div><!-- /jauge -->
            <a class="export-live" title="Exporter le player"><span class="icon-export"></span></a>
        </li>
    </ul>
</div><!-- /controles -->

            </div><!-- /rf-player-wrapper -->

            <!-- quand le player est mini, son encombrement est préservé -->
            <div class="placeholder"></div><!-- /placeholder -->

            <div class="grille">
                <!-- loader -->
                <div class="load-grille-player"></div>

                <div data-placeholder="program-grid"></div>
            </div>
        </div><!-- /tiroir -->
    </div>
</section><!-- /radio -->

            
            <script type="text/javascript">
                var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
                nuggscr.src ='//asqexpress.nuggad.net/rc?nuggn=188935317&nuggsid=48517872&nuggrid=' + nuggrid;
                var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
            </script>

            <div class="load-tactile"></div>

        
                    <script src="//widgets.outbrain.com/outbrain.js" data-no-instant></script>
                        <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=257665980949485";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                window.Bleu && window.Bleu.LiveMeta && window.Bleu.LiveMeta.init({
                    serverUrl: 'https://www.francebleu.fr',
                    path: '/livemeta/socket.io'
                });
            </script>
            <script data-no-instant>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);

                    t._e = [];
                    t.ready = function(f) {
                        t._e.push(f);
                    };

                    return t;
                }(document, "script", "twitter-wjs"));
            </script>
            <script type='text/javascript' data-no-instant>
                var _merchantSettings = _merchantSettings || [];
                _merchantSettings.push(['AT', '11lLko']);
                (function () {
                    var autolink = document.createElement('script');
                    autolink.type = 'text/javascript';
                    autolink.async = true;
                    autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(autolink, s);
                })();
            </script>
                        <script type="text/javascript" data-no-instant>
                setTimeout(function(){var a=document.createElement("script");
                var b=document.getElementsByTagName("script")[0];
                a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/5421.js?"+Math.floor(new Date().getTime()/3600000);
                a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            <script type="text/javascript" data-no-instant>
                dejaVu.init('#conteneur-principal, #breadcrumb-container, .niveau1, #pub-tete', 'mousedown');
            </script>
                        <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-86060828-1', 'auto');
                ga('send', 'pageview');
            </script>
            <script>
                (function (i, s, o, g, r, a, m) {
                    i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, "script", "//try.abtasty.com/ca3d0606193193aae0f710db2b57d0e3.js", "_abtasty");
            </script>
                            <script type="text/javascript">
    <!--
    atinternet_itunes_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_iTunes::' + media, 'A');
    };

    atinternet_rss_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_Flux_RSS::' + media, 'A');
    };
    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + '::' + media, 'A');
    };

    atinternet_player_onclick = function(slug, xtn2) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2 || window.xtn2, slug, '');
    };

    atinternet_player_play = function (data) {
        if ('function' != typeof xt_rm) {
            console.log('[ATINTERNET ERROR] No xt_rm support: xtcore library probably not loaded');
            return;
        }
        xt_rm(
            'audio&plyr=1',
            data.xtn2 || xtn2,
            data.name,
            data.action,
            '',
            '60',
            data.live || !data.totalLength ? '' : data.totalLength,
            'rmp='+data.playhead+'&rmpf='+data.start+'&rmbufp='+data.end,
            '',
            1,
            data.ext ? 'ext' : 'int',
            data.live ? 'live' : 'clip',
            data.size ? data.size : '',
            '1'
        );
    };

    atinternet_open_player = function () {
        var x5x6 = '[Player_Selection_locale]';
        xt_med('F', '2', 'Player::Choix_locale&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13');
    };

    atinternet_select_locale = function (link) {
        var x5x6 = '[Player_FB_'+ link.data('slug') +']'
        xt_med('F', link.data('atinternetStationid'), 'Player::Radios_locales::Player_-_FB_'+ link.data('slug') +'&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13');
    };

    atinternet_load = function () {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = xt_xtcpath;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    };

    atinternet_reload = function () {
        var head = document.getElementsByTagName('head')[0];
        var old = document.getElementById('atscriptid');
        'object' === typeof old && head.removeChild(document.getElementById('atscriptid'));
        atinternet_load();
    };

    atinternet_is_Mobile = function () {
        if (navigator.userAgent.match(/Android/i)
        || navigator.userAgent.match(/webOS/i)
        || navigator.userAgent.match(/iPhone/i)
        || navigator.userAgent.match(/iPad/i)
        || navigator.userAgent.match(/iPod/i)
        || navigator.userAgent.match(/\biOS\b/i)
        || navigator.userAgent.match(/Mobile Safari/i)
        || navigator.userAgent.match(/\bBlackBerry\b/i)
        || navigator.userAgent.match(/\bBada\b/i)
        || navigator.userAgent.match(/\bNetFront\b/i)
        || navigator.userAgent.match(/Opera mini/i)
        || navigator.userAgent.match(/Opera Mobi/i)
        || navigator.userAgent.match(/Windows RT/i)
        || navigator.userAgent.match(/\bIEMobile\b/i)
        || navigator.userAgent.match(/Windows Phone/i)
        || navigator.userAgent.match(/Nintendo Wii/i)
        || navigator.userAgent.match(/PS3|PLAYSTATION 3/i)
        || navigator.userAgent.match(/PSP|PlayStation Portable/i)
        ) {
            return true;
        }
        else {
            return false;
        }
    };

    xtnv = document;  //parent.document or top.document or document
    xtsd = window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
    xtsite = atinternet_is_Mobile() ? "548445" : "539130"; //site number
    xt_xtcpath = "/static/vendor/js/xtcore.js";

    window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;

    atinternet_load();
    //-->
</script>

            </body>
</html>
