<!DOCTYPE html>
<html  lang="fr" prefix="http://ogp.me/ns/article#">
    <head>
        <meta charset="utf-8">
                    <title>L'humoriste Yassine Belattar mis en examen pour "menaces de mort" et "harcèlement moral"</title>
            <link rel="canonical" href="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152">
        <meta name="description" content="L&#039;humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;. Il a également été placé sous contrôle judiciaire, avec interdiction d&#039;entrer en contact avec les personnes impliquées dans ce dossier.">
    <meta name="news_keywords" content="justice">

        <meta property="og:url" content="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;" />
    <meta property="og:description" content="L&#039;humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;. Il a également été placé sous contrôle judiciaire, avec interdiction d&#039;entrer en contact avec les personnes impliquées dans ce dossier." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Bleu" />
    <meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.jpg" />
    <meta property="og:image:width" content="768" />
    <meta property="og:image:height" content="431" />
    <meta property="fb:app_id" content="257665980949485" />
    <meta property="fb:pages" content="113434835339857" />
            <meta property="fb:admins" content="792074323"/>
                <meta property="article:published_time" content="2019-03-28T17:07:59+01:00" />
                    <meta property="article:modified_time" content="2019-03-28T18:05:00+01:00" />
                <meta property="article:section" content="Infos" />
                <meta property="article:tag" content="justice" />
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:url" content="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152">
    <meta name="twitter:title" content="L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;">
    <meta name="twitter:description" content="L&#039;humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;. Il a également été placé sous contrôle judiciaire, avec interdiction d&#039;entrer en contact avec les personnes impliquées dans ce dossier.">
    <meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.jpg">


        <meta property="al:ios:url" content="francebleu://article?id=026dd865-8c2a-4ee1-aa43-c661fdd5d5f5">

<meta property="al:ios:app_store_id" content="310215476">
<meta name="apple-itunes-app" content="app-id=310215476">
<meta property="al:ios:app_name" content="France Bleu" />

        <meta property="al:web:url" content="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152">

    <meta property="al:web:should_fallback" content="true">

        <meta name="twitter:app:id:iphone" content="310215476">

    <meta name="twitter:app:url:iphone" content="francebleu://article?id=026dd865-8c2a-4ee1-aa43-c661fdd5d5f5">

        <meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.francebleu.android">

    <meta name="twitter:app:url:googleplay" content="francebleu://article?id=026dd865-8c2a-4ee1-aa43-c661fdd5d5f5">


    <meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://article?id=026dd865-8c2a-4ee1-aa43-c661fdd5d5f5">


        <meta name="msapplication-TileColor" content="#1d4b70">
        <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#0078d7">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0" />
        <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
        <link rel="dns-prefetch" href="https://cdn.radiofrance.fr">
                <link rel="manifest" href="/favicons/manifest.json">
        
        <link rel="amphtml" href="https://www.francebleu.fr/amp/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152"/>

                <link rel="stylesheet" href="/assets/main-bcb53ea38c2ea093d6a3.css">

        <!--[if IE 9]>
        <link rel="stylesheet" href="/assets/ie9-84df77e0d59255bc7889.css">
        <![endif]-->
                
                <!-- Facebook Pixel Code -->
        <script>
            var rf_environment = "production";

            !function(f,b,e,v,n,t,s) {
                if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)
            }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '188365081922073');
            fbq('track', 'PageView');
        </script>
        <!-- End Facebook Pixel Code -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-86060828-1', 'auto');
            ga('send', 'pageview');
        </script>
        <noscript>
            <img height="1" width="1" src="https://facebook.com/tr?id=188365081922073&ev=PageView&noscript=1"/>
        </noscript>
    </head>

    <body itemscope itemtype="https://schema.org/WebPage">

                    <div class="invisible">
            <p>Aller au :</p>
            <a href="#menu">Menu</a>
            <a href="#main-content">Contenu</a>
        </div>
    
            <header id="main-header">
    <div id="menu" class="menu">
        <div class="header-main-container">
            <div class="header-container">
                <div class="menu-button" data-toggle-menu sl-processed="1">
                    <div class="menu-burger-menu" title="Menu" aria-label="Menu">MENU</div>
                    <div class="menu-burger menu-burger-circle is-closed" >
                        <span></span>
                    </div>
                </div>
                <div class="main-logo">
                    <div class="home" itemprop="name">
                        <a href="/" title="Toute la France">
                            <span>
                                <svg class="logosvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430 232"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo france bleu</title><g><path class="cls-1" d="M205.28,7.34c-4.86,0-10.08,1.9-12.87,6-2.25,3.42-2.07,8.19-2.07,12.15H185V35.81h5.31V70.09h13.22V35.81h8.1V25.53h-8.1v-1c0-3.87,0-6.68,4.22-6.68a30.14,30.14,0,0,1,5.06.28V8a47.83,47.83,0,0,0-7.56-.66Zm32.88,16.1c-5,.2-7.49,4.91-8.75,9.47h-.19V24.38H216.88V70.09h13.24V52.62c0-8.1,1.24-16.28,11.32-15.74V23.66l-2.25-.19a7.21,7.21,0,0,0-1,0Zm28,0c-9.63,0-20.4,3.24-21.75,14.31l12.5,1.16c0-4.5,3.68-6.66,7.9-6.66,2,0,4.24.63,5.41,2.16,1.35,1.71,1.16,4.05,1.16,6V41.5c-5.58.54-12.85.9-18.07,2.88C247.31,46.63,243,51.22,243,58c0,8.64,6.31,13,14.41,13,6.84,0,10.81-2.63,14.59-8a27.25,27.25,0,0,0,.63,7.12h13.12a22,22,0,0,1-.87-6.84V41.91c0-5.49.43-10.53-4.25-14.32-3.66-3.06-9.79-4.12-14.47-4.12Zm51.31,0c-6.66,0-10.42,2.8-13.12,8.65h-.19V24.38h-12.5V70.09h13.25V45.53a16.79,16.79,0,0,1,1.53-8.12A6.31,6.31,0,0,1,312,34c6.66,0,6,6.85,6,11.53V70.09h13.25V41.84c0-4.14,0-9.92-2.53-13.34-2.72-3.69-6.9-5-11.22-5Zm40.94,0c-14.4,0-22.85,10.18-22.85,24.22,0,13.5,8.21,23.31,22.07,23.31,11.16,0,19.7-6.75,20.78-18.09l-12.6-.72c-.45,4.23-2.78,7.9-7.46,7.9-7.56,0-7.66-7.92-7.66-13.5,0-5.85.9-13,8.19-13,4.77,0,6.93,4.05,6.93,8.19l12.6-.72c-.87-10.71-9.35-17.56-20-17.56Zm45,0c-14.22,0-22.22,10.87-22.22,24.37S390.13,71,403.81,71c15.48,0,20.78-13.5,20.78-15.75l-12.25-.91c0,4.24-4,7.19-8.09,7.19-5.76,0-8.81-4.41-8.81-9.81l.09-2.25h29.35c.08-6.21-.91-12.69-4.69-17.91s-10.36-8.09-16.75-8.09Zm.56,8.65c5.76,0,7.36,4.59,7.62,9.54H395.44c.45-5.22,2.71-9.54,8.56-9.54ZM8.94,45.84V221.5h20.5c2.3-6.91,3.82-14.34,8.44-20C47.35,217.12,56.31,224,75,224c39.18,0,52.75-33.54,52.75-67.59,0-30.73-11.28-67.59-48.41-67.59C64.75,88.85,54,95,47.59,107.78h-1v-62Zm126.5,0V221.5h37.62V45.84Zm136,2.38V50c0,3.24.11,5.93-1.79,8.81A8,8,0,0,1,263,62.62c-3.69,0-5.85-2.43-5.85-6,0-6.69,9.22-7.86,14.26-8.4ZM244.81,88.88c-40.46,0-63.25,31-63.25,69.4,0,38.67,25.33,65.78,64.25,65.78,44,0,59.16-38.41,59.16-44.81l-34.82-2.53c0,12-11.53,20.47-23.06,20.47-16.39,0-25.09-12.55-25.09-27.91l.28-6.4h83.47c.26-17.67-2.56-36.12-13.31-51s-29.44-23-47.66-23Zm69.63,2.56v81.94c0,12.54-.77,24.82,6.4,36.09,7.43,11.78,18.69,14.59,31.75,14.59,17.67,0,31-8.42,37.13-24.81h.53V221.5H425V91.44H387.41v69.9c0,6.66.49,14.08-2.07,20a20.37,20.37,0,0,1-18.93,12.57c-13.32,0-14.35-10-14.35-20.5v-82H314.44Zm-68.1,22c16.39,0,21,13,21.75,27.12H222c1.25-14.82,7.67-27.09,24.31-27.09ZM67.87,114.72c20.74,0,20.72,27.12,20.72,41.72,0,14.08,0,41.22-21.25,41.22-6.91,0-12.29-3.31-15.87-8.94-4.1-6.4-4.35-14.61-4.35-21.78V148.28c0-13.82,2.54-33.53,20.72-33.53Z"/></g></svg>
                            </span>
                        </a>
                    </div>
                </div>
                <div class="location-local">
                    <div class="locales-menu-button">
                        <a class="navigation-home" href="/" data-homename data-home>Toute la France</a>
                        <button class="switch-geopoint" data-toggle-locales="fast">
                            <span class="switch-geopoint-text">Changer</span>
                        </button>
                    </div>
                </div>
                <div class="navigation">
    <div class="regions-menu-button locales-menu-button">
        <a class="navigation-home" href="/" data-homename data-home>Toute la France</a>
        <button class="switch-geopoint" data-toggle-locales="fast">
            <span class="switch-geopoint-text">Changer</span>
        </button>
    </div>
    <nav class="niv1">
        <ul>
            <li class="liniv1">
                <a class="level1" href="/infos" data-base-path="infos" data-localizable="true">
                    <span>Infos</span>
                </a>
            </li>
            <li class="liniv1">
                <a class="level1" href="/sports" data-base-path="sports" data-localizable="true">
                    <span>Sports</span>
                </a>
            </li>
            <li class="liniv1">
                <a class="level1" href="/musique" data-base-path="musique" data-localizable="true">
                    <span>Musique</span>
                </a>
            </li>
            <li class="liniv1">
                <a class="level1" href="/loisirs" data-base-path="loisirs" data-localizable="true">
                    <span>Loisirs</span>
                </a>
            </li>
            <li class="liniv1">
                <a class="level1" href="/emissions/grille-programmes" data-station-localizable>
                    <span>Émissions</span>
                </a>
            </li>
        </ul>
    </nav><!-- /niv1 -->
</div>
                <div class="left-header">
                    <div class="live-button scroll-top">
                        <div class="live-button-elements">
                            <div  class="rfb-player-button-container rfb-player-button-container-style-bloc-direct rfb-header-player-direct""><a 
                     href="#" class="rfb-player-load-media rfb-player-button rfb-player-button-style-play-btn-direct" player-source-type="station" data-player-is-live="1" ><div  class="rfb-player-button-container-icon rfb-player-button-container-icon-play player-action-play"><span  class="rfb-player-button-icon icon-play"></span><span class="rfb-player-button-icon-label rfb-player-button-icon-label-play">Le direct radio</span></div><div  class="rfb-player-button-container-icon rfb-player-button-container-icon-pause player-action-stop"><span  class="rfb-player-button-icon icon-pause"></span></div></a><span class="rfb-player-button-label">Le direct</span></div>
                        </div>
                    </div>
                    <div class="stations-locale">
                        <a href="/stations">
                          <img alt="Liste de nos stations" src="/img/antenne.svg">
                            <span>Stations locales</span>
                        </a>
                    </div>
                    <div class="search-bloc">
                        <form class="nav-form" action="/recherche">
                            <input name="q" type="text" placeholder="Recherche" id="search-input" />
                            <label for="search-input" class="invisible">Recherche un contenu</label>
                            <button type="submit" aria-label="Recherche">
                              <span class="icon-search"></span>
                                <span class="invisible">Recherche</span>
                            </button>
                        </form>
                    </div>
                    <div class="search-action">
                        <span class="icon-search"></span>
                        <img class="close" alt="Ferme le champ de recherche" src="/img/close.svg">
                    </div>
                </div>
            </div><!-- /container -->

        </div> <!-- /header-main-container -->
    </div><!-- /menu -->
    <div class="menu_mobile">
  <nav class="niv1">
      <ul class="burger-navigation-context">
          <li class="liniv1">
              <div data-toggle-menu sl-processed="1">
                  <img alt="" src="/img/close.svg"/>
              </div>
          </li>
          <li class="liniv1">
            <div class="regions-menu-button level1">
                <a class="regions-title" href="/" data-homename data-home>Toute la France</a>
                <button class="switch-geopoint" data-toggle-locales>
                    <span class="switch-geopoint-text">Changer</span>
                </button>
            </div>
          </li>
          <li class="liniv1 info-content">
              <a class="level1" href="/infos" data-base-path="infos" data-localizable="true">
                  <span>Infos</span>
              </a>
          </li>
          <li class="liniv1 info-content">
              <a class="level1" href="/sports" data-base-path="sports" data-localizable="true">
                  <span>Sports</span>
              </a>
          </li>
          <li class="liniv1 info-content">
              <a class="level1" href="/musique" data-base-path="musique" data-localizable="true">
                  <span>Musique</span>
              </a>
          </li>
          <li class="liniv1 info-content">
              <a class="level1" href="/loisirs" data-base-path="loisirs" data-localizable="true">
                  <span>Loisirs</span>
              </a>
          </li>
      </ul>
      <ul>
          <li class="liniv1 radio-content">
              <a class="level1" href="/emissions/grille-programmes" data-station-localizable>
                  <div class="img-container">
                      <img alt="" src="/img/emissions.svg"/>
                  </div>
                  <span>Découvrir les émissions</span>
              </a>
          </li>
          <li class="liniv1 radio-content">
                <div  class="rfb-player-button-container rfb-header-player-menu-mobile""><a 
                     href="#" class="rfb-player-load-media rfb-player-button rfb-player-button-style-play-btn-direct-menu-mobile" player-source-type="station" data-player-is-live="1" ><div  class="rfb-player-button-container-icon rfb-player-button-container-icon-play player-action-play" data-menu-play="1"><span  class="rfb-player-button-icon icon-play"></span><span class="rfb-player-button-icon-label rfb-player-button-icon-label-play">Écouter le direct radio</span></div><div  class="rfb-player-button-container-icon rfb-player-button-container-icon-pause player-action-stop" data-menu-play="1"><span  class="rfb-player-button-icon icon-pause"></span><span class="rfb-player-button-icon-label rfb-player-button-icon-label-stop">Mettre en pause le direct</span></div></a></div>
          </li>
          <li class="liniv1 radio-content">
              <a class="level1" href="/stations">
                  <div class="img-container">
                      <img alt="" src="/img/antenne.svg"/>
                  </div>
                  <span>Trouver ma station locale</span>
              </a>
          </li>
        </ul>
      </nav><!-- /niv1 -->
</div>
    <div class="map-menu">
        <div class="header-wrapper">
  <div class="back-to-menu">
    <div data-toggle-locales sl-processed="1">
        <span class="icon-left"></span>
        <span>Retour</span>
    </div>
  </div>
  <div class="map-svg">
      <?xml version="1.0" encoding="UTF-8"?>
<svg width="230px" height="234px" viewBox="0 0 230 234" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs></defs>
        <style type="text/css">
                polygon {
                fill: rgba(255,255,255,0);
                }
                polygon:hover {
                transition: ease;
                transition-duration: 0.6s;
                fill: rgba(255,255,255,1);
                cursor: pointer;
                }
                .st2 {
                transition: ease;
                transition-duration: 0.6s;
                fill: rgba(255,255,255,1);
                }
                .st1 {
                fill: rgba(255,255,255,0);
                }
        </style>
        <g id="fr_map" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
        <polygon id="provence-alpes-cote-d-azur" data-geo-map="provence-alpes-cote-dazur" stroke="#FFFFFF" points="189.296283 145.132659 194.052752 156.256898 194.188632 163.31203 200.848091 167.517445 205.197593 166.839261 207.507551 169.010122 204.78928 175.792638 200.848091 178.370411 190.519202 190.173506 185.626181 192.480004 177.295803 194.589762 163.219455 187.760244 156.514253 188.011373 144.711914 183.09082 150.405273 171.288086 164.858085 173.167863 167.100103 170.146249 166.763767 162.760082 179.096548 157.052589 177.751202 151.568696">
                <title>Provence-Alpes-Côte d'Azur</title>
        </polygon>
        <polygon id="corse" data-geo-map="corse" stroke="#FFFFFF" points="223.904375 194.557149 224.060435 201.271846 220.814117 200.764886 219.484915 202.560397 215.378249 204.200126 211.741108 209.704835 213.93133 212.046921 211.97587 213.452979 212.405708 215.638613 214.400183 217.90348 213.266729 221.065431 216.042849 220.128731 216.39533 222.315036 215.378249 225.008973 219.014717 225.710659 217.13796 226.960264 217.05993 228.131307 219.640975 230.200777 224.803738 232.660371 227.032303 226.960264 225.781132 226.921319 227.580531 224.071601 227.306753 218.41044 229.37993 213.804157 227.932339 203.926837 226.367702 201.779477 226.56345 197.680154 225.937192 194.167025 225.194561 193.932682">
                <title>Corse</title>
        </polygon>
        <polygon id="auvergne-rhone-alpes" data-geo-map="auvergne-rhone-alpes" stroke="#FFFFFF" points="132.905762 156.263672 140.044434 168.840088 150.20874 171.15332 164.858018 173.167863 167.100036 170.146249 166.801025 162.79541 179.09648 157.052589 177.751135 151.568696 189.296216 145.132659 197.042715 138.213834 191.470967 130.752463 191.062655 127.089595 193.373285 124.105584 189.42806 120.088852 189.703856 115.151535 184.403195 112.438125 178.967327 119.628223 176.249057 120.035134 177.879616 116.914814 162.616 120.793223 158.9163 114.749996 150.731892 122.024027 142.65982 123.366967 136.942102 121.240422 139.296456 114.414261 124.048985 106.244488 116.537922 111.951981 110.371532 115.197195 115.528913 123.254831 111.716877 129.298059 113.622559 139.370105 109.586523 141.94452 104.156982 152.727295 113.025391 157.276189 119.339844 154.399902 122.792969 157.75415 126.711182 155.543701">
                <title>Auvergne-Rhône-Alpes</title>
        </polygon>
        <polygon id="grand-est" data-geo-map="grand-est" stroke="#FFFFFF" points="146.502078 30.0761297 151.127375 30.656951 154.391856 24 155.614775 24.8144928 154.527736 28.6123256 156.830967 34.0042277 165.400144 39.1946888 170.971892 39.0590519 174.234354 41.364879 176.680192 39.3303256 182.388492 42.3150086 186.193802 46.6560605 191.630342 48.1487378 196.522691 46.6560605 202.095111 49.9120173 208.074498 50.1832911 203.31803 59.2723055 200.05624 72.0255303 200.976456 76.1490259 199.78448 79.2156282 199.903544 86.4876455 197.33797 88.7122248 193.532661 87.0839107 190.407423 89.5260461 185.48615 82.6703401 176.741405 79.6487262 167.436324 82.5582046 156.673562 82.4460692 151.852517 77.0743112 141.987099 79.2008559 131.336 68.3452046 135.708372 55.1400807 135.708372 44.7322997 142.996108 43.2772248">
                <title>Grand Est</title>
        </polygon>
        <polygon id="bourgogne-franche-comte" data-geo-map="bourgogne-franche-comte" stroke="#FFFFFF" points="131.081055 67.9082031 141.894043 79.1201172 151.901855 77.2241211 156.342805 82.2553711 167.603516 82.8520508 176.521973 79.684082 185.546875 82.8520508 191.349609 91.034668 188.05033 96.2353026 183.293189 100.305081 183.329514 103.58521 177.042042 112.921997 178.536721 113.328908 177.857321 116.720501 162.593706 120.598911 158.894006 114.555683 150.709598 121.829715 142.637526 123.172654 136.919808 121.04611 139.274162 114.219948 124.026691 106.050176 121.336 87.1368876 126.521973 68.5649414">
                <title>Bourgogne-Franche-Comté</title>
        </polygon>
        <polygon id="occitanie" data-geo-map="occitanie" stroke="#FFFFFF" points="104.380371 152.788086 113.066955 157.455692 119.373261 154.434078 122.736625 157.707493 126.772661 155.60915 132.854967 156.252418 140.029694 168.786744 150.45612 171.249023 144.504985 183.337493 131.30042 191.826213 127.241514 199.345331 127.267075 204.766778 129.397429 210.683098 124.776841 210.276187 118.118054 213.260199 113.22436 210.411824 108.603772 211.633228 103.032024 206.342046 86.4513153 200.508317 82.2383664 203.628637 72.0453574 203.221726 67.8996757 200.112821 63.2124023 199.808105 62.8028348 195.636963 67.4985352 187.034424 64.2653809 174.302979 85.298584 167.572754 93.839952 152">
                <title>Occitanie</title>
        </polygon>
        <polygon id="nouvelle-aquitaine" data-geo-map="nouvelle-aquitaine" stroke="#FFFFFF" points="65.6731772 147.759882 60.5171411 136.330795 57.6549189 133.379686 55.8878078 137.720738 54.1213694 145.995931 53.8496096 156.713931 51.6748589 165.260398 46.6466306 181.947092 44.336 186.423781 49.229021 188.730951 48.2778619 191.579326 50.9954595 192.121873 55.9052973 194.134268 63.2266667 199.719553 62.7598318 195.616202 67.5808769 186.999231 64.2175135 174.241305 85.2943664 167.525937 93.8269043 151.921143 104.206787 152.864014 109.455322 142 113.617432 139.40332 111.757812 129.137695 115.667236 123.320557 110.183255 114.829102 93.121582 114.496582 90.9004204 103.512712 78.3436396 94 61.0781502 95.3429395 65.3388589 112.241818 57.2472793 115.607225 58.2885766 127.681594 56.6586907 130.395003 62.5136336 135.236971">
                <title>Nouvelle-Aquitaine</title>
        </polygon>
        <polygon id="centre-val-de-loire" data-geo-map="centre-val-de-loire" stroke="#FFFFFF" points="78.336 94.1688444 90.8927808 103.681556 93.1347988 114.536536 110.960625 114.872271 117.127015 111.627058 124.022949 106.255371 121.318359 87.2006836 124.760254 74.3852539 108.550781 68.5610352 100.191406 54.9599609 93.1347988 57.6157227 93.1347988 71.7788086">
                <title>Centre-Val de Loire</title>
        </polygon>
        <polygon id="ile-de-france" data-geo-map="ile-de-france" stroke="#FFFFFF" points="131.278943 67.9270259 126.570234 68.3748963 124.888553 74.3059885 108.632745 68.5984957 100.336 55.0576369 102.231445 49.0161133 116.032144 47 128.044434 50.8120117 134.815918 57.9453125">
                <title>Île-de-France</title>
        </polygon>
        <polygon id="hauts-de-france" data-geo-map="hauts-de-france" stroke="#FFFFFF" points="146.519531 30.2138672 143.508276 20.6646628 132.134727 14.6516513 121.35582 8.0477464 119.096312 1 105.166607 5.50623343 104.230919 13.0676542 104.367471 22.1566686 107.044709 33.6132853 102.336 48.9456254 116.350462 46.9312161 127.897562 50.7357637 134.848961 58.1219308 135.969634 54.6531182 135.969634 44.8984375 142.893066 43.3066406">
                <title>Hauts-de-France</title>
        </polygon>
        <polygon id="normandie" data-geo-map="normandie" stroke="#FFFFFF" points="93.28197 71.618928 93.3943063 57.5180634 100.345033 54.8321844 102.356934 48.6772461 107.018555 33.9267578 104.452637 21.9941406 95.2031231 30.4047867 88.1568769 30.41083 79.7303063 38.5510576 83.9432553 40.3143372 80.1379459 41.5350692 76.6043964 43.4346571 61.2466066 41.5350692 58.8000961 33.1242392 48.336 33.2598761 49.9665586 39.6361527 53.0924685 44.2484784 53.3642282 54.9658069 55.538979 58.2224352 75.5684805 58.3009971">
                <title>Normandie</title>
        </polygon>
        <polygon id="pays-de-la-loire" data-geo-map="pays-de-la-loire" stroke="#FFFFFF" points="37.5131836 84.7114258 42.2283483 90.666513 44.0183303 95.7575965 41.2435556 100.300761 44.4030991 106.267441 57.3984375 115.583496 65.251252 112.110352 61.2163086 95.2177734 78.3637695 94.0732422 93.1665039 71.6616211 75.5551758 58.4584961 63.6967773 58.4584961 60.5664062 70.7739258 56.1689453 79.7119141 46.2124023 80.3755677">
                <title>Pays de la Loire</title>
        </polygon>
        <polygon id="bretagne" data-geo-map="bretagne" stroke="#FFFFFF" points="55.6987147 58.3257349 51.214006 59.0039193 47.5445766 57.5112421 46.1851051 59.954049 42.7881081 59.2751931 40.0698378 57.2406398 34.3608649 59.954049 29.8761562 53.1701902 23.3525766 51 16.1495976 55.4766888 11.3931291 54.7985043 4.73366967 55.8835994 1.336 60.9035072 7.45126727 66.0590519 5.27718919 71.4851988 7.45126727 74.7404841 12.0732012 73.655389 24.1685285 79.7603919 26.4791592 82.609438 29.1974294 81.7956167 37.3515676 84.6439914 46.1306186 80.5627983 56.2207087 79.7798646 60.7054174 70.2671527 63.7324444 58.4042968">
                <title>Bretagne</title>
        </polygon>
        </g>
</svg>

  </div>
  <div class="map-wrapper main-map-wrapper">
      <div class="liste-carte-name">
          <ul>
              <li>
                  <a href="/" ><span>Toute la France</span></a>
              </li>
                                <li>
                      <div class="niv1" data-link-geo="auvergne-rhone-alpes">Auvergne-Rhône-Alpes</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="bourgogne-franche-comte">Bourgogne Franche-Comté</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="bretagne">Bretagne</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="centre-val-de-loire">Centre-Val de Loire</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="corse">Corse</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="grand-est">Grand Est</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="hauts-de-france">Hauts-de-France</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="ile-de-france">Île-de-France</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="normandie">Normandie</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="nouvelle-aquitaine">Nouvelle-Aquitaine</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="occitanie">Occitanie</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="pays-de-la-loire">Pays de la Loire</div>
                  </li>
                                <li>
                      <div class="niv1" data-link-geo="provence-alpes-cote-dazur">Provence-Alpes-Côte d&#039;Azur</div>
                  </li>
                        </ul>
      </div>
  </div>
        <div id="auvergne-rhone-alpes-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="auvergne-rhone-alpes-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Auvergne-Rhône-Alpes</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/auvergne-rhone-alpes" data-parent-geo="auvergne-rhone-alpes" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/auvergne-rhone-alpes/ain-01" data-parent-geo="auvergne-rhone-alpes">Ain</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/auvergne-rhone-alpes/allier-03" data-parent-geo="auvergne-rhone-alpes">Allier</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/auvergne-rhone-alpes/ardeche-07" data-parent-geo="auvergne-rhone-alpes">Ardèche</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/auvergne-rhone-alpes/cantal-15" data-parent-geo="auvergne-rhone-alpes">Cantal</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-10 department-desktop-order-1">
        <a href="/auvergne-rhone-alpes/drome-26" data-parent-geo="auvergne-rhone-alpes">Drôme</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-12 department-desktop-order-4">
        <a href="/auvergne-rhone-alpes/haute-loire-43" data-parent-geo="auvergne-rhone-alpes">Haute-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/auvergne-rhone-alpes/haute-savoie-74" data-parent-geo="auvergne-rhone-alpes">Haute-Savoie</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/auvergne-rhone-alpes/isere-38" data-parent-geo="auvergne-rhone-alpes">Isère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-13">
        <a href="/auvergne-rhone-alpes/loire-42" data-parent-geo="auvergne-rhone-alpes">Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/auvergne-rhone-alpes/puy-de-dome-63" data-parent-geo="auvergne-rhone-alpes">Puy-de-Dôme</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-5">
        <a href="/auvergne-rhone-alpes/rhone-69" data-parent-geo="auvergne-rhone-alpes">Rhône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-8">
        <a href="/auvergne-rhone-alpes/savoie-73" data-parent-geo="auvergne-rhone-alpes">Savoie</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="bourgogne-franche-comte-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="bourgogne-franche-comte-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Bourgogne Franche-Comté</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/bourgogne-franche-comte" data-parent-geo="bourgogne-franche-comte" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/bourgogne-franche-comte/cote-dor-21" data-parent-geo="bourgogne-franche-comte">Côte-d&#039;Or</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/bourgogne-franche-comte/doubs-25" data-parent-geo="bourgogne-franche-comte">Doubs</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/bourgogne-franche-comte/haute-saone-70" data-parent-geo="bourgogne-franche-comte">Haute-Saône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/bourgogne-franche-comte/jura-39" data-parent-geo="bourgogne-franche-comte">Jura</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/bourgogne-franche-comte/nievre-58" data-parent-geo="bourgogne-franche-comte">Nièvre</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/bourgogne-franche-comte/saone-et-loire-71" data-parent-geo="bourgogne-franche-comte">Saône-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-10">
        <a href="/bourgogne-franche-comte/territoire-de-belfort-90" data-parent-geo="bourgogne-franche-comte">Territoire de Belfort</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/bourgogne-franche-comte/yonne-89" data-parent-geo="bourgogne-franche-comte">Yonne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="bretagne-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="bretagne-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Bretagne</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-one-column desktop-order-by-row">
    <li>
      <a href="/bretagne" data-parent-geo="bretagne" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/bretagne/cotes-darmor-22" data-parent-geo="bretagne">Côtes-d&#039;Armor</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-4 department-desktop-order-1">
        <a href="/bretagne/finistere-29" data-parent-geo="bretagne">Finistère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/bretagne/ille-et-vilaine-35" data-parent-geo="bretagne">Ille-et-Vilaine</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-3 department-desktop-order-2">
        <a href="/bretagne/morbihan-56" data-parent-geo="bretagne">Morbihan</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="centre-val-de-loire-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="centre-val-de-loire-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Centre-Val de Loire</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/centre-val-de-loire" data-parent-geo="centre-val-de-loire" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/centre-val-de-loire/cher-18" data-parent-geo="centre-val-de-loire">Cher</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/centre-val-de-loire/eure-et-loir-28" data-parent-geo="centre-val-de-loire">Eure-et-Loir</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-8">
        <a href="/centre-val-de-loire/indre-36" data-parent-geo="centre-val-de-loire">Indre</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
                    
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/centre-val-de-loire/indre-et-loire-37" data-parent-geo="centre-val-de-loire">Indre-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-4">
        <a href="/centre-val-de-loire/loiret-45" data-parent-geo="centre-val-de-loire">Loiret</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-7">
        <a href="/centre-val-de-loire/loir-et-cher-41" data-parent-geo="centre-val-de-loire">Loir-et-Cher</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="corse-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="corse-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Corse</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-one-column desktop-order-by-row">
    <li>
      <a href="/corse" data-parent-geo="corse" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/corse/corse-du-sud-2A" data-parent-geo="corse">Corse-du-Sud</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
                    

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/corse/haute-corse-2B" data-parent-geo="corse">Haute-Corse</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="grand-est-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="grand-est-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Grand Est</span>
    </div>
</div>
<nav>
                <ul class="tablette-order-in-two-column desktop-order-in-three-column">
    <li>
      <a href="/grand-est" data-parent-geo="grand-est" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/grand-est/ardennes-08" data-parent-geo="grand-est">Ardennes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/grand-est/aube-10" data-parent-geo="grand-est">Aube</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/grand-est/bas-rhin-67" data-parent-geo="grand-est">Bas-Rhin</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/grand-est/haute-marne-52" data-parent-geo="grand-est">Haute-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-10 department-desktop-order-4">
        <a href="/grand-est/haut-rhin-68" data-parent-geo="grand-est">Haut-Rhin</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/grand-est/marne-51" data-parent-geo="grand-est">Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/grand-est/meurthe-et-moselle-54" data-parent-geo="grand-est">Meurthe-et-Moselle</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-5 department-desktop-order-2">
        <a href="/grand-est/meuse-55" data-parent-geo="grand-est">Meuse</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-7 department-desktop-order-5">
        <a href="/grand-est/moselle-57" data-parent-geo="grand-est">Moselle</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-8">
        <a href="/grand-est/vosges-88" data-parent-geo="grand-est">Vosges</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="hauts-de-france-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="hauts-de-france-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Hauts-de-France</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/hauts-de-france" data-parent-geo="hauts-de-france" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/hauts-de-france/aisne-02" data-parent-geo="hauts-de-france">Aisne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/hauts-de-france/nord-59" data-parent-geo="hauts-de-france">Nord</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/hauts-de-france/oise-60" data-parent-geo="hauts-de-france">Oise</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/hauts-de-france/pas-de-calais-62" data-parent-geo="hauts-de-france">Pas-de-Calais</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/hauts-de-france/somme-80" data-parent-geo="hauts-de-france">Somme</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="ile-de-france-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="ile-de-france-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Île-de-France</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/ile-de-france" data-parent-geo="ile-de-france" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/ile-de-france/essonne-91" data-parent-geo="ile-de-france">Essonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/ile-de-france/hauts-de-seine-92" data-parent-geo="ile-de-france">Hauts-de-Seine</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/ile-de-france/paris-75" data-parent-geo="ile-de-france">Paris</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/ile-de-france/seine-et-marne-77" data-parent-geo="ile-de-france">Seine-et-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/ile-de-france/seine-saint-denis-93" data-parent-geo="ile-de-france">Seine-Saint-Denis</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/ile-de-france/val-de-marne-94" data-parent-geo="ile-de-france">Val-de-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-10">
        <a href="/ile-de-france/val-doise-85" data-parent-geo="ile-de-france">Val-d&#039;Oise</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/ile-de-france/yvelines-78" data-parent-geo="ile-de-france">Yvelines</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="normandie-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="normandie-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Normandie</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/normandie" data-parent-geo="normandie" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/normandie/calvados-14" data-parent-geo="normandie">Calvados</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/normandie/eure-27" data-parent-geo="normandie">Eure</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/normandie/manche-50" data-parent-geo="normandie">Manche</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/normandie/orne-61" data-parent-geo="normandie">Orne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/normandie/seine-maritime-76" data-parent-geo="normandie">Seine-Maritime</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="nouvelle-aquitaine-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="nouvelle-aquitaine-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Nouvelle-Aquitaine</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/nouvelle-aquitaine" data-parent-geo="nouvelle-aquitaine" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/nouvelle-aquitaine/charente-16" data-parent-geo="nouvelle-aquitaine">Charente</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/nouvelle-aquitaine/charente-maritime-17" data-parent-geo="nouvelle-aquitaine">Charente-Maritime</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/nouvelle-aquitaine/correze-19" data-parent-geo="nouvelle-aquitaine">Corrèze</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/nouvelle-aquitaine/creuse-23" data-parent-geo="nouvelle-aquitaine">Creuse</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-10 department-desktop-order-1">
        <a href="/nouvelle-aquitaine/deux-sevres-79" data-parent-geo="nouvelle-aquitaine">Deux-Sèvres</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-12 department-desktop-order-4">
        <a href="/nouvelle-aquitaine/dordogne-24" data-parent-geo="nouvelle-aquitaine">Dordogne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/nouvelle-aquitaine/gironde-33" data-parent-geo="nouvelle-aquitaine">Gironde</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/nouvelle-aquitaine/haute-vienne-87" data-parent-geo="nouvelle-aquitaine">Haute-Vienne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-13">
        <a href="/nouvelle-aquitaine/landes-40" data-parent-geo="nouvelle-aquitaine">Landes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/nouvelle-aquitaine/lot-et-garonne-47" data-parent-geo="nouvelle-aquitaine">Lot-et-Garonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-5">
        <a href="/nouvelle-aquitaine/pyrenees-atlantiques-64" data-parent-geo="nouvelle-aquitaine">Pyrénées-Atlantiques</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-8">
        <a href="/nouvelle-aquitaine/vienne-86" data-parent-geo="nouvelle-aquitaine">Vienne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="occitanie-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="occitanie-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Occitanie</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/occitanie" data-parent-geo="occitanie" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/occitanie/ariege-09" data-parent-geo="occitanie">Ariège</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/occitanie/aude-11" data-parent-geo="occitanie">Aude</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/occitanie/aveyron-12" data-parent-geo="occitanie">Aveyron</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/occitanie/gard-30" data-parent-geo="occitanie">Gard</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-10 department-desktop-order-15">
        <a href="/occitanie/gers-32" data-parent-geo="occitanie">Gers</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-12 department-desktop-order-1">
        <a href="/occitanie/haute-garonne-31" data-parent-geo="occitanie">Haute-Garonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-14 department-desktop-order-4">
        <a href="/occitanie/hautes-pyrenees-65" data-parent-geo="occitanie">Hautes-Pyrénées</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/occitanie/herault-34" data-parent-geo="occitanie">Hérault</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-3 department-desktop-order-2">
        <a href="/occitanie/lot-46" data-parent-geo="occitanie">Lot</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-5">
        <a href="/occitanie/lozere-48" data-parent-geo="occitanie">Lozère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-7 department-desktop-order-8">
        <a href="/occitanie/pyrenees-orientales-66" data-parent-geo="occitanie">Pyrénées-Orientales</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-11">
        <a href="/occitanie/tarn-81" data-parent-geo="occitanie">Tarn</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-14">
        <a href="/occitanie/tarn-et-garonne-82" data-parent-geo="occitanie">Tarn-et-Garonne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="pays-de-la-loire-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="pays-de-la-loire-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Pays de la Loire</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/pays-de-la-loire" data-parent-geo="pays-de-la-loire" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/pays-de-la-loire/loire-atlantique-44" data-parent-geo="pays-de-la-loire">Loire-Atlantique</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/pays-de-la-loire/maine-et-loire-49" data-parent-geo="pays-de-la-loire">Maine-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/pays-de-la-loire/mayenne-53" data-parent-geo="pays-de-la-loire">Mayenne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/pays-de-la-loire/sarthe-72" data-parent-geo="pays-de-la-loire">Sarthe</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/pays-de-la-loire/vendee-85" data-parent-geo="pays-de-la-loire">Vendée</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
        <div id="provence-alpes-cote-dazur-region" class="map-wrapper regions">
          <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="provence-alpes-cote-dazur-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Provence-Alpes-Côte d&#039;Azur</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/provence-alpes-cote-dazur" data-parent-geo="provence-alpes-cote-dazur" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/provence-alpes-cote-dazur/alpes-de-haute-provence-04" data-parent-geo="provence-alpes-cote-dazur">Alpes-de-Haute-Provence</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/provence-alpes-cote-dazur/alpes-maritimes-06" data-parent-geo="provence-alpes-cote-dazur">Alpes-Maritimes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-8">
        <a href="/provence-alpes-cote-dazur/bouches-du-rhone-13" data-parent-geo="provence-alpes-cote-dazur">Bouches-du-Rhône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
                    
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/provence-alpes-cote-dazur/hautes-alpes-05" data-parent-geo="provence-alpes-cote-dazur">Hautes-Alpes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-4">
        <a href="/provence-alpes-cote-dazur/var-83" data-parent-geo="provence-alpes-cote-dazur">Var</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-7">
        <a href="/provence-alpes-cote-dazur/vaucluse-84" data-parent-geo="provence-alpes-cote-dazur">Vaucluse</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

      </div>
  </div>
        <div class="header-wrapper header-wrapper-mobile">
    <div class="map-wrapper main-map-wrapper-mobile">
        <div class="liste-carte-name">
            <div class="back-to-menu">
                <div data-toggle-locales sl-processed="1">
                    <span class="icon-left"></span>
                    <span>Retour</span>
                </div>
            </div>
            <ul>
                <li>
                    <a class="niv1" href="/" >Toute la France</a>
                </li>
                                <li>
                    <div class="niv1" data-link-geo="auvergne-rhone-alpes" data-toggle-menu-niv2>
                      Auvergne-Rhône-Alpes
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="auvergne-rhone-alpes-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="auvergne-rhone-alpes-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Auvergne-Rhône-Alpes</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/auvergne-rhone-alpes" data-parent-geo="auvergne-rhone-alpes" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/auvergne-rhone-alpes/ain-01" data-parent-geo="auvergne-rhone-alpes">Ain</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/auvergne-rhone-alpes/allier-03" data-parent-geo="auvergne-rhone-alpes">Allier</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/auvergne-rhone-alpes/ardeche-07" data-parent-geo="auvergne-rhone-alpes">Ardèche</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/auvergne-rhone-alpes/cantal-15" data-parent-geo="auvergne-rhone-alpes">Cantal</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-10 department-desktop-order-1">
        <a href="/auvergne-rhone-alpes/drome-26" data-parent-geo="auvergne-rhone-alpes">Drôme</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-12 department-desktop-order-4">
        <a href="/auvergne-rhone-alpes/haute-loire-43" data-parent-geo="auvergne-rhone-alpes">Haute-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/auvergne-rhone-alpes/haute-savoie-74" data-parent-geo="auvergne-rhone-alpes">Haute-Savoie</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/auvergne-rhone-alpes/isere-38" data-parent-geo="auvergne-rhone-alpes">Isère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-13">
        <a href="/auvergne-rhone-alpes/loire-42" data-parent-geo="auvergne-rhone-alpes">Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/auvergne-rhone-alpes/puy-de-dome-63" data-parent-geo="auvergne-rhone-alpes">Puy-de-Dôme</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-5">
        <a href="/auvergne-rhone-alpes/rhone-69" data-parent-geo="auvergne-rhone-alpes">Rhône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-8">
        <a href="/auvergne-rhone-alpes/savoie-73" data-parent-geo="auvergne-rhone-alpes">Savoie</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="bourgogne-franche-comte" data-toggle-menu-niv2>
                      Bourgogne Franche-Comté
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="bourgogne-franche-comte-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="bourgogne-franche-comte-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Bourgogne Franche-Comté</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/bourgogne-franche-comte" data-parent-geo="bourgogne-franche-comte" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/bourgogne-franche-comte/cote-dor-21" data-parent-geo="bourgogne-franche-comte">Côte-d&#039;Or</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/bourgogne-franche-comte/doubs-25" data-parent-geo="bourgogne-franche-comte">Doubs</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/bourgogne-franche-comte/haute-saone-70" data-parent-geo="bourgogne-franche-comte">Haute-Saône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/bourgogne-franche-comte/jura-39" data-parent-geo="bourgogne-franche-comte">Jura</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/bourgogne-franche-comte/nievre-58" data-parent-geo="bourgogne-franche-comte">Nièvre</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/bourgogne-franche-comte/saone-et-loire-71" data-parent-geo="bourgogne-franche-comte">Saône-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-10">
        <a href="/bourgogne-franche-comte/territoire-de-belfort-90" data-parent-geo="bourgogne-franche-comte">Territoire de Belfort</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/bourgogne-franche-comte/yonne-89" data-parent-geo="bourgogne-franche-comte">Yonne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="bretagne" data-toggle-menu-niv2>
                      Bretagne
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="bretagne-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="bretagne-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Bretagne</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-one-column desktop-order-by-row">
    <li>
      <a href="/bretagne" data-parent-geo="bretagne" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/bretagne/cotes-darmor-22" data-parent-geo="bretagne">Côtes-d&#039;Armor</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-4 department-desktop-order-1">
        <a href="/bretagne/finistere-29" data-parent-geo="bretagne">Finistère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/bretagne/ille-et-vilaine-35" data-parent-geo="bretagne">Ille-et-Vilaine</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-3 department-desktop-order-2">
        <a href="/bretagne/morbihan-56" data-parent-geo="bretagne">Morbihan</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="centre-val-de-loire" data-toggle-menu-niv2>
                      Centre-Val de Loire
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="centre-val-de-loire-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="centre-val-de-loire-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Centre-Val de Loire</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/centre-val-de-loire" data-parent-geo="centre-val-de-loire" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/centre-val-de-loire/cher-18" data-parent-geo="centre-val-de-loire">Cher</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/centre-val-de-loire/eure-et-loir-28" data-parent-geo="centre-val-de-loire">Eure-et-Loir</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-8">
        <a href="/centre-val-de-loire/indre-36" data-parent-geo="centre-val-de-loire">Indre</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
                    
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/centre-val-de-loire/indre-et-loire-37" data-parent-geo="centre-val-de-loire">Indre-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-4">
        <a href="/centre-val-de-loire/loiret-45" data-parent-geo="centre-val-de-loire">Loiret</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-7">
        <a href="/centre-val-de-loire/loir-et-cher-41" data-parent-geo="centre-val-de-loire">Loir-et-Cher</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="corse" data-toggle-menu-niv2>
                      Corse
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="corse-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="corse-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Corse</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-one-column desktop-order-by-row">
    <li>
      <a href="/corse" data-parent-geo="corse" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/corse/corse-du-sud-2A" data-parent-geo="corse">Corse-du-Sud</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
                    

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/corse/haute-corse-2B" data-parent-geo="corse">Haute-Corse</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="grand-est" data-toggle-menu-niv2>
                      Grand Est
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="grand-est-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="grand-est-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Grand Est</span>
    </div>
</div>
<nav>
                <ul class="tablette-order-in-two-column desktop-order-in-three-column">
    <li>
      <a href="/grand-est" data-parent-geo="grand-est" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/grand-est/ardennes-08" data-parent-geo="grand-est">Ardennes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/grand-est/aube-10" data-parent-geo="grand-est">Aube</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/grand-est/bas-rhin-67" data-parent-geo="grand-est">Bas-Rhin</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/grand-est/haute-marne-52" data-parent-geo="grand-est">Haute-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-10 department-desktop-order-4">
        <a href="/grand-est/haut-rhin-68" data-parent-geo="grand-est">Haut-Rhin</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/grand-est/marne-51" data-parent-geo="grand-est">Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/grand-est/meurthe-et-moselle-54" data-parent-geo="grand-est">Meurthe-et-Moselle</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-5 department-desktop-order-2">
        <a href="/grand-est/meuse-55" data-parent-geo="grand-est">Meuse</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-7 department-desktop-order-5">
        <a href="/grand-est/moselle-57" data-parent-geo="grand-est">Moselle</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-8">
        <a href="/grand-est/vosges-88" data-parent-geo="grand-est">Vosges</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="hauts-de-france" data-toggle-menu-niv2>
                      Hauts-de-France
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="hauts-de-france-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="hauts-de-france-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Hauts-de-France</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/hauts-de-france" data-parent-geo="hauts-de-france" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/hauts-de-france/aisne-02" data-parent-geo="hauts-de-france">Aisne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/hauts-de-france/nord-59" data-parent-geo="hauts-de-france">Nord</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/hauts-de-france/oise-60" data-parent-geo="hauts-de-france">Oise</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/hauts-de-france/pas-de-calais-62" data-parent-geo="hauts-de-france">Pas-de-Calais</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/hauts-de-france/somme-80" data-parent-geo="hauts-de-france">Somme</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="ile-de-france" data-toggle-menu-niv2>
                      Île-de-France
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="ile-de-france-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="ile-de-france-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Île-de-France</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/ile-de-france" data-parent-geo="ile-de-france" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/ile-de-france/essonne-91" data-parent-geo="ile-de-france">Essonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/ile-de-france/hauts-de-seine-92" data-parent-geo="ile-de-france">Hauts-de-Seine</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/ile-de-france/paris-75" data-parent-geo="ile-de-france">Paris</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-8 department-desktop-order-1">
        <a href="/ile-de-france/seine-et-marne-77" data-parent-geo="ile-de-france">Seine-et-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/ile-de-france/seine-saint-denis-93" data-parent-geo="ile-de-france">Seine-Saint-Denis</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/ile-de-france/val-de-marne-94" data-parent-geo="ile-de-france">Val-de-Marne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-10">
        <a href="/ile-de-france/val-doise-85" data-parent-geo="ile-de-france">Val-d&#039;Oise</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/ile-de-france/yvelines-78" data-parent-geo="ile-de-france">Yvelines</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="normandie" data-toggle-menu-niv2>
                      Normandie
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="normandie-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="normandie-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Normandie</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/normandie" data-parent-geo="normandie" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/normandie/calvados-14" data-parent-geo="normandie">Calvados</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/normandie/eure-27" data-parent-geo="normandie">Eure</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/normandie/manche-50" data-parent-geo="normandie">Manche</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/normandie/orne-61" data-parent-geo="normandie">Orne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/normandie/seine-maritime-76" data-parent-geo="normandie">Seine-Maritime</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="nouvelle-aquitaine" data-toggle-menu-niv2>
                      Nouvelle-Aquitaine
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="nouvelle-aquitaine-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="nouvelle-aquitaine-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Nouvelle-Aquitaine</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/nouvelle-aquitaine" data-parent-geo="nouvelle-aquitaine" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/nouvelle-aquitaine/charente-16" data-parent-geo="nouvelle-aquitaine">Charente</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/nouvelle-aquitaine/charente-maritime-17" data-parent-geo="nouvelle-aquitaine">Charente-Maritime</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/nouvelle-aquitaine/correze-19" data-parent-geo="nouvelle-aquitaine">Corrèze</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/nouvelle-aquitaine/creuse-23" data-parent-geo="nouvelle-aquitaine">Creuse</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-10 department-desktop-order-1">
        <a href="/nouvelle-aquitaine/deux-sevres-79" data-parent-geo="nouvelle-aquitaine">Deux-Sèvres</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-12 department-desktop-order-4">
        <a href="/nouvelle-aquitaine/dordogne-24" data-parent-geo="nouvelle-aquitaine">Dordogne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/nouvelle-aquitaine/gironde-33" data-parent-geo="nouvelle-aquitaine">Gironde</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-10">
        <a href="/nouvelle-aquitaine/haute-vienne-87" data-parent-geo="nouvelle-aquitaine">Haute-Vienne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-13">
        <a href="/nouvelle-aquitaine/landes-40" data-parent-geo="nouvelle-aquitaine">Landes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-7 department-desktop-order-2">
        <a href="/nouvelle-aquitaine/lot-et-garonne-47" data-parent-geo="nouvelle-aquitaine">Lot-et-Garonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-5">
        <a href="/nouvelle-aquitaine/pyrenees-atlantiques-64" data-parent-geo="nouvelle-aquitaine">Pyrénées-Atlantiques</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-8">
        <a href="/nouvelle-aquitaine/vienne-86" data-parent-geo="nouvelle-aquitaine">Vienne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="occitanie" data-toggle-menu-niv2>
                      Occitanie
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="occitanie-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="occitanie-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Occitanie</span>
    </div>
</div>
<nav>
          <ul class="tablette-order-in-two-column desktop-order-by-row">
    <li>
      <a href="/occitanie" data-parent-geo="occitanie" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-3">
        <a href="/occitanie/ariege-09" data-parent-geo="occitanie">Ariège</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-6">
        <a href="/occitanie/aude-11" data-parent-geo="occitanie">Aude</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-9">
        <a href="/occitanie/aveyron-12" data-parent-geo="occitanie">Aveyron</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-8 department-desktop-order-12">
        <a href="/occitanie/gard-30" data-parent-geo="occitanie">Gard</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-10 department-desktop-order-15">
        <a href="/occitanie/gers-32" data-parent-geo="occitanie">Gers</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
                    

      

                        

            <li class="department-tablette-order-12 department-desktop-order-1">
        <a href="/occitanie/haute-garonne-31" data-parent-geo="occitanie">Haute-Garonne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-14 department-desktop-order-4">
        <a href="/occitanie/hautes-pyrenees-65" data-parent-geo="occitanie">Hautes-Pyrénées</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-7">
        <a href="/occitanie/herault-34" data-parent-geo="occitanie">Hérault</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

                    

                        

            <li class="department-tablette-order-3 department-desktop-order-2">
        <a href="/occitanie/lot-46" data-parent-geo="occitanie">Lot</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-5">
        <a href="/occitanie/lozere-48" data-parent-geo="occitanie">Lozère</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-7 department-desktop-order-8">
        <a href="/occitanie/pyrenees-orientales-66" data-parent-geo="occitanie">Pyrénées-Orientales</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-9 department-desktop-order-11">
        <a href="/occitanie/tarn-81" data-parent-geo="occitanie">Tarn</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-11 department-desktop-order-14">
        <a href="/occitanie/tarn-et-garonne-82" data-parent-geo="occitanie">Tarn-et-Garonne</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="pays-de-la-loire" data-toggle-menu-niv2>
                      Pays de la Loire
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="pays-de-la-loire-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="pays-de-la-loire-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Pays de la Loire</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/pays-de-la-loire" data-parent-geo="pays-de-la-loire" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/pays-de-la-loire/loire-atlantique-44" data-parent-geo="pays-de-la-loire">Loire-Atlantique</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/pays-de-la-loire/maine-et-loire-49" data-parent-geo="pays-de-la-loire">Maine-et-Loire</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
                    
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-1">
        <a href="/pays-de-la-loire/mayenne-53" data-parent-geo="pays-de-la-loire">Mayenne</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
      
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-4">
        <a href="/pays-de-la-loire/sarthe-72" data-parent-geo="pays-de-la-loire">Sarthe</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-7">
        <a href="/pays-de-la-loire/vendee-85" data-parent-geo="pays-de-la-loire">Vendée</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                                <li>
                    <div class="niv1" data-link-geo="provence-alpes-cote-dazur" data-toggle-menu-niv2>
                      Provence-Alpes-Côte d&#039;Azur
                      <span class="icon-down switch-geopoint"></span>
                    </div>
                    <div id="provence-alpes-cote-dazur-region-mobile" class="map-wrapper-mobile regions">
                      <div class="regions-header">
    <div class="back-to-region list-regions">
        <div data-link-geo="provence-alpes-cote-dazur-region"><span class="icon-left"></span>Changer de région</div>
    </div>
    <div class="regions-title list-regions">
        <span>Provence-Alpes-Côte d&#039;Azur</span>
    </div>
</div>
<nav>
                    <ul class="tablette-order-in-one-column desktop-order-in-two-column">
    <li>
      <a href="/provence-alpes-cote-dazur" data-parent-geo="provence-alpes-cote-dazur" class="all-regions">Toute la région</a>
    </li>
                            <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-2 department-desktop-order-2">
        <a href="/provence-alpes-cote-dazur/alpes-de-haute-provence-04" data-parent-geo="provence-alpes-cote-dazur">Alpes-de-Haute-Provence</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-4 department-desktop-order-5">
        <a href="/provence-alpes-cote-dazur/alpes-maritimes-06" data-parent-geo="provence-alpes-cote-dazur">Alpes-Maritimes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-6 department-desktop-order-8">
        <a href="/provence-alpes-cote-dazur/bouches-du-rhone-13" data-parent-geo="provence-alpes-cote-dazur">Bouches-du-Rhône</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

                    
                    
      

      

                        

            <li class="department-tablette-order-1 department-desktop-order-1">
        <a href="/provence-alpes-cote-dazur/hautes-alpes-05" data-parent-geo="provence-alpes-cote-dazur">Hautes-Alpes</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-3 department-desktop-order-4">
        <a href="/provence-alpes-cote-dazur/var-83" data-parent-geo="provence-alpes-cote-dazur">Var</a>
      </li>
    <!-- </li> -->
        <!-- <li> -->

      
      
      

      

                        

            <li class="department-tablette-order-5 department-desktop-order-7">
        <a href="/provence-alpes-cote-dazur/vaucluse-84" data-parent-geo="provence-alpes-cote-dazur">Vaucluse</a>
      </li>
    <!-- </li> -->
      </ul>
</nav>

                    </div>
                  </li>
                            <li>
              </li>
            </ul>
        </div>
    </div>
</div>
<!-- provence-alpes-cote-d-azur -->
    </div><!-- /menu-carte -->
</header><!-- /main-headere -->

        <div class="rfb-highlight-at-the-moment-wrapper">
                    </div>
    <div id="banniere_haute" class="pub-tete" data-advertising ></div>

    

    <div id="breadcrumb-container">
            <ul id="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item">Accueil</a></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/infos" itemprop="item">Infos</a></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/infos/faits-divers-justice" itemprop="item">Faits divers – Justice</a></li><li itemprop="name">L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;</li></ul><!-- /breadcrumb -->
    </div>

                        <div id="main-container" class="container" >
                <main class=" col-md-9 " role="main" itemprop="mainContentOfPage">
                            
                                        <div class="top-article-mobile top-article-mobile-hide">
                </div>
                            <script type="text/javascript">
        PageGeopoint = {
            path : '',
            region : '',
            title : '',
        };
    </script>
            <article id="main-content" class="article bloc-contenu" role="main" data-origine="bleu" data-path="infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152"
         data-adunit="infos/infos_faits_divers_justice/article" data-keywords="francebleu/justice">

    <div class="bloc-contenu-main">
        <div class="bloc-contenu-main-container">
                <header>
                                                                                                    <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                                                        <h1>L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;</h1>
                        <p class="infos"><span class="date">
        jeudi 28 mars 2019 à 17:07
                    - <span class="maj">Mis à jour le jeudi 28 mars 2019 à 18:05</span><!-- /maj --></span><!-- /date --><span class="authors">
                Par        <a class="name" href="/les-equipes/germain-arrigoni">Germain Arrigoni</a> et         <a class="name" href="/les-equipes/raphael-cann">Raphaël Cann</a>,             <span data-station-title="France Bleu" data-station-id="56" data-station="" class="locale"><a href="/"> France Bleu</a></span></span></p>
                        <p class="hat">L&#039;humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;. Il a également été placé sous contrôle judiciaire, avec interdiction d&#039;entrer en contact avec les personnes impliquées dans ce dossier.</p><!-- /hat -->
                                    </header>
                            <figure  class="ressource-principale"  itemscope itemtype="https://schema.org/ImageObject"><picture><source  type="image/webp" srcset="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIFAwQB/8QAIhAAAgEDAwUBAAAAAAAAAAAAAAECAwQREjFBBRMhImFR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAVEQEBAAAAAAAAAAAAAAAAAAAAEf/aAAwDAQACEQMRAD8A70hK85U4JxSbf6a7LL4Jla8dzU7VP1S5IrroxdWSqywmvGEa06ejPndkyF3UtJ9ufstytTkqkFJbNArxoTBq0IULeT7drOXwh2jzcRXLAAjXqUdNzj4Uelz1WiT4eAADsYmAAD//2Q=="
            data-dejavu-srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.webp"
            class="dejavu"
            /><img
        data-preset="768x431"
        src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIFAwQB/8QAIhAAAgEDAwUBAAAAAAAAAAAAAAECAwQREjFBBRMhImFR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAVEQEBAAAAAAAAAAAAAAAAAAAAEf/aAAwDAQACEQMRAD8A70hK85U4JxSbf6a7LL4Jla8dzU7VP1S5IrroxdWSqywmvGEa06ejPndkyF3UtJ9ufstytTkqkFJbNArxoTBq0IULeT7drOXwh2jzcRXLAAjXqUdNzj4Uelz1WiT4eAADsYmAAD//2Q=="
          data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.jpg"
          class="dejavu"
        alt="L&#039;humoriste Yassine Belattar"
        itemprop="contentUrl"
                  width="768"
                /></picture><figcaption><span itemprop="caption">L&#039;humoriste Yassine Belattar</span><span itemprop="copyrightHolder"> &copy; AFP</span>
                                  - <span itemprop="creator">LUDOVIC MARIN</span></figcaption></figure>
                        <div class="body">
                                    
                    <p>Yassine Belattar est désormais mis en examen. L'humoriste est soupçonné de "menaces de mort matérialisées par un écrit ou une image", "menaces de crimes réitérées", "envois réitérés de messages malveillants" et "harcèlement moral."</p>
<div id="inread" class="inread" data-advertising=""></div>
<p>L'animateur radio et comédien est également placé sous contrôle judiciaire, avec l'interdiction d'entrer en contact avec toutes les victimes présumées et les personnes qui ont témoigné de ce dossier.</p>
<div class="bounce">
<span>à lire aussi</span><a href="https://www.francebleu.fr/infos/faits-divers-justice/l-humoriste-yassine-belattar-soupconne-de-menaces-de-morts-en-garde-a-vue-1553596227">
        Garde à vue prolongée pour l'humoriste Yassine Belattar, accusé de menaces de mort et harcèlement 
    </a>
</div>
<p>Un peu plus tôt dans la journée, le parquet de Paris annonçait l'ouverture d'une information judiciaire contre Yassine Belattar pour ces motifs. </p>
<h2>Visé par plusieurs plaintes</h2>
<p><strong>L'humoriste Yassine Belattar est visé par plusieurs plaintes.</strong> L'animateur radio et comédien a été convoqué mardi matin au commissariat du 5e arrondissement de la capitale avant de voir sa garde à vue prolongée ce mercredi. </p>
<p>Une procédure dans le cadre d'une enquête préliminaire ouverte fin janvier après une plainte pour menaces de mort déposée contre lui par le comédien Bruno Gaccio, ex-auteur des Guignols de l'info. </p>
<p>Selon Mediapart, Yassine Bellatar est aussi accusé par plusieurs personnes du monde du spectacle <em>"de comportements humiliants ou menaçants".</em></p>
<p><em>"Quatre personnes ont décrit sur procès-verbal des menaces directes, une demi-douzaine de personnes au bas mot ont évoqué des relations professionnelles difficiles et deux jeunes femmes ont raconté des conversations dérivant vers des sous-entendus ou des allusions sexuelles alors qu'elles étaient à la recherche de travail"</em>, écrit le site d'information qui dit enquêter depuis fin 2017 sur cette affaire.</p>
<h2>Belattar conteste une partie des accusations</h2>
<p>Interrogé par Mediapart, le comédien a contesté les accusations de harcèlement professionnel mais assumé certains propos reprochés.<br><em>"Que je menace des gens, c'est un fait"</em>, a-t-il déclaré au site d'information. <em>"Il y a plein de gens qui en menacent d'autres. Mais moi, je ne suis jamais passé à l'acte". </em></p>
<p>Aujourd'hui animateur sur la radio Nova après avoir été sur l'antenne du Mouv', Yassine Belattar est aussi devenu un chroniqueur télévisé. </p>
<p>En 2018, il a été nommé par le président Emmanuel Macron au Conseil présidentiel des Villes, destiné à alimenter la réflexion de l'exécutif sur les quartiers prioritaires.</p>

                            </div><!-- /body -->
            
<div class="share-bar">
    <ul>
                    <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-facebook"></span><span class="invisible">Facebook</span></a>
            </li>
                            <li class="twitter">
                <a href="https://twitter.com/share?lang=fr&text=L'humoriste Yassine Belattar mis en examen pour %22menaces de mort%22 et %22harcèlement moral%22&url=https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152&related=" data-share="Twitter" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-twitter"></span><span class="invisible">Twitter</span></a>
            </li>
                            <li class="googleplus">
                <a href="https://plus.google.com/share?hl=fr&url=https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" data-share="Googleplus" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-googleplus"></span><span class="invisible">Google +</span></a>
            </li>
                            <li class="mail">
                <a href="mailto:?subject=L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;&body=L&#039;humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot;. Il a également été placé sous contrôle judiciaire, avec interdiction d&#039;entrer en contact avec les personnes impliquées dans ce dossier. https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152. Plus d’informations sur https://www.francebleu.fr." rel="nofollow" class="mail-share" target="_blank"><span class="share-icon icon-contact"></span><span class="invisible">E mail</span></a>
            </li>
                            <li class="sms-share-button">
                                <a data-content="À découvrir sur France Bleu : L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot; https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" href="sms:?body=À découvrir sur France Bleu : L&#039;humoriste Yassine Belattar mis en examen pour &quot;menaces de mort&quot; et &quot;harcèlement moral&quot; https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" rel="nofollow" target="_blank"><span class="share-icon icon-sms"></span><span class="invisible">SMS</span></a>
            </li>
            </ul>
</div> <!-- /barre de partage -->

        </div><!-- /bloc-contenu-main-container -->
        <footer>
            	<div class="keyword">
		<p>Mots-clés&nbsp;:</p>
	    <ul>
	        	            <li itemprop="keywords"><a href="/theme/justice">justice</a></li>
	        	    </ul><!-- /keyword -->
    </div>

            <p class="label">Par&nbsp;:</p><div class="authors"><div class="author"><div class="photo"><figure  itemscope itemtype="https://schema.org/ImageObject"><picture><img
        data-preset="74x74"
        src=" https://cdn.radiofrance.fr/s3/cruiser-production/2015/09/2835cb7a-4850-4115-aef0-16be02b08325/74x74_germain_arrigoni.jpg "
          data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2015/09/2835cb7a-4850-4115-aef0-16be02b08325/74x74_germain_arrigoni.jpg"
          class="dejavu"
        alt=""
        itemprop="contentUrl"
                  width="74"
                /></picture></figure></div><!-- /photo --><div class="texte"><a class="name" href="/les-equipes/germain-arrigoni">Germain Arrigoni</a><a class="author-locale" href="/">France Bleu</a></div><!-- /texte --><div class="social"><a href="https://twitter.com/deglinginho" class="icon-twitter" target="_blank">Twitter</a></div><!-- /social --></div><!-- /author --><div class="author"><div class="texte"><a class="name" href="/les-equipes/raphael-cann">Raphaël Cann</a><a class="author-locale" href="/">France Bleu</a></div><!-- /texte --></div><!-- /author --></div>
        </footer>

        <aside>
                                <div class="same-subject-block">
        <div class="same-subject-block-title">Sur le même sujet</div>
                            <article>
                                                        <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                <a href="/infos/faits-divers-justice/l-humoriste-yassine-belattar-soupconne-de-menaces-de-morts-en-garde-a-vue-1553596227"
                    class="title"
                    data-matrix-tracking=""
                    data-matrix-position="0"
                >Garde à vue prolongée pour l&#039;humoriste Yassine Belattar, accusé de menaces de mort et harcèlement </a>
            </article>
                                <article>
                                                        <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                <a href="/infos/faits-divers-justice/un-frere-de-cherif-chekatt-juge-lundi-pour-menaces-de-mort-1551686316"
                    class="title"
                    data-matrix-tracking=""
                    data-matrix-position="1"
                >Strasbourg : un frère de Chérif Chekatt jugé lundi pour &quot;menaces de mort&quot;</a>
            </article>
                                <article>
                                                        <a href="/infos/faits-divers-justice" class="link-rubrique">Faits divers – Justice</a>
                                <a href="/infos/faits-divers-justice/qui-est-l-heraultais-qui-sera-juge-en-irak-pour-terrorisme-1553623857"
                    class="title"
                    data-matrix-tracking=""
                    data-matrix-position="2"
                >Qui est l&#039;Héraultais qui sera jugé en Irak pour terrorisme ?</a>
            </article>
                        </div>

                        <!-- /bloc-meme-dossier -->

            
            <div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" data-widget-id="AR_3" data-ob-template="fbleu"></div>
<div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152" data-widget-id="AR_4" data-ob-template="fbleu"></div>
        </aside>
                    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": [
        {
            "@type": "Person",
            "name": "Germain Arrigoni"
        },
        {
            "@type": "Person",
            "name": "Raphaël Cann"
        }
    ],
    "datePublished": "2019-03-28",
    "dateModified": "2019-03-28",
    "headline": "L'humoriste Yassine Belattar mis en examen pour \"menaces de mort\" et \"harcèlement moral\"",
    "description": "L'humoriste Yassine Belattar a été mis en examen ce jeudi notamment pour \"menaces de mort\" et \"harcèlement moral\". Il a également été placé sous contrôle judiciaire, avec interdiction d'entrer en contact avec les personnes impliquées dans ce dossier.",
    "publisher": {
        "@type": "Organization",
        "name": "France Bleu",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
            "contentUrl": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
            "height": {
                "@type": "QuantitativeValue",
                "value": 40
            },
            "width": {
                "@type": "QuantitativeValue",
                "value": 203
            }
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.jpg",
        "contentUrl": "https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/c81fdfa9-f8eb-4dfe-991a-f3531f5f4b0f/870x489_000_1587kz.jpg",
        "author": "AFP - LUDOVIC MARIN",
        "name": "L'humoriste Yassine Belattar",
        "height": {
            "@type": "QuantitativeValue",
            "value": 489
        },
        "width": {
            "@type": "QuantitativeValue",
            "value": 870
        },
        "exifData": [
            {
                "@type": "PropertyValue",
                "name": "width",
                "value": 768
            },
            {
                "@type": "PropertyValue",
                "name": "height",
                "value": 431
            }
        ]
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.francebleu.fr/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152"
    }
}
</script>

            </div>
</article><!-- /main-content -->
            <div id="banniere_basse" class="pub-pied" data-advertising ></div>
        </main>
                    <div class="col-md-3">
                    <aside id="secondary-content">
                    <div class="top-article empty">
        </div>
    
    
    
    <div id="pave_haut" class="pub_sidebar" data-advertising ></div>

    <!-- /pub-sidebar -->

        
        
        
            
            <div class="rfb-panel "><div class="rfb-panel-container-title"><span class="rfb-panel-title">Fil info</span></div><div class="rfb-panel-container-main"><ul class="rfb-panel-fil-infos-list"><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/des-policiers-azureens-deposent-plainte-pour-menace-de-mort-1553792691" title="Voir Des policiers azuréens déposent plainte pour menace de mort"><p class="rfb-panel-fil-infos-time">18:04</p><p class="rfb-panel-fil-infos-title">Des policiers azuréens déposent plainte pour menace de mort</p><span class="rfb-panel-fil-infos-link-station">France Bleu Azur</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/landes-un-bateau-de-peche-coule-a-capbreton-2-marins-en-hypothermie-1553792608" title="Voir Landes : un bateau de pêche coule à Capbreton, deux marins en état d&#039;hypothermie"><p class="rfb-panel-fil-infos-time">18:03</p><p class="rfb-panel-fil-infos-title">Landes : un bateau de pêche coule à Capbreton, deux marins en état d&#039;hypothermie</p><span class="rfb-panel-fil-infos-link-station">France Bleu Gascogne et France Bleu Pays Basque</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/economie-social/a-kingersheim-les-salaries-sauvent-leur-usine-de-charcuterie-1553792289" title="Voir A Kingersheim, les salariés sauvent leur usine de charcuterie "><p class="rfb-panel-fil-infos-time">17:58</p><p class="rfb-panel-fil-infos-title">A Kingersheim, les salariés sauvent leur usine de charcuterie </p><span class="rfb-panel-fil-infos-link-station">France Bleu Alsace et France Bleu Elsass</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/transports/le-mans-a-teste-la-navette-autonome-sur-le-circuit-des-24-heures-1553789559" title="Voir Le Mans : on a testé la navette autonome sur le circuit des 24 heures"><p class="rfb-panel-fil-infos-time">17:55</p><p class="rfb-panel-fil-infos-title">Le Mans : on a testé la navette autonome sur le circuit des 24 heures</p><span class="rfb-panel-fil-infos-link-station">France Bleu Maine</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/donges-une-mere-soupconnee-d-avoir-tente-de-tuer-ses-deux-fillettes-1553791555" title="Voir Donges : une mère soupçonnée d&#039;avoir tenté de tuer ses deux fillettes"><p class="rfb-panel-fil-infos-time">17:54</p><p class="rfb-panel-fil-infos-title">Donges : une mère soupçonnée d&#039;avoir tenté de tuer ses deux fillettes</p><span class="rfb-panel-fil-infos-link-station">France Bleu Loire Océan</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/la-prefete-interdit-pour-la-deuxieme-fois-consecutive-les-manifestations-dans-le-centre-ville-de-1553781597" title="Voir La préfète interdit pour la deuxième fois les manifestations dans le centre ville de Rouen ce samedi 30 mars"><p class="rfb-panel-fil-infos-time">17:46</p><p class="rfb-panel-fil-infos-title">La préfète interdit pour la deuxième fois les manifestations dans le centre ville de Rouen ce samedi 30 mars</p><span class="rfb-panel-fil-infos-link-station">France Bleu Normandie (Seine-Maritime - Eure)</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/cinq-kilos-d-heroine-saisis-par-les-gendarmes-du-teil-1553790389" title="Voir Cinq kilos d&#039;héroïne saisis par les gendarmes du Teil"><p class="rfb-panel-fil-infos-time">17:38</p><p class="rfb-panel-fil-infos-title">Cinq kilos d&#039;héroïne saisis par les gendarmes du Teil</p><span class="rfb-panel-fil-infos-link-station">France Bleu Drôme Ardèche</span></a></li><li class="rfb-panel-fil-infos"><a class="rfb-panel-fil-infos-link-article" href="/infos/faits-divers-justice/harcelement-l-ex-president-de-la-ligue-du-centre-de-football-devant-les-prud-hommes-1553788908" title="Voir Harcèlement : l&#039;ex président de la Ligue du Centre de Football devant les prud&#039;hommes "><p class="rfb-panel-fil-infos-time">17:36</p><p class="rfb-panel-fil-infos-title">Harcèlement : l&#039;ex président de la Ligue du Centre de Football devant les prud&#039;hommes </p><span class="rfb-panel-fil-infos-link-station">France Bleu Orléans</span></a></li></ul><div class="rfb-panel-fil-infos-paginator-container"><a class="rfb-panel-fil-infos-paginator-link-all" href="/infos" >Tout le fil info</a><div class="rfb-panel-fil-infos-paginator" data-paginator-index="0" data-paginator-item-per-page="8" data-paginator-max-page="3"><span class="rfb-panel-fil-infos-paginator-nav-btn rfb-panel-fil-infos-paginator-nav-prev disabled"><</span><span class="rfb-panel-fil-infos-paginator-label">1 sur 3</span><span class="rfb-panel-fil-infos-paginator-nav-btn rfb-panel-fil-infos-paginator-nav-next">></span></div></div></div></div>
    
        
                                            
            <div class="sidebar-services">
        <p class="titre"><span class="bold">Services</span> France Bleu</p>

                        
                <div class="trafic">
            <img alt="le traffic avec France Bleu" src="/static/img/trafic.jpg">
                                    <a href="/info-trafic" class="texte">
                <p class="bold">Le trafic</p>
                <span class="italic">Tout savoir sur la circulation de la région</span>
                <span class="icon-more-square"></span>
            </a>
        </div>
    </div>

                <div id="pave_bas" class="pub_sidebar" data-advertising ></div>
    <!-- /pub-sidebar -->

</aside><!-- /secondary-content -->
            </div>
                    <script type="text/javascript">
    //<!--
    xtn2 = "47";        //level 2 site
    xtpage = "Infos::Faits_divers___Justice::Articles::une_information_judiciaire_ouverte_contre_l_humoriste_yassine_belattar_pour_menaces_de_mort_et_1553789152";      //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "&x4=2&x5=[Faits_divers___Justice]&x6=[article-_L_humoriste_Yassine_Belattar_mis_en_examen_pour__menaces_de_mort__et__harcelement_moral__-_2b37c86e]&x7=5&x10=20190328&x11=&x12=&x13=";    //customised indicators
    xt_an = "";       //numeric identifier
    xt_ac = "";       //category
    x4 = "2";
    x5 = "[Faits_divers___Justice]";
    x6 = "[article-_L_humoriste_Yassine_Belattar_mis_en_examen_pour__menaces_de_mort__et__harcelement_moral__-_2b37c86e]";
    x7 = "5";
    x10= "20190328";
    x11= "";
    x12= "";
    x13= "";
    xt_ati = "PUB-[tags]-[justice]-[article]-[20190328]---[L_humoriste_Yassine_Belattar_mis_en_examen_pour__menaces_de_mort__et__harcelement_moral_]";

    // Reset xt_clic share slugs
    atinternet_share = "Partages_articles::Infos_-_Faits_divers___Justice::une_information_judiciaire_ouverte_contre_l_humoriste_yassine_belattar_pour_menaces_de_mort_et_1553789152";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=579592&s2=47&p=Infos::Faits_divers___Justice::Articles::une_information_judiciaire_ouverte_contre_l_humoriste_yassine_belattar_pour_menaces_de_mort_et_1553789152&x4=2&x5=[Faits_divers___Justice]&x6=[article-_L_humoriste_Yassine_Belattar_mis_en_examen_pour__menaces_de_mort__et__harcelement_moral__-_2b37c86e]&x7=5&x10=20190328&x11=&x12=&x13=&di=&ac=&an=&" alt=""/>
</noscript>

            <script type="text/javascript">
  kirbyContent = {
    "uuid": "026dd865-8c2a-4ee1-aa43-c661fdd5d5f5",
    "path": "/infos/faits-divers-justice/une-information-judiciaire-ouverte-contre-l-humoriste-yassine-belattar-pour-menaces-de-mort-et-1553789152",
    "station_id": 56,
    "model": "article",
    "type": "article",
    "chapter1": "4821bb3f-3417-4bee-9444-b821428c3cb8",
    "chapter2": "864a130b-96fe-43e3-8c93-a77e7b2bb0cb"
};
</script>

    </div><!-- /main-container -->
          <div id="links_sites_rf" class="metanav" data-no-instant>
  <nav>
    <ul class="level1">
            <li class="handle">
        <span data-metanav-handle="" class="icon-iconeradiofrance"></span>
      </li>
              <li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
        Radio France</a></li>
              <li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
        France Inter</a></li>
              <li><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">
        franceinfo</a></li>
              <li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
        France Culture</a></li>
              <li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
        France Musique</a></li>
              <li><a target="_blank" title="Fip" href="https://www.fip.fr/">
        Fip</a></li>
              <li><a target="_blank" title="Mouv" href="https://www.mouv.fr">
        Mouv</a></li>
            <li data-metanav-submenu class="submenu">
        <label for="metanav-open" class="icon-more">
            <span class="invisible">Plus</span>
        </label>
        <input type="checkbox" class="metanav-open" id="metanav-open">
        <ul class="level2">
                                <li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
            Un Monde de Radio France</a></li>
                      <li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
            le Médiateur</a></li>
                      <li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
            les Éditions</a></li>
                      <li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
            Maison de la Radio</a></li>
                  </ul>
      </li>
    </ul>
  </nav>
</div>

<footer id="pied-principal">
    <div class="bloc-principal">
        <div class="colonne">
                        
            
            <img src="/img/france-bleu.svg" class="logo_france_bleu" alt="logo_france_bleu"/>
            <ul class="bloc">
                <li><a href="/les-coordonnees-de-france-bleu" title="Nous contacter">Nous contacter</a></li>
                <li><a href="/charte" title="Charte de moderation">Charte de modération</a></li>
                <li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Les fréquences de France Bleu" rel="nofollow">Nos fréquences</a></li>
                <li><a href="/podcasts" title="Les podcasts de France Bleu">Nos podcasts</a></li>
                <li><a href="/application-mobile" title="Téléchargez l'application France Bleu">Application mobile</a></li>
                <li><a href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter</a></li>
            </ul>
        </div> <!-- /colonne -->
        <div class="colonne colonne-middle-top">
            <div class="list-title">Les régions</div>
            <ul class="bloc regions">
                                    <li>
                        <a href="/auvergne-rhone-alpes">Auvergne-Rhône-Alpes</a>
                    </li>
                                    <li>
                        <a href="/bourgogne-franche-comte">Bourgogne Franche-Comté</a>
                    </li>
                                    <li>
                        <a href="/bretagne">Bretagne</a>
                    </li>
                                    <li>
                        <a href="/centre-val-de-loire">Centre-Val de Loire</a>
                    </li>
                                    <li>
                        <a href="/corse">Corse</a>
                    </li>
                                    <li>
                        <a href="/grand-est">Grand Est</a>
                    </li>
                                    <li>
                        <a href="/hauts-de-france">Hauts-de-France</a>
                    </li>
                                    <li>
                        <a href="/ile-de-france">Île-de-France</a>
                    </li>
                                    <li>
                        <a href="/normandie">Normandie</a>
                    </li>
                                    <li>
                        <a href="/nouvelle-aquitaine">Nouvelle-Aquitaine</a>
                    </li>
                                    <li>
                        <a href="/occitanie">Occitanie</a>
                    </li>
                                    <li>
                        <a href="/pays-de-la-loire">Pays de la Loire</a>
                    </li>
                                    <li>
                        <a href="/provence-alpes-cote-dazur">Provence-Alpes-Côte d&#039;Azur</a>
                    </li>
                                <li>
                    <a href="/" ><span>Toute la France</span></a>
                </li>
            </ul>
        </div>
        <div class="colonne-middle-bottom">
            <div class="colonne">
                <div class="bloc-social">
                    <div class="list-title">Suivez-nous</div>
                    <ul id="footer-social-networks">
                        <li class="facebook"><a href="https://www.facebook.com/reseau.francebleu" target="_blank" rel="nofollow" aria-label="facebook"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li>
                        <li class="twitter"><a href="https://twitter.com/francebleu" target="_blank"  rel="nofollow" aria-label="twitter"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li>
                        <li class="googleplus"><a href="https://plus.google.com/+francebleu/posts" target="_blank" rel="nofollow" aria-label="googleplus"><span class="icon-googleplus"></span><span class="invisible">Google Plus</span></a></li>
                        <li class="dailymotion"><a href="https://www.dailymotion.com/francebleu" rel="nofollow" aria-label="dailymotion"><span class="icon-dailymotion"></span><span class="invisible">Dailymotion</span></a></li>
                        <li class="rss"><a href="https://www.francebleu.fr/rss" rel="nofollow" aria-label="rss"><span class="icon-rss"></span><span class="invisible">RSS</span></a></li>
                    </ul>
                </div><!-- /bloc-social -->
            </div> <!-- /colonne -->
            <div class="colonne">
                <div class="bloc">
                    <div class="list-title">Espace presse</div>
                    <ul>
                        <li><a href="http://www.radiofrance.fr/espace-pro/espace-presse/communiques-de-presse" rel="nofollow">Communiqués de presse</a></li>
                        <li><a href="/france-bleu-dossier-de-presse">Dossier de presse</a></li>
                    </ul>
                </div><!-- /bloc -->
            </div>
        </div>
        <div class="colonne">
            <div class="list-title">
                Retrouvez France Bleu sur tous les supports
            </div>
            <div class="multisupport"></div>
            <div class="bloc-dl">
                <p><span>Télécharger&nbsp;</span>l'application France Bleu&nbsp;</p>
                <a href="https://itunes.apple.com/fr/app/france-bleu/id310215476?mt=8" class="store" rel="nofollow">
                    <img src="/img/applestore.png" alt="Apple Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&hl=fr" class="store" rel="nofollow">
                    <img src="/img/googlestore.png" alt="Google Play">
                </a>
            </div><!-- /bloc-dl -->
        </div><!-- /colonne -->
    </div>
    <div class="top-page">
        <a href="#main-header" class="texte-top-page">Retour <span class="bold">Haut de page</span>
            <div class="bouton-top-page"><span class="icon-top"></span><span class="invisible">Haut de page</span></div>
        </a>
        <hr>
    </div><!-- /top-page -->
</footer><!-- /pied-principal -->
<!-- /colophon -->
<footer id="colophon">
    <ul>
        <li><a href="/credits">Crédits</a></li>
        <li><a href="http://www.radiofrance.fr/mentions-legales-radio-france" rel="nofollow">Mentions légales</a></li>
        <li><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" rel="nofollow">Politique de confidentialité</a></li>
        <li><a href="http://www.acpm.fr/Marque/marque-france-bleu" target="_blank" rel="nofollow">ACPM</a></li>
    </ul>
    <p>France Bleu 2019 – Tous droits réservés</p>
</footer>

    
    <div class="cookie-banner"><div class="content_warning_cookie_wrapper"><div class="content_warning_cookie"><div class="cookie-text">En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.</div><div class="cookie-button-container"><div><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank" class="learn_more"><span>En Savoir Plus</span></a></div><div class="close_cookie"><span>J'ai compris</span></div></div></div></div></div>


        
                            <!-- Container du lecteur commun. A ne surtout pas mettre en display:none sinon le fallback Flash ne fonctionne plus -->
<div class="fb_lecteur">
    <a id="lecteur_commun" href="http://audio.scdn.arkena.com/11719/fb1071-midfi128.mp3" aria-label="lecteur radio"></a>
</div>

<div class="overlay">
    <a href="#" title="Fermer le panneau Radio" class="close-radio-panel">
        <span class="invisible">Fermer le panneau Radio</span>
    </a>
</div><!-- /overlay -->

<div class="rf-player-wrapper">
    <!-- mettre l'image de l'emission en background -->
<div class="mobile-buttons close-tab">
        <div class="buttons-container">
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

</div>
<div class="locale-list close-tab">
        <div class="player-info ">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

    <div class="station-picker">
                <div class="text">Choisissez votre france bleu</div>
                    <div class="stations-container">
                <div id="letter-1" class="letter-sort">
                    <label for="cb-1">
                                                    a  -                                                     c                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="alsace"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbalsace-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="12"
                                   data-station-slug="alsace"
                                   data-atinternet-stationid="3"
                                   data-stationdata="/station/alsace"
                                   data-programgrid="/grid/alsace"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbalsace-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/alsace&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Alsace</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="armorique"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbarmorique-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="13"
                                   data-station-slug="armorique"
                                   data-atinternet-stationid="4"
                                   data-stationdata="/station/armorique"
                                   data-programgrid="/grid/armorique"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbarmorique-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/armorique&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Armorique</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="auxerre"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbauxerre-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="14"
                                   data-station-slug="auxerre"
                                   data-atinternet-stationid="5"
                                   data-stationdata="/station/auxerre"
                                   data-programgrid="/grid/auxerre"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbauxerre-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/auxerre&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Auxerre</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="azur"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbazur-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="49"
                                   data-station-slug="azur"
                                   data-atinternet-stationid="6"
                                   data-stationdata="/station/azur"
                                   data-programgrid="/grid/azur"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbazur-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/azur&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Azur</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="bearn"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbearn-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="15"
                                   data-station-slug="bearn"
                                   data-atinternet-stationid="8"
                                   data-stationdata="/station/bearn"
                                   data-programgrid="/grid/bearn"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbearn-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bearn&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Béarn</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="belfort-montbeliard"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbelfort-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="16"
                                   data-station-slug="belfort-montbeliard"
                                   data-atinternet-stationid="9"
                                   data-stationdata="/station/belfort-montbeliard"
                                   data-programgrid="/grid/belfort-montbeliard"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbelfort-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/belfort-montbeliard&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Belfort-Montbéliard</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="berry"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbberry-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="17"
                                   data-station-slug="berry"
                                   data-atinternet-stationid="10"
                                   data-stationdata="/station/berry"
                                   data-programgrid="/grid/berry"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbberry-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/berry&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Berry</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="besancon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbesancon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="18"
                                   data-station-slug="besancon"
                                   data-atinternet-stationid="11"
                                   data-stationdata="/station/besancon"
                                   data-programgrid="/grid/besancon"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbesancon-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/besancon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Besançon</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="bourgogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbourgogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="19"
                                   data-station-slug="bourgogne"
                                   data-atinternet-stationid="12"
                                   data-stationdata="/station/bourgogne"
                                   data-programgrid="/grid/bourgogne"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbourgogne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bourgogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Bourgogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="breizh-izel"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbreizizel-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="20"
                                   data-station-slug="breizh-izel"
                                   data-atinternet-stationid="13"
                                   data-stationdata="/station/breizh-izel"
                                   data-programgrid="/grid/breizh-izel"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbreizizel-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/breizh-izel&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Breizh Izel</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="champagne-ardenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbchampagne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="21"
                                   data-station-slug="champagne-ardenne"
                                   data-atinternet-stationid="14"
                                   data-stationdata="/station/champagne-ardenne"
                                   data-programgrid="/grid/champagne-ardenne"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbchampagne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/champagne-ardenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Champagne-Ardenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="cotentin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbcotentin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="22"
                                   data-station-slug="cotentin"
                                   data-atinternet-stationid="16"
                                   data-stationdata="/station/cotentin"
                                   data-programgrid="/grid/cotentin"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbcotentin-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/cotentin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Cotentin</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="creuse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbcreuse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="23"
                                   data-station-slug="creuse"
                                   data-atinternet-stationid="17"
                                   data-stationdata="/station/creuse"
                                   data-programgrid="/grid/creuse"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbcreuse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/creuse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Creuse</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
            </div>
                    <div class="stations-container">
                <div id="letter-2" class="letter-sort">
                    <label for="cb-2">
                                                    d  -                                                     l                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="drome-ardeche"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme Ardèche&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbdromeardeche-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="24"
                                   data-station-slug="drome-ardeche"
                                   data-atinternet-stationid="18"
                                   data-stationdata="/station/drome-ardeche"
                                   data-programgrid="/grid/drome-ardeche"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme Ardèche&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbdromeardeche-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/drome-ardeche&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Drôme Ardèche</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="elsass"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/Fbelsass-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="90"
                                   data-station-slug="elsass"
                                   data-atinternet-stationid="55"
                                   data-stationdata="/station/elsass"
                                   data-programgrid="/grid/elsass"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/Fbelsass-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/elsass&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Elsass</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gard-lozere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgardlozere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="25"
                                   data-station-slug="gard-lozere"
                                   data-atinternet-stationid="20"
                                   data-stationdata="/station/gard-lozere"
                                   data-programgrid="/grid/gard-lozere"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgardlozere-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gard-lozere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Gard Lozère</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gascogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgascogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="26"
                                   data-station-slug="gascogne"
                                   data-atinternet-stationid="21"
                                   data-stationdata="/station/gascogne"
                                   data-programgrid="/grid/gascogne"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgascogne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gascogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Gascogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="gironde"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbgironde-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="27"
                                   data-station-slug="gironde"
                                   data-atinternet-stationid="22"
                                   data-stationdata="/station/gironde"
                                   data-programgrid="/grid/gironde"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbgironde-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gironde&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Gironde</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="herault"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbherault-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="28"
                                   data-station-slug="herault"
                                   data-atinternet-stationid="24"
                                   data-stationdata="/station/herault"
                                   data-programgrid="/grid/herault"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbherault-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/herault&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Hérault</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="isere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbisere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="29"
                                   data-station-slug="isere"
                                   data-atinternet-stationid="25"
                                   data-stationdata="/station/isere"
                                   data-programgrid="/grid/isere"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbisere-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/isere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Isère</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="la-rochelle"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblarochelle-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="30"
                                   data-station-slug="la-rochelle"
                                   data-atinternet-stationid="26"
                                   data-stationdata="/station/la-rochelle"
                                   data-programgrid="/grid/la-rochelle"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblarochelle-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/la-rochelle&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu La Rochelle</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="limousin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblimousin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="31"
                                   data-station-slug="limousin"
                                   data-atinternet-stationid="27"
                                   data-stationdata="/station/limousin"
                                   data-programgrid="/grid/limousin"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblimousin-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/limousin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Limousin</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="loire-ocean"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbloireocean-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="32"
                                   data-station-slug="loire-ocean"
                                   data-atinternet-stationid="28"
                                   data-stationdata="/station/loire-ocean"
                                   data-programgrid="/grid/loire-ocean"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbloireocean-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/loire-ocean&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Loire Océan</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="lorraine-nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fblorrainenord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="50"
                                   data-station-slug="lorraine-nord"
                                   data-atinternet-stationid="29"
                                   data-stationdata="/station/lorraine-nord"
                                   data-programgrid="/grid/lorraine-nord"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fblorrainenord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/lorraine-nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Lorraine Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
            </div>
                    <div class="stations-container">
                <div id="letter-3" class="letter-sort">
                    <label for="cb-3">
                                                    m  -                                                     p                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="maine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbmaine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="91"
                                   data-station-slug="maine"
                                   data-atinternet-stationid="36"
                                   data-stationdata="/station/maine"
                                   data-programgrid="/grid/maine"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbmaine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/maine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Maine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="mayenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbmayenne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="34"
                                   data-station-slug="mayenne"
                                   data-atinternet-stationid="37"
                                   data-stationdata="/station/mayenne"
                                   data-programgrid="/grid/mayenne"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbmayenne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/mayenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Mayenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbnord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="36"
                                   data-station-slug="nord"
                                   data-atinternet-stationid="38"
                                   data-stationdata="/station/nord"
                                   data-programgrid="/grid/nord"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbnord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="normandie-caen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbbassenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="37"
                                   data-station-slug="normandie-caen"
                                   data-atinternet-stationid="7"
                                   data-stationdata="/station/normandie-caen"
                                   data-programgrid="/grid/normandie-caen"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbbassenormandie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-caen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Normandie (Calvados - Orne)</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="normandie-rouen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbhautenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="38"
                                   data-station-slug="normandie-rouen"
                                   data-atinternet-stationid="23"
                                   data-stationdata="/station/normandie-rouen"
                                   data-programgrid="/grid/normandie-rouen"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbhautenormandie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-rouen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Normandie (Seine-Maritime - Eure)</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                    <div>
                                <input type="hidden"
                                    data-station-slug="toulouse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Occitanie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbtoulouse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="92"
                                   data-station-slug="toulouse"
                                   data-atinternet-stationid="50"
                                   data-stationdata="/station/toulouse"
                                   data-programgrid="/grid/toulouse"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Occitanie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbtoulouse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/toulouse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Occitanie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="orleans"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fborleans-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="39"
                                   data-station-slug="orleans"
                                   data-atinternet-stationid="39"
                                   data-stationdata="/station/orleans"
                                   data-programgrid="/grid/orleans"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fborleans-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/orleans&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Orléans</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                    <div>
                                <input type="hidden"
                                    data-station-slug="107-1"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fb1071-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="68"
                                   data-station-slug="107-1"
                                   data-atinternet-stationid="15"
                                   data-stationdata="/station/107-1"
                                   data-programgrid="/grid/107-1"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fb1071-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/107-1&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Paris</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-basque"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysbasque-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="41"
                                   data-station-slug="pays-basque"
                                   data-atinternet-stationid="40"
                                   data-stationdata="/station/pays-basque"
                                   data-programgrid="/grid/pays-basque"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysbasque-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-basque&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Pays Basque</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-d-auvergne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysdauvergne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="40"
                                   data-station-slug="pays-d-auvergne"
                                   data-atinternet-stationid="41"
                                   data-stationdata="/station/pays-d-auvergne"
                                   data-programgrid="/grid/pays-d-auvergne"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysdauvergne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-d-auvergne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Pays d&#039;Auvergne</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="pays-de-savoie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpaysdesavoie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="42"
                                   data-station-slug="pays-de-savoie"
                                   data-atinternet-stationid="42"
                                   data-stationdata="/station/pays-de-savoie"
                                   data-programgrid="/grid/pays-de-savoie"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpaysdesavoie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-de-savoie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Pays de Savoie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="perigord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbperigord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="43"
                                   data-station-slug="perigord"
                                   data-atinternet-stationid="43"
                                   data-stationdata="/station/perigord"
                                   data-programgrid="/grid/perigord"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbperigord-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/perigord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Périgord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="picardie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpicardie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="44"
                                   data-station-slug="picardie"
                                   data-atinternet-stationid="44"
                                   data-stationdata="/station/picardie"
                                   data-programgrid="/grid/picardie"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpicardie-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/picardie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Picardie</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="poitou"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbpoitou-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="54"
                                   data-station-slug="poitou"
                                   data-atinternet-stationid="45"
                                   data-stationdata="/station/poitou"
                                   data-programgrid="/grid/poitou"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbpoitou-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/poitou&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Poitou</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="provence"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbprovence-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="45"
                                   data-station-slug="provence"
                                   data-atinternet-stationid="46"
                                   data-stationdata="/station/provence"
                                   data-programgrid="/grid/provence"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbprovence-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/provence&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Provence</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
            </div>
                    <div class="stations-container">
                <div id="letter-4" class="letter-sort">
                    <label for="cb-4">
                                                    q  -                                                     z                                             </label>
                    <span class="icon-down"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="rcfm"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbfrequenzamora-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="11"
                                   data-station-slug="rcfm"
                                   data-atinternet-stationid="19"
                                   data-stationdata="/station/rcfm"
                                   data-programgrid="/grid/rcfm"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbfrequenzamora-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/rcfm&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu RCFM</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="roussillon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbroussillon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="46"
                                   data-station-slug="roussillon"
                                   data-atinternet-stationid="48"
                                   data-stationdata="/station/roussillon"
                                   data-programgrid="/grid/roussillon"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbroussillon-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/roussillon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Roussillon</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="saint-etienne-loire"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbstetienne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="93"
                                   data-station-slug="saint-etienne-loire"
                                   data-atinternet-stationid="53"
                                   data-stationdata="/station/saint-etienne-loire"
                                   data-programgrid="/grid/saint-etienne-loire"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbstetienne-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/saint-etienne-loire&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Saint-Étienne Loire</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="sud-lorraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbsudlorraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="33"
                                   data-station-slug="sud-lorraine"
                                   data-atinternet-stationid="49"
                                   data-stationdata="/station/sud-lorraine"
                                   data-programgrid="/grid/sud-lorraine"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbsudlorraine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/sud-lorraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Sud Lorraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="touraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbtouraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="47"
                                   data-station-slug="touraine"
                                   data-atinternet-stationid="51"
                                   data-stationdata="/station/touraine"
                                   data-programgrid="/grid/touraine"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbtouraine-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/touraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Touraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="vaucluse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/ts/fbvaucluse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="48"
                                   data-station-slug="vaucluse"
                                   data-atinternet-stationid="52"
                                   data-stationdata="/station/vaucluse"
                                   data-programgrid="/grid/vaucluse"
                                   data-player-mediatype="LIVE"
                                   data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;https://direct.francebleu.fr/live/fbvaucluse-midfi.mp3?ID=radiofrance&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/vaucluse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1553727600&quot;,
                                    &quot;endTime&quot;: &quot;1553814000&quot;
                                }"
                                >
                                    <span>France Bleu Vaucluse</span>
                                </a>
                            </div>
                                                            </div>
            </div>
            </div>

</div>
<div class="controles">
    <div id="player" data-player-plugin="{&quot;Xiti&quot;:{&quot;xtsite&quot;:&quot;550725&quot;,&quot;xtn2&quot;:&quot;47&quot;,&quot;localisation&quot;:&quot;int&quot;  },&quot;Kirby&quot;: {&quot;service&quot;: &quot;https://kirby.radiofrance.fr&quot;}}"></div>
    <div class="complet">
        <button title="Lecture" class="buttonplay player-control-action-play">
            <span class="icon-play"></span>
        </button>
        <button title="Lecture" class="buttonplay player-control-action-pause">
            <span class="icon-pause "></span>
        </button>

        <div class="player-info-container">
                <div class="player-info top-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>


            <div class="player-time-panel">
                <div class="player-timeline">
                    <div class="player-timeline-bar">
                        <div class="player-timeline-bar-playhead"></div>
                    </div>
                </div><!-- /playerTimeline -->

                <div class="duree" data-duration>
                    <span class="playhead">--</span><!-- temps écoulé -->
                    <span class="total">--</span><!-- temps total -->
                </div><!-- /duree -->
            </div>

                <div class="player-info bottom-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle name-emission"></div>
        <a href="#" class="detail-emission"></a>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>


        </div>
    </div><!-- /complet -->
        <div class="buttons-container">
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-double-right"></span>
        </a>
    </div>

    <div class="more-infos">
        <a href="#" title="Écouter une autre locale" sl-processed="1">
            <span class="icon-down"></span>
        </a>
    </div>
</div><!-- /controles -->

</div><!-- /rf-player-wrapper -->

            
            <div class="load-tactile"></div>

        
        <div class="hidden">
            <svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-round-dailymotion" viewBox="0 0 50 50"><title>Partage Dailymotion</title><rect width="50" height="50" rx="25"/><path fill="currentColor" d="M31.741 13.36v22.065H27.21v-1.779c-1.392 1.365-2.818 1.875-4.713 1.875-1.926 0-3.578-.629-4.97-1.875-1.837-1.631-2.785-3.77-2.785-6.261 0-2.284.888-4.326 2.547-5.928 1.481-1.454 3.288-2.198 5.303-2.198 1.925 0 3.409.653 4.475 2.017V14.34l4.675-.98zm-8.38 10.048c-2.223 0-3.944 1.813-3.944 3.948 0 2.225 1.724 3.92 4.124 3.92 2.014 0 3.696-1.667 3.696-3.862 0-2.285-1.685-4.006-3.877-4.006z"/></symbol><symbol id="icon-round-facebook" viewBox="0 0 50 50"><title>Partage Facebook</title><rect width="50" height="50" rx="25"/><path fill="currentColor" d="M26.374 37.5V26.55h3.707l.555-4.266h-4.262V19.56c0-1.235.346-2.077 2.133-2.077h2.279v-3.816c-.394-.053-1.747-.168-3.32-.168-3.286 0-5.536 1.988-5.536 5.64v3.146h-3.716v4.266h3.716V37.5h4.444z"/></symbol><symbol id="icon-round-googleplus" viewBox="0 0 50 50"><title>Partage Google +</title><rect width="50" height="50" rx="25"/><path fill="currentColor" d="M21.055 16.125a9.45 9.45 0 0 1 6.398 2.495l-2.317 2.496a6.028 6.028 0 0 0-4.081-1.593c-3.33 0-6.028 2.675-6.028 5.977 0 3.302 2.698 5.978 6.028 5.978a6.022 6.022 0 0 0 5.673-3.976h-5.53v-3.243c3.07.008 6.141.019 9.212.015.057.403.1.808.1 1.226 0 .688-.086 1.356-.228 2.002-.926 4.214-4.7 7.373-9.227 7.373-5.22 0-9.455-4.199-9.455-9.375s4.235-9.375 9.455-9.375zm15.114 5.371h2.687v2.721H41.6v2.65h-2.744v2.735h-2.687v-2.735h-2.744v-2.65h2.744v-2.72z"/></symbol><symbol id="icon-round-mail" viewBox="0 0 50 50"><title>Partage Email</title><rect width="50" height="50" rx="25"/><g fill="currentColor"><path d="M1.434 0C1.06 0 .826.032.733.095.639.158.623.229.686.307c.062.08.218.213.468.402.124.095.218.174.28.237l10.57 8.135L22.574.993l.233-.236c.25-.19.413-.323.491-.402.078-.08.07-.158-.023-.237C23.18.04 22.947 0 22.573 0H1.434z" transform="translate(13 17)"/><path d="M0 1.946v11.727c0 .339.14.685.422 1.04.281.353.562.53.844.53h21.468c.282 0 .563-.177.844-.53.281-.355.422-.701.422-1.04V1.946l-12 9.05-12-9.05z" transform="translate(13 17)"/></g></symbol><symbol id="icon-round-sms" viewBox="0 0 50 50"><title>Partage Sms</title><rect width="50" height="50" rx="25"/><path fill="currentColor" d="M14 0C6.28 0 0 5.805 0 12.94c0 3.317 1.34 6.439 3.783 8.846-.95 2.497-1.83 3.478-2.208 3.521a.77.77 0 0 0-.681.723.771.771 0 0 0 .594.798c.03.007.754.172 1.817.172 1.565 0 3.791-.348 5.752-1.95 1.583.552 3.243.832 4.943.832 7.72 0 14-5.805 14-12.94C28 5.805 21.718 0 14 0zM5.874 17.274c-.903 0-1.795-.236-2.24-.486l.363-1.487c.481.248 1.22.496 1.982.496.821 0 1.255-.343 1.255-.862 0-.497-.375-.78-1.325-1.123-1.314-.46-2.17-1.193-2.17-2.35 0-1.359 1.125-2.4 2.99-2.4.892 0 1.549.19 2.019.402l-.399 1.454a3.737 3.737 0 0 0-1.654-.378c-.775 0-1.15.354-1.15.767 0 .508.446.733 1.466 1.122 1.396.52 2.053 1.252 2.053 2.375 0 1.336-1.02 2.47-3.19 2.47zm11.201-.119l-.118-3.047a93.288 93.288 0 0 1-.07-3.272h-.035a42.838 42.838 0 0 1-.88 3.083l-.962 3.108h-1.396l-.845-3.084a36.67 36.67 0 0 1-.715-3.106h-.023c-.048 1.075-.082 2.302-.141 3.296l-.141 3.024h-1.654l.504-7.962h2.382l.774 2.658a40 40 0 0 1 .669 2.848h.035c.222-.921.492-1.973.75-2.86l.845-2.645h2.334l.434 7.962-1.747-.003zm6.193-4.725c1.396.52 2.053 1.252 2.053 2.374 0 1.336-1.02 2.469-3.192 2.469-.903 0-1.794-.235-2.24-.484l.363-1.488c.482.248 1.22.496 1.983.496.821 0 1.255-.343 1.255-.862 0-.497-.375-.78-1.325-1.123-1.314-.46-2.171-1.193-2.171-2.35 0-1.359 1.126-2.4 2.991-2.4.891 0 1.548.19 2.019.402l-.399 1.454a3.736 3.736 0 0 0-1.653-.378c-.775 0-1.15.354-1.15.767 0 .509.446.733 1.466 1.123z" transform="translate(11 11)"/></symbol><symbol id="icon-round-twitter" viewBox="0 0 50 50"><title>Partage Twitter</title><rect width="50" height="50" rx="25"/><path fill="currentColor" d="M36.5 18.9c-.81.36-1.68.603-2.592.712a4.536 4.536 0 0 0 1.984-2.503 9.021 9.021 0 0 1-2.866 1.098 4.502 4.502 0 0 0-3.295-1.43 4.52 4.52 0 0 0-4.513 4.526c0 .355.04.7.117 1.031a12.803 12.803 0 0 1-9.303-4.728 4.513 4.513 0 0 0-.612 2.275c0 1.57.797 2.955 2.008 3.767a4.489 4.489 0 0 1-2.044-.566v.057a4.526 4.526 0 0 0 3.62 4.437 4.509 4.509 0 0 1-2.038.078 4.52 4.52 0 0 0 4.216 3.142 9.04 9.04 0 0 1-5.605 1.938c-.365 0-.724-.022-1.077-.064a12.75 12.75 0 0 0 6.919 2.034c8.302 0 12.842-6.896 12.842-12.876 0-.197-.004-.392-.013-.586a9.184 9.184 0 0 0 2.252-2.343z"/></symbol></svg>
        </div>

                                <script src='/assets/vendor-f0afeb193583dcfc35ee.js' type='text/javascript' data-no-instant></script>
            <script src='/assets/main-26bc0839ccfa5cafd681.js' type='text/javascript' data-no-instant></script>
                        <script async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script>
                        <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=257665980949485";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                window.Bleu && window.Bleu.LiveMeta && window.Bleu.LiveMeta.init({
                    serverUrl: 'https://www.francebleu.fr',
                    path: '/livemeta/socket.io'
                });
            </script>
            <script data-no-instant>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);

                    t._e = [];
                    t.ready = function(f) {
                        t._e.push(f);
                    };

                    return t;
                }(document, "script", "twitter-wjs"));
            </script>
            <script type='text/javascript' data-no-instant>
                var _merchantSettings = _merchantSettings || [];
                _merchantSettings.push(['AT', '11lLko']);
                (function () {
                    var autolink = document.createElement('script');
                    autolink.type = 'text/javascript';
                    autolink.async = true;
                    autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(autolink, s);
                })();
            </script>
            <script>
                (function (i, s, o, g, r, a, m) {
                    i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                    a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, "script", "//try.abtasty.com/ca3d0606193193aae0f710db2b57d0e3.js", "_abtasty");
            </script>
            <script data-obct type="text/javascript">
                /** DO NOT MODIFY THIS CODE**/
                !function(_window, _document) {
                    var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
                    if (_window.obApi) { return; }
                    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
                obApi('track', 'PAGE_VIEW');

                window.rf_kirby_basepath = 'https://kirby.radiofrance.fr';
            </script>
            <!-- IDALGO WIDGETS -->
            <script type='text/javascript' data-no-instant src='https://radiofrance.idalgo-hosting.com/r/jlu' async></script>
            <!-- IDALGO WIDGETS -->
                            <script type="text/javascript" data-no-instant>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</script>

        
            </body>
</html>
