<!DOCTYPE html>
<html  lang="fr" prefix="http://ogp.me/ns/article#">
    <head>
        <meta charset="utf-8">
                            <title>Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)</title>
    <link rel="canonical" href="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054">
    <meta name="description" content="À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales.">
    <meta name="news_keywords" content="élection présidentielle 2017, Gironde">

                <meta property="og:url" content="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)" />
    <meta property="og:description" content="À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="France Bleu" />
    <meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2017/05/02cef9db-ecaf-4238-9576-c12fe3edf44f/870x489_img_2984.jpg" />
    <meta property="og:image:width" content="870" />
    <meta property="og:image:height" content="489" />
    <meta property="fb:app_id" content="257665980949485" />
            <meta property="fb:admins" content="153950867950789"/>
            <meta property="fb:admins" content="792074323"/>
                <meta property="article:published_time" content="2017-05-07T13:20:54+02:00" />
                        <meta property="article:section" content="Infos" />
                <meta property="article:tag" content="élection présidentielle 2017,Gironde" />
    
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@Bleu_Gironde">
    <meta name="twitter:url" content="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054">
    <meta name="twitter:title" content="Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)">
    <meta name="twitter:description" content="À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales.">
    <meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2017/05/02cef9db-ecaf-4238-9576-c12fe3edf44f/870x489_img_2984.jpg">


        <meta property="al:ios:url" content="francebleu://document/52fb87e2-8ebd-494d-b688-156261e85149">
<meta property="al:ios:app_store_id" content="310215476">
<meta property="al:ios:app_name" content="France Bleu" />

        <meta property="al:android:url" content="francebleu://document/52fb87e2-8ebd-494d-b688-156261e85149">
<meta property="al:android:package" content="com.radiofrance.radio.radiofrance.android">
<meta property="al:android:app_name" content="France Bleu" />

        <meta property="al:web:url" content="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054">
<!--<meta property="al:web:should_fallback" content="true">-->
<meta property="al:web:should_fallback" content="false">

        <meta name="twitter:app:id:iphone" content="310215476">
<meta name="twitter:app:url:iphone" content="francebleu://document/52fb87e2-8ebd-494d-b688-156261e85149">

        <meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.radiofrance.android">
<meta name="twitter:app:url:googleplay" content="francebleu://document/52fb87e2-8ebd-494d-b688-156261e85149">


        <link rel="alternate" href="android-app://com.radiofrance.radio.radiofrance.android/francebleu/document/52fb87e2-8ebd-494d-b688-156261e85149" />

        <link rel="alternate" href="ios-app://310215476/francebleu/document/52fb87e2-8ebd-494d-b688-156261e85149" />


        <meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://document/52fb87e2-8ebd-494d-b688-156261e85149">


        <meta name="msapplication-TileColor" content="#1d4b70">
        <meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="fb:pages" content="113434835339857"/>
        <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
                <link rel="manifest" href="/favicons/manifest.json">
        
        <link rel="amphtml" href="https://www.francebleu.fr/amp/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" />

                <link href='/assets/main-c4a9155434.css' media='all' rel='stylesheet' type='text/css'/>

        <!--[if IE 9]>
        <link href='/assets/ie9-668e8b15e2.css' media='all' rel='stylesheet' type='text/css'/>
        <![endif]-->
                                        <script src='/assets/vendor-2090ee2ae7.js' type='text/javascript'></script>
        <script src='/assets/main-e3def4e252.js' type='text/javascript'></script>
                            

    <script src='//www6.smartadserver.com/config.js?nwid=798' type="text/javascript"></script>
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.setup({ domain: '//www6.smartadserver.com', async: true, renderMode: 0});
    </script>

            </head>

    <body itemscope itemtype="https://schema.org/WebPage">

        
        <div class="invisible">
        <p>Aller au :</p>
        <a href="#menu">Menu</a>
        <a href="#contenu-principal">Contenu</a>
    </div>
        <header id="entete-principal">
    <div id="menu" class="menu">
    <div class="positionneur">
        <div class="container">

            <a data-home="true" href="/" class="bouton-home">
                <img src="/img/logo.png">
            </a>
            <a href="#" class="bouton-menu" data-toggle-menu >
                <span class="icon-menu"></span>
                <span class="texte">Menu</span>
            </a>

            <div class="niv1" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
                <ul>
                    <li>
                        <a href="#" class="back-button" data-toggle-menu >
                            <span class="icon-gauche-cercle"></span>
                            <span class="texte">Retour</span>
                        </a>
                    </li>
                    <li class="home" itemprop="name">
                        <a data-home="true" href="/" data-toggle-menu >
                            <span>
                                <img src="/img/logo.png">
                            </span>
                        </a>
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/infos" data-toggle-menu itemprop="url">
                            <span itemprop="name">Infos</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>

                        <div class="submenu" >
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/infos/faits-divers-justice" data-toggle-menu>Faits divers - Justice</a></li>
                                    <li><a href="/infos/societe" data-toggle-menu>Société</a></li>
                                    <li><a href="/infos/economie-social" data-toggle-menu>Économie - Social</a></li>
                                    <li><a href="/infos/politique" data-toggle-menu>Politique</a></li>
                                    <li><a href="/infos/education" data-toggle-menu>Éducation</a></li>
                                    <li><a href="/infos/transports" data-toggle-menu>Transports</a></li>
                                    <li><a href="/infos/climat-environnement" data-toggle-menu>Climat - Environnement</a></li>
                                    <li><a href="/infos/agriculture-peche" data-toggle-menu>Agriculture - Pêche</a></li>
                                    <li><a href="/infos/sante-sciences" data-toggle-menu>Santé - Sciences</a></li>
                                    <li><a href="/infos/insolite" data-toggle-menu>Insolite</a></li>
                                    <li><a href="/infos/culture-loisirs" data-toggle-menu>Culture - Loisirs</a></li>
                                    <li><a href="/infos/medias-people" data-toggle-menu>Médias - People</a></li>
                                    <li><a href="/infos/international" data-toggle-menu>International</a></li>
                                    <li><a href="/infos/elections" data-toggle-menu>Élections</a></li>
                                    <li><a href="/infos/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/infos" data-toggle-menu >
            TOUTES LES INFOS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, infos -->
                            <div class="submenu-last-block">
            <a class="tout" href="/infos/politique/election-presidentielle-suivez-la-journee-du-2nd-tour-1493989468" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABpyQ3k16TnySqAugrPED/xAAbEAEAAgIDAAAAAAAAAAAAAAABABACEQMSMf/aAAgBAQABBQKyxpIMWbnH5vcxK61//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAGBAAAgMAAAAAAAAAAAAAAAAAARAgITD/2gAIAQEABj8CypGX/8QAGxAAAgIDAQAAAAAAAAAAAAAAAAERIRBBUTH/2gAIAQEAAT8hl6HasrOCpj6jg8FdifT0PwWkQmxpPRBXNFH/2gAMAwEAAgADAAAAEH1t/wCED//EABkRAAIDAQAAAAAAAAAAAAAAABARAAEhMf/aAAgBAwEBPxDseIUf/8QAGBEAAgMAAAAAAAAAAAAAAAAAARAAESH/2gAIAQIBAT8QGSmF/8QAGxABAQEBAQEBAQAAAAAAAAAAAREAITFBYVH/2gAIAQEAAT8QXkd+5cfWgFphG3AJ7o/usnww5gaqt7DXIiTE9lPd+7KaEyDmUfvmA6NSn9DJbFm//9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/2b943c09-c45a-41bd-ab85-5b6d25918bdc/600x337_maxstockworld358128.jpg"
            class="dejavu"
                        alt="Le second tour oppose Marine Le Pen et Emmanuel Macron, ce dimanche 7 mai."
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Politique</span>
                <span class="titre">Présidentielle : suivez la journée du 2nd tour en direct</span>
            </p>
        </a>
            <a class="tout" href="/infos/faits-divers-justice/antiterrorisme-le-jeune-homme-arrete-le-2-mai-roanne-ete-mis-en-examen-et-incarcere-1494153797" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABonoyi8viWhk2xdIJyIF2wD//xAAbEAADAQEAAwAAAAAAAAAAAAAAARECIRAxMv/aAAgBAQABBQIfujbQrThFWklaZZR66qb+WZ8f/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAHBAAAwEAAgMAAAAAAAAAAAAAAAERIRAxQVFx/9oACAEBAAE/IRNmFCYJpk4bUoKD0N2p42fIxiiTNdiLgm0w/9oADAMBAAIAAwAAABBvjiPxz//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAwEBPxAOP//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPxAKP//EABsQAQACAwEBAAAAAAAAAAAAAAEAESExQVGR/9oACAEBAAE/EBHpNFq5qBWVkKuVTUpR6TGqEyVb8jGulxen7Gy1+S8Z8GWFIl1yWW6HYi8q5CQFKjlpn//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/cbaecdf5-adb4-40c8-85fb-1b3ed3d89c4e/600x337_maxnewsworldfour268093.jpg"
            class="dejavu"
                        alt="Une opération antiterroriste des hommes du RAID ( illustration) "
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Faits divers – Justice</span>
                <span class="titre">Antiterrorisme: le jeune homme arrêté le 2 mai à Roanne a été mis en examen et incarcéré</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/sports" data-toggle-menu itemprop="url">
                            <span itemprop="name">Sports</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/sports/football" data-toggle-menu>Football</a></li>
                                    <li><a href="/sports/rugby" data-toggle-menu>Rugby</a></li>
                                    <li><a href="/sports/basket-handball-volley" data-toggle-menu>Basket - Handball - Volley</a></li>
                                    <li><a href="/sports/cyclisme" data-toggle-menu>Cyclisme</a></li>
                                    <li><a href="/sports/voile" data-toggle-menu>Voile</a></li>
                                    <li><a href="/sports/tous-les-sports" data-toggle-menu>Tous les sports</a></li>
                                    <li><a href="/sports/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/sports" data-toggle-menu >
            TOUTE L&#039;ACTUALITÉ SPORT
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, sports -->
                            <div class="submenu-last-block">
            <a class="tout" href="/sports/rugby/top-14-l-asm-clermont-valide-son-ticket-pour-les-demi-finales-1494107822" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIDAf/EABUBAQEAAAAAAAAAAAAAAAAAAAEA/9oADAMBAAIQAxAAAAGezYqK6iZRWnQAdQLcCv/EABkQAAIDAQAAAAAAAAAAAAAAAAABEBEhAv/aAAgBAQABBQIuWotnAzYoSs5nTT//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAWEQADAAAAAAAAAAAAAAAAAAAAESD/2gAIAQIBAT8Bln//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAcEAADAQACAwAAAAAAAAAAAAAAAREhMWEQQVH/2gAIAQEAAT8hRpro7ZODCmD+Qlvg16EpAzkydhrw4cRRR//aAAwDAQACAAMAAAAQDasddD//xAAWEQEBAQAAAAAAAAAAAAAAAAARABD/2gAIAQMBAT8Qwxm//8QAGBEBAQEBAQAAAAAAAAAAAAAAAAERIUH/2gAIAQIBAT8Qd1atS+tP/8QAHBABAAMBAAMBAAAAAAAAAAAAAQARITEQUXGB/9oACAEBAAE/EAryDwZwTG1+EcU96ROs/cEYgjNQ4AXcuAM5kDQbDwprw6SoYocJbWqvcFVI+wnwn//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/dd506f2b-0b6c-48c3-bd9c-b76110a200ae/600x337_maxsportsworldtwo304251.jpg"
            class="dejavu"
                        alt="Victoire de l&#039;ASM face au stade Rochelais"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Rugby</span>
                <span class="titre">Top 14 : L&#039;ASM Clermont valide son ticket pour les demi-finales</span>
            </p>
        </a>
            <a class="tout" href="/sports/football/ligue-1-les-resultats-et-le-classement-programme-de-la-36e-journee-1493657293" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAgABAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB8ylLo3ocZaB0NUvIUn//xAAbEAABBAMAAAAAAAAAAAAAAAABABARIBIxQf/aAAgBAQABBQJuViTiFFBpFv/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAIDAQEAAAAAAAAAAAAAAAEhABARQTH/2gAIAQEAAT8hAmRcCtpVpcIEDFr2ZESIAb2jn//aAAwDAQACAAMAAAAQqGRi/C//xAAYEQADAQEAAAAAAAAAAAAAAAAAAUEQIf/aAAgBAwEBPxDOiRCs/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAgEBPxC7Gf/EAB0QAQACAgIDAAAAAAAAAAAAAAEAESExEFFhcYH/2gAIAQEAAT8QB4NKZu2GRPMoCE+RAkAMsDzSbUNZhYsqbEoy+hc0i4xWu57z/9k= "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/cfc24ec7-fe73-45ce-884e-cd27288b5a8a/600x337_xnaphotos746750.jpg"
            class="dejavu"
                        alt="L&#039;OGCN de Mario Balotelli joue à Marseille en clôture de la 36e journée"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Football</span>
                <span class="titre"> Ligue 1 : les résultats et le classement de la 36e journée</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <a class="niveau1 no-instant" data-localizable="true" href="/emissions/grille-programmes" itemprop="url" data-toggle-menu >
                            <span itemprop="name">Émissions</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/emissions/l-horoscope-de-martin" data-toggle-menu>Horoscope</a></li>
                                    <li><a href="/emissions/les-experts-france-bleu" data-toggle-menu>Les Experts France Bleu</a></li>
                                    <li><a href="/emissions/une-heure-en-france-reportages-france-bleu" data-toggle-menu>Une Heure en France</a></li>
                                    <li><a href="/emissions/france-bleu-soir-l-invite" data-toggle-menu>France Bleu Soir</a></li>
                                    <li><a href="/emissions/se-dit-tout-sur-france-bleu" data-toggle-menu>On se dit tout</a></li>
                                    <li><a href="/emissions/en-mode-humour" data-toggle-menu>En mode humour</a></li>
                                    <li><a href="/emissions/le-chevalier-show-2" data-toggle-menu>Les Chevaliers du Fiel</a></li>
                                    <li><a href="/emissions/les-series-france-bleu" data-toggle-menu>Les séries France Bleu</a></li>
                                    <li><a href="/emissions/cuisine" data-toggle-menu>Cuisine</a></li>
                                    <li><a class="tab-grid" href="/emissions/grille-programmes" data-toggle-menu >La grille des programmes</a></li>
                                                                    </ul>
                                    <div class="button-all-theme">
        <a href="/nos-emissions" data-toggle-menu >
            TOUTES LES ÉMISSIONS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- fix me html statique -->
                            <a class="tout desk-grid" href="/emissions/grille-programmes" data-toggle-menu >
                                <p class="titre ">la grille des <span>programmes</span></p>
                                <p class="description">
                                    Retrouvez toutes les émissions France Bleu
                                </p>
                                <span class="icon-plus-carre"></span>
                            </a>
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" href="/musique" data-toggle-menu itemprop="url">
                            <span itemprop="name">Musique</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/musique/concerts-live" data-toggle-menu>Concerts - Live</a></li>
                                    <li><a href="/musique/actus" data-toggle-menu>Actus</a></li>
                                    <li><a href="/musique/playlist" data-toggle-menu>Playlist</a></li>
                                    <li><a href="/musique/emissions-rendez-vous" data-toggle-menu>Émissions - Rendez-vous</a></li>
                                    <li><a href="/musique/c-est-quoi-cette-chanson" data-toggle-menu>C’est quoi cette chanson ?</a></li>
                                    <li><a href="/musique/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/musique" data-toggle-menu >
            TOUTE LA MUSIQUE
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/musique/playlist/la-playlist-de-france-bleu" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB3tjot4wqdLlhFgoDUH//xAAbEAACAgMBAAAAAAAAAAAAAAAAARARAhITIf/aAAgBAQABBQKVHhcZZU9WzmzmxGw2bCZZ/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFxAAAwEAAAAAAAAAAAAAAAAAACAxMP/aAAgBAQAGPwLGlK//xAAbEAEAAwADAQAAAAAAAAAAAAABABARITFRQf/aAAgBAQABPyEvpNPZvqBYMQT5O5YDBVVmwi5zX//aAAwDAQACAAMAAAAQMIhj9f8A/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPxBf/8QAHBABAQACAwEBAAAAAAAAAAAAAQARMSFBkWHw/9oACAEBAAE/EAQFjiwxykj09vk9nMDzfSO222coMFle/t+zbIc2WgiC9TjhlF2sr//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/04/ef96bda0-4e2c-45f7-ab20-c5d8e9a3f130/600x337_capture_decran_2017-04-28_a_15.40.25.jpg"
            class="dejavu"
                        alt="Claudio Capéo - Riche"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Playlist</span>
                <span class="titre">La Playlist de France Bleu </span>
            </p>
        </a>
            <a class="tout" href="/musique/actus/gregory-lemarchal-10-ans-apres-l-histoire-continue-ses-plus-belles-chansons-1493027191" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABx68t0satFJEWSBzoRB//xAAdEAACAQQDAAAAAAAAAAAAAAAAAQIDEBEhICIx/9oACAEBAAEFAiLKi7XSyRRrL94vd//EABYRAQEBAAAAAAAAAAAAAAAAAAEAIP/aAAgBAwEBPwEnP//EABURAQEAAAAAAAAAAAAAAAAAAAEg/9oACAECAQE/AWv/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAbEAADAQADAQAAAAAAAAAAAAAAAREQIDFBYf/aAAgBAQABPyEv8RDgoEWUjS2JI1dPPR6u/wD/2gAMAwEAAgADAAAAEPMvAfPP/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEgMf/aAAgBAwEBPxDQk//EABcRAAMBAAAAAAAAAAAAAAAAAAABIDH/2gAIAQIBAT8QwKf/xAAbEAEAAwADAQAAAAAAAAAAAAABABEhECAxQf/aAAgBAQABPxA9LmAwSiAyeO9EoIH03LRz82GwbDl1IUbHZbq4IArN5//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/04/38612033-59b7-48ce-b8fe-a51390cd45c5/600x337_maxpeopleworld224706.jpg"
            class="dejavu"
                        alt="Grégory Lemarchal, Avignon - le 07.10.06 : Gala &#039;Faire Face au Sida&#039;"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Actus</span>
                <span class="titre">Grégory Lemarchal - 10 ans après, l&#039;histoire continue : ses plus belles chansons</span>
            </p>
        </a>
    </div>

                            <!-- !latestArticles -->
                                                    </div><!-- /submenu -->
                    </li>
                    <li class="liniv1 last-entry">
                        <a class="niveau1 no-instant" data-localizable="true" href="/loisirs" data-toggle-menu itemprop="url">
                            <span itemprop="name">Loisirs</span>
                        </a>
                        <a href="#" data-toggle-menu-niv2 class="icon-bas" ></a>
                        <div class="submenu">
                            <div class="submenu-button-container">
                                <ul>
                                    <li><a href="/loisirs/evenements" data-toggle-menu>Événements</a></li>
                                    <li><a href="/loisirs/sortir" data-toggle-menu>Sortir</a></li>
                                    <li><a href="/loisirs/spectacles" data-toggle-menu>Spectacles</a></li>
                                    <li><a href="/loisirs/cinema" data-toggle-menu>Cinéma</a></li>
                                    <li><a href="/loisirs/jeux" data-toggle-menu>Jeux</a></li>
                                    <li><a href="/loisirs/recettes-de-cuisine" data-toggle-menu>Recettes de cuisine</a></li>
                                    <li><a href="/loisirs/tous-les-dossiers">Voir tous les dossiers</a></li>
                                </ul>
                                    <div class="button-all-theme">
        <a href="/loisirs" data-toggle-menu >
            TOUS LES LOISIRS
            <span class="icon-droite"></span>
        </a>
    </div>

                            </div>
                            <!-- latestArticles, loisirs -->
                            <div class="submenu-last-block">
            <a class="tout" href="/loisirs/recettes-de-cuisine/quiche-lorraine-1493305878" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIBA//EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/aAAwDAQACEAMQAAABplGxKXpsVcxgVliWNv/EABkQAAIDAQAAAAAAAAAAAAAAAAABEBEgQf/aAAgBAQABBQKbLx0WKEp//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFhEBAQEAAAAAAAAAAAAAAAAAARAA/9oACAECAQE/AVxG/wD/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREhMRD/2gAIAQEAAT8hbFpooZBgujG0oZbiE84XSOiPf//aAAwDAQACAAMAAAAQND3g8C//xAAXEQEBAQEAAAAAAAAAAAAAAAABEAAh/9oACAEDAQE/EAz0hf/EABgRAAMBAQAAAAAAAAAAAAAAAAEQEQAh/9oACAECAQE/EJc1AoH/AP/EAB0QAQADAAEFAAAAAAAAAAAAAAEAESExEEFRgbH/2gAIAQEAAT8QtcgUjGmZHQgxsvygu8QVvMWJZ8m1EQ5Lnoi9k1ecy24AwgUX0//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/04/c23dd553-aa99-4a80-befd-c0edca858385/600x337_20170413_120657.jpg"
            class="dejavu"
                        alt="Une quiche lorraine 100% maison !"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Recettes de cuisine</span>
                <span class="titre">Quiche lorraine</span>
            </p>
        </a>
            <a class="tout" href="/loisirs/evenements/les-hommes-du-feu-un-film-de-pierre-jolivet" data-toggle-menu >
                                <img
        data-preset="600x337"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABsRJyzHoW8GQEehMR/8QAHRAAAQMFAQAAAAAAAAAAAAAAAAERIAIQEiExQf/aAAgBAQABBQIcy2ix9o5BhL//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAEBAQEAAwAAAAAAAAAAAAABABEhECAx/9oACAEBAAE/IbEji29OX15ObaQsrj4cXUsb/9oADAMBAAIAAwAAABDMqwED/wD/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAbEAADAAMBAQAAAAAAAAAAAAAAAREhMVFBYf/aAAgBAQABPxCxjRtwYRHV0UtWjwjL0fUG6MEhe7zRJNn0R04EKCjXqH0YsCn2Z//Z "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/3f90804b-a55f-4e81-9870-b342dc53b1f2/600x337_235929.jpg-r_1280_720-f_jpg-q_x-xxyxx.jpg"
            class="dejavu"
                        alt="Roschdy Zem et Emlie Dequenne - Les hommes du feu"
                    width="600"
                    />

            
            <p class="texte">
                                <span class="theme">Cinéma</span>
                <span class="titre">Les hommes du feu, un film de Pierre Jolivet</span>
            </p>
        </a>
    </div>

                                                        <!-- !latestArticles -->
                        </div><!-- /submenu -->
                    </li>
                    <li class="liniv1">
                        <form id="nav-form" action="/recherche">
                            <input name="q" type="text" placeholder="Recherche"/>
                            <button>
                                <span class="icon-rechercher"></span>
                            </button>
                        </form>
                    </li>
                    <li class="liniv1 podcast">
                        <a class="niveau1" href="/podcasts" data-localizable="true" data-toggle-menu >
                            <!-- <a href="/#zoneservices" data-toggle-menu > -->
                            <span class="icon-podcast"></span>
                            Podcasts
                        </a>
                    </li>
                </ul>
            </div><!-- /niv1 -->
            <div class="bloc_radio_entete locale clear">
                <div class="ecoutez">
                    <a href="#" class="play">
                        <span class="icon-play-cercle play-button"></span>
                        <span class="spinner"></span>
                        <span class="icon-pause-cercle pause-button"></span>
                        <span class="icon-pause-cercle stop-button"></span>
                        <span class="invisible">Écouter</span>
                    </a><!-- /play -->
                </div>
                <div class="text-direct">
                    <p class="entete" data-remote-playerstation>Le direct</p>
                    <p class="instructions nom-emission"></p>
                </div>
            </div><!-- /bloc_radio_entete -->
        </div><!-- /container -->
    </div> <!-- /positionneur -->
</div><!-- /menu -->

<div class="localisation">
    <div class="positionneur">
        <div class="container">
            <a href="#" class="bouton-menu-locales" data-toggle-locales>
                <span class="icon-france"></span>
                <p class="locale">
                    <span data-homename></span>
                </p>
                <span class="icon-bas-cercle"></span>
                <span class="invisible">bouton menu carte</span>
            </a>
            <div class="menu-carte">
                <style>
    svg{
        display: inline;
    }
    path[id^="fb"] {
        transition: all ease .2s;
    }
    path[id^="point"]:hover{
        fill: #0078d7 !important;
        cursor: pointer;
    }
    .color path{
        color: #0078d7;
        background-color: #0078d7;
        fill: #0078d7 !important;
    }
    .color path[id^="up"]{
        fill-opacity:0.4 !important;
    }
    svg g title{
        background-color: #1d4b70;
    }
</style>
<!-- Liste des locales -->
<div class="liste-carte-nom">
    <ul>
        <li >
            <a href="/" >Toute la France</a>
        </li>
        <li >
            <a href="/alsace"  data-link-station="alsace">France Bleu <span>Alsace</span></a>
        </li>
        <li >
            <a href="/armorique"  data-link-station="armorique">France Bleu <span>Armorique</span></a>
        </li>
        <li >
            <a href="/auxerre"  data-link-station="auxerre">France Bleu <span>Auxerre</span></a>
        </li>
        <li >
            <a href="/azur"  data-link-station="azur">France Bleu <span>Azur</span></a>
        </li>
        <li >
            <a href="/bearn"  data-link-station="bearn">France Bleu <span>Béarn</span></a>
        </li>
        <li >
            <a href="/belfort-montbeliard"  data-link-station="belfort-montbeliard">France Bleu <span>Belfort Montbéliard</span></a>
        </li>
        <li >
            <a href="/berry"  data-link-station="berry">France Bleu <span>Berry</span></a>
        </li>
        <li >
            <a href="/besancon"  data-link-station="besancon">France Bleu <span>Besançon</span></a>
        </li>
        <li >
            <a href="/bourgogne"  data-link-station="bourgogne">France Bleu <span>Bourgogne</span></a>
        </li>
        <li >
            <a href="/breizh-izel"  data-link-station="breizh-izel">France Bleu <span>Breizh Izel</span></a>
        </li>
        <li >
            <a href="/champagne-ardenne"  data-link-station="champagne-ardenne">France Bleu <span>Champagne-Ardenne</span></a>
        </li>
        <li >
            <a href="/cotentin"  data-link-station="cotentin">France Bleu <span>Cotentin</span></a>
        </li>
        <li >
            <a href="/creuse"  data-link-station="creuse">France Bleu <span>Creuse</span></a>
        </li>
        <li >
            <a href="/drome-ardeche"  data-link-station="drome-ardeche">France Bleu <span>Drôme Ardèche</span></a>
        </li>
        <li >
            <a href="/elsass"  data-link-station="elsass">France Bleu <span>Elsass</span></a>
        </li>
        <li >
            <a href="/gard-lozere"  data-link-station="gard-lozere">France Bleu <span>Gard Lozère</span></a>
        </li>
        <li >
            <a href="/gascogne"  data-link-station="gascogne">France Bleu <span>Gascogne</span></a>
        </li>
        <li >
            <a href="/gironde"  data-link-station="gironde">France Bleu <span>Gironde</span></a>
        </li>
        <li >
            <a href="/herault"  data-link-station="herault">France Bleu <span>Hérault</span></a>
        </li>
        <li >
            <a href="/isere"  data-link-station="isere">France Bleu <span>Isère</span></a>
        </li>
        <li >
            <a href="/la-rochelle"  data-link-station="la-rochelle">France Bleu <span>La Rochelle</span></a>
        </li>
        <li >
            <a href="/limousin"  data-link-station="limousin">France Bleu <span>Limousin</span></a>
        </li>
        <li >
            <a href="/loire-ocean"  data-link-station="loire-ocean">France Bleu <span>Loire Océan</span></a>
        </li>
        <li >
            <a href="/lorraine-nord"  data-link-station="lorraine-nord">France Bleu <span>Lorraine Nord</span></a>
        </li>
        <li >
            <a href="/maine"  data-link-station="maine">France Bleu <span>Maine</span></a>
        </li>
        <li >
            <a href="/mayenne"  data-link-station="mayenne">France Bleu <span>Mayenne</span></a>
        </li>
        <li >
            <a href="/nord"  data-link-station="nord">France Bleu <span>Nord</span></a>
        </li>
        <li >
            <a href="/normandie-caen"  data-link-station="normandie-caen">France Bleu <span>Normandie (Calvados - Orne)</span></a>
        </li>
        <li >
            <a href="/normandie-rouen"  data-link-station="normandie-rouen">France Bleu <span>Normandie (Seine-Maritime - Eure)</span></a>
        </li>
        <li >
            <a href="/orleans"  data-link-station="orleans">France Bleu <span>Orléans</span></a>
        </li>
        <li >
            <a href="/107-1"  data-link-station="107-1">France Bleu <span>Paris Région</span></a>
        </li>
        <li >
            <a href="/pays-basque"  data-link-station="pays-basque">France Bleu <span>Pays Basque</span></a>
        </li>
        <li >
            <a href="/pays-d-auvergne"  data-link-station="pays-d-auvergne">France Bleu <span>Pays d'Auvergne</span></a>
        </li>
        <li >
            <a href="/pays-de-savoie"  data-link-station="pays-de-savoie">France Bleu <span>Pays de Savoie</span></a>
        </li>
        <li >
            <a href="/perigord"  data-link-station="perigord">France Bleu <span>Périgord</span></a>
        </li>
        <li >
            <a href="/picardie"  data-link-station="picardie">France Bleu <span>Picardie</span></a>
        </li>
        <li >
            <a href="/poitou"  data-link-station="poitou">France Bleu <span>Poitou</span></a>
        </li>
        <li >
            <a href="/provence"  data-link-station="provence">France Bleu <span>Provence</span></a>
        </li>
        <li >
            <a href="/rcfm"  data-link-station="rcfm">France Bleu <span>RCFM</span></a>
        </li>
        <li >
            <a href="/roussillon"  data-link-station="roussillon">France Bleu <span>Roussillon</span></a>
        </li>
        <li >
            <a href="/saint-etienne-loire"  data-link-station="saint-etienne-loire">France Bleu <span>Saint-Etienne Loire</span></a>
        </li>
        <li >
            <a href="/sud-lorraine"  data-link-station="sud-lorraine">France Bleu <span>Sud Lorraine</span></a>
        </li>
        <li >
            <a href="/toulouse"  data-link-station="toulouse">France Bleu <span>Toulouse</span></a>
        </li>
        <li >
            <a href="/touraine"  data-link-station="touraine">France Bleu <span>Touraine</span></a>
        </li>
        <li >
            <a href="/vaucluse"  data-link-station="vaucluse">France Bleu <span>Vaucluse</span></a>
        </li>
    </ul>
</div>
    <svg
        xmlns:dc="http://purl.org/dc/elements/1.1/"
        xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
        xmlns:svg="http://www.w3.org/2000/svg"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink"
        xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
        xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
        width="500"
        height="475.00983"
        id="svg-carte"
        sodipodi:version="0.32"
        inkscape:version="0.48.4 r9939"
        version="1.0"
        sodipodi:docname="locales.svg"
        inkscape:output_extension="org.inkscape.output.svg.inkscape"
        inkscape:export-filename="D:\Wikipédia\Atelier graphique\Cartes\France Lambert-93\Vector pour topo map.png"
        inkscape:export-xdpi="90"
        inkscape:export-ydpi="90"
    >
    <sodipodi:namedview
        id="base"
        pagecolor="#ffffff"
        bordercolor="#666666"
        borderopacity="1.0"
        gridtolerance="10000"
        guidetolerance="10"
        objecttolerance="10"
        inkscape:pageopacity="0.0"
        inkscape:pageshadow="2"
        inkscape:zoom="1.4142136"
        inkscape:cx="206.20645"
        inkscape:cy="263.8763"
        inkscape:document-units="px"
        inkscape:current-layer="layer1"
        showgrid="false"
        inkscape:window-width="1920"
        inkscape:window-height="1018"
        inkscape:window-x="0"
        inkscape:window-y="27"
        inkscape:window-maximized="1"
        fit-margin-top="0"
        fit-margin-left="0"
        fit-margin-right="0"
        fit-margin-bottom="0" />
    <defs
        id="defs3339">
        <linearGradient
            id="linearGradient3785">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3787" />
            <stop
                id="stop3793"
                offset="0.5"
                style="stop-color:#ffffff;stop-opacity:1;" />
            <stop
                style="stop-color:#ffffff;stop-opacity:0;"
                offset="1"
                id="stop3789" />
        </linearGradient>
        <linearGradient
            id="linearGradient3003">
            <stop
                style="stop-color:#ffffff;stop-opacity:1;"
                offset="0"
                id="stop3005" />
            <stop
                id="stop3781"
                offset="0.60000002"
                style="stop-color:#f3f3f3;stop-opacity:1;" />
            <stop
                style="stop-color:#f5f3f2;stop-opacity:0;"
                offset="1"
                id="stop3007" />
        </linearGradient>
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            id="perspective154" />
        <inkscape:perspective
            sodipodi:type="inkscape:persp3d"
            inkscape:vp_x="0 : 526.18109 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_z="744.09448 : 526.18109 : 1"
            inkscape:persp3d-origin="372.04724 : 350.78739 : 1"
            id="perspective8358" />
        <inkscape:perspective
            id="perspective14412"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective24832"
            inkscape:persp3d-origin="0.5 : 0.33333333 : 1"
            inkscape:vp_z="1 : 0.5 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 0.5 : 1"
            sodipodi:type="inkscape:persp3d" />
        <inkscape:perspective
            id="perspective3445"
            inkscape:persp3d-origin="1000.0002 : 632.66667 : 1"
            inkscape:vp_z="2000.0005 : 949 : 1"
            inkscape:vp_y="0 : 1000 : 0"
            inkscape:vp_x="0 : 949 : 1"
            sodipodi:type="inkscape:persp3d" />
        <radialGradient
            inkscape:collect="always"
            xlink:href="#linearGradient3785"
            id="radialGradient3791"
            cx="936.20935"
            cy="941.99164"
            fx="936.20935"
            fy="941.99164"
            r="715.26361"
            gradientUnits="userSpaceOnUse" />
    </defs>
    <metadata
        id="metadata3342">
        <rdf:RDF>
            <cc:Work
                    rdf:about="">
                <dc:format>image/svg+xml</dc:format>
                <dc:type
                        rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                <dc:title>Blank map of France</dc:title>
                <dc:date>09-2008</dc:date>
                <dc:creator>
                    <cc:Agent>
                        <dc:title>Eric Gaba (user Sting) for Wikipedia</dc:title>
                    </cc:Agent>
                </dc:creator>
                <dc:source>NGDC World Data Base II data</dc:source>
                <dc:description>Lambert-93 projection ; RGF-93 datum
                    Scale: 1:2,000,000</dc:description>
            </cc:Work>
        </rdf:RDF>
    </metadata>
    <g
        style="display:inline"
        inkscape:label="Other countries"
        id="layer9"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        transform="translate(-7.7296869e-7,-577.63964)"
        id="layer1"
        inkscape:groupmode="layer"
        inkscape:label="France">
        <g
            id="g3835"
            transform="matrix(0.24965268,0,0,0.24965268,0.257455,789.42835)"
            style="stroke:none">
            <!-- Fond couleur -->
            <rect
                style="fill:#b1b1b1;fill-opacity:1;fill-rule:nonzero;stroke:none;display:inline"
                id="rect3334"
                width="2000"
                height="1898"
                x="0"
                y="1.2789769e-13"
                transform="translate(3.97427e-7,-845.35052)" />
            <path
                sodipodi:nodetypes="ccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccc"
                inkscape:connector-curvature="0"
                id="path12656"
                d="m 975.3125,-731.10052 c -35.76049,13.94431 -81.40437,10.98148 -109.625,39.6562 1.71887,39.36493 -1.3582,79.7303 -1.90625,107.125 22.38744,13.08489 -35.89102,35.98563 -57.3125,57.75 -43.51143,10.5741 -114.8756,19.02339 -117.15625,73.4375 42.44968,19.17377 45.86644,-2.28548 -1.28125,23.125 -41.35716,33.46493 -87.79487,-12.84471 -133.5,-9.4375 -13.9686,25.63392 -13.3903,-48.16401 -21.91632,-37.04615 11.64058,-37.6088 -36.23247,-4.10224 -52.89618,-18.5476 -41.42514,-23.53471 -13.31651,20.262 -13.9062,46.65625 8.25277,15.05192 15.92773,14.95348 20.59375,35.5625 16.15608,-8.68237 -10.37709,38.45887 6.84375,33.6875 5.37885,8.50334 -16.81328,39.72901 1.5937,60.62505 36.36615,17.14158 -13.51402,7.14219 -31.84375,14.75 -5.86304,-14.34935 -24.98391,-28.87786 -28.25,-3.6875 10.78355,11.85797 0.89926,27.63311 -2.4687,-2.21875 -17.19022,-10.66325 -19.02754,22.40757 -25.15625,-4.93755 -7.77428,2.62464 -14.15089,-12.93659 -27.25,2.09375 -21.59268,15.44809 -29.88256,25.27482 -40.15625,-0.84375 -10.29657,-22.45008 -22.11002,-34.22993 -20.6589,-38.40206 -26.77916,24.36602 6.35202,-26.5954 -22.9661,-0.41044 7.7017,-18.58063 -39.14518,-17.3106 -30.15625,-6.1875 -15.16966,6.94245 -23.05636,25.92077 -19.25005,24.65625 -9.71097,-5.52195 -32.99392,-13.39192 -28.59375,4.03125 -11.12445,3.38674 -12.04018,-22.02241 -26,-9.5 -21.96335,9.52227 -29.32952,-0.57393 -45.63355,5.28335 -19.3232,-2.65761 -10.03934,13.79286 -24.0852,8.65415 -20.08481,1.98174 -19.61735,55.21955 -18.1971,40.23852 31.30498,1.59277 63.36515,-16.91304 42.9783,4.01148 17.47819,-2.67064 7.76712,1.19196 19.71721,6.84566 6.88702,6.40652 -44.22202,-10.4393 -36.88835,-2.94178 -3.03625,6.8978 13.56812,11.33718 2.98359,18.97107 30.56956,-12.69881 32.70606,37.43878 -9.34375,21.8125 -43.07069,3.10738 11.46258,8.5661 16.875,25.3125 -9.07413,28.85466 28.0247,37.21555 27.16962,15.10994 2.66942,-12.28851 15.98391,14.06907 22.48668,0.51511 9.37806,5.25853 20.21024,20.88865 39.21875,21.9375 25.89537,12.15281 30.23446,18.41009 38.0625,10.8437 -6.75754,5.33214 6.22856,22.61784 15.875,7.09375 11.07882,-16.69933 -4.93549,23.1555 0.75,15.9062 4.59342,43.6068 2.47724,0.0637 16.7722,8.64425 8.02907,6.57181 9.01134,-5.36643 10.61933,-9.08559 -2.18395,17.91598 21.59178,-7.0791 23.29592,3.72259 2.65551,-2.25177 14.30196,7.3019 -5.66159,11.29996 -26.09899,-9.6523 -1.90529,21.83227 13.81784,5.98134 -9.82956,-3.02044 41.83869,5.19818 31.15625,7.7812 -28.13676,-4.89543 14.6489,25.57058 -8.85395,13.67854 -7.6995,17.12975 5.27816,25.08381 2.96516,27.69759 18.95169,9.94169 44.59571,-18.35091 68.67004,1.96762 27.39665,32.92161 -13.54806,-18.1529 -35.03125,-1.53125 -28.66954,31.62406 34.56227,27.30628 5.8125,58.65625 -24.65623,25.89774 27.82786,44.07617 26.84375,70.96875 -1.9902,17.28256 33.92866,20.60836 46.09375,42.1875 16.30254,9.22728 44.71058,1.289 32.5,19.78125 -20.2194,10.70913 24.2804,33.308 4.2188,40.2813 10.43456,21.8159 -19.36067,29.2007 11.5625,53.1563 -44.25388,-29.7895 -31.44343,12.8726 2.5,27.0624 36.03397,27.7218 44.32548,112.9527 47.40625,109.7499 -9.64509,15.1621 -23.2238,-88.4357 -60.46875,-104.5937 -23.20144,25.9731 -31.50067,147.33834 -32.1875,155.0937 18.82946,-39.4161 35.29071,7.4725 3.65625,9.9379 -16.58143,61.6401 -22.59586,133.6165 -51.3125,192.5624 -42.23019,8.1635 -26.18767,46.8853 -4.5625,38.5939 47.18713,-4.2261 -10.91592,51.8201 25.03125,44.3124 5.62016,-27.7044 15.7643,14.6833 40.06245,11.6563 23.85133,12.8557 38.24303,6.2775 51.5625,28.1248 7.26692,20.6814 16.70383,6.5602 32.9375,9.8744 20.63957,-12.7101 43.35031,19.9447 38.28125,17 15.50898,4.8249 71.08979,-1.8359 58.40625,1.5938 4.01647,20.3244 33.7809,-1.59115 41.59375,0.9062 -14.48209,-28.2535 24.22559,-21.7431 39.84375,-11.1563 19.3468,10.0393 39.75701,11.897 54.03125,23.625 3.66505,19.3923 32.17715,-6.9672 43.59271,13.2379 -7.9044,19.1298 24.56888,18.7184 33.81354,41.856 19.49012,2.6967 35.58985,-23.0014 58.49663,-3.6392 22.62444,22.084 27.70924,-0.2655 45.56582,-3.7357 20.2927,-18.4745 35.6316,-4.6525 58.0001,-4.625 -29.2578,-26.8338 -9.6866,-50.0386 -25.2504,-66.5 9.116,-27.7741 3.6395,-19.6961 14.8119,-45.6563 -11.8606,-3.5776 16.4466,-21.2741 37.5313,-40.0624 16.4789,4.388 46.8636,-27.2131 47.25,-31.3753 4.6494,0.3011 36.1111,-10.7054 38.875,-24.0626 -0.5724,33.05434 68.877,22.64312 64.1241,39.1514 52.3934,21.9655 4.3948,-21.117 26.8134,-6.0889 8.4394,0.4828 43.1098,0.1951 29.8674,-24.902 26.4116,1.5954 30.7482,18.1695 0.01,30.2452 34.9813,0.0324 40.7996,11.2036 58.8816,25.1768 26.7673,-1.3119 47.6246,26.025 43.5872,18.3222 18.4929,19.4884 8.4852,-12.1883 29.4998,-2.5629 23.2059,21.5384 7.9462,-0.7537 38.9062,-2.4371 6.9806,6.1914 28.2716,-22.277 41.8125,-13.7499 17.597,-19.8294 -19.0655,-13.0716 6.3439,-30.062 14.9059,-12.4284 31.8194,-34.4453 52.9564,-39.9468 -4.0314,-30.3907 31.7245,-17.8524 33.4812,-35.647 26.5853,1.3513 4.9059,-26.5095 25.9062,-41.1247 19.7678,-20.5937 4.6343,-50.7309 -20.7496,-28.0312 -22.8828,1.5304 -49.3398,-11.8556 -65.75,-25.4688 -13.5371,-20.1081 -16.7981,-36.1956 -4.6252,-58.5 20.0225,-12.0894 12.5899,-45.3672 -20.75,-46.9062 -6.6807,-17.0268 -38.1164,-37.527 -7.5314,-48 19.8131,11.5158 27.5649,-16.1193 45.5937,-19.7813 13.7658,-30.9527 -23.9413,-36.3586 -21.9687,-66.5314 -35.1338,-9.1829 -21.9549,-38.9547 2.5624,-50.3436 -6.0778,-21.3902 -21.6736,-26.33594 -32.1874,-41.1563 18.3594,-41.74773 -18.4555,-66.88679 -57.8126,-40.375 -14.1088,20.5817 1.2836,48.84074 -42.1267,48.93419 14.4724,-19.44383 19.2271,-39.47192 14.9393,-65.55919 0.455,-31.36602 55.5114,-42.41647 38.25,-79.4375 30.1818,-11.30762 34.5044,-36.1661 57.3122,-54.875 15.0077,-23.38249 7.1128,-21.03835 -5.3124,-27.5 7.9702,-21.67325 28.7058,-28.9915 39.4372,-8.65625 19.3534,-0.71776 32.9383,-32.80293 31.5313,-22.25 13.5384,-14.58775 -11.123,-50.65727 8.6628,-75.84222 -17.013,-35.15853 20.0327,-70.50748 16.0247,-106.50153 3.8479,-29.26043 41.6081,-52.0077 41.9688,-76.8125 -27.1494,-13.63212 -51.8763,-7.133 -77.3661,-15.40071 -10.0889,-26.83757 -23.3132,-5.74677 -41.2589,-4.13059 -21.9435,3.75338 -16.9768,-13.13484 -40.2998,-15.73889 -7.2036,26.29115 -21.0172,-5.44928 -33.169,-16.85486 1.7953,-18.49238 -19.9998,-25.67473 -37.8438,-29.34375 -18.2508,-6.12762 -28.3679,21.26238 -44.4374,0.84375 -15.2051,-21.04053 -40.213,8.18502 -49.4376,-6.40625 -13.631,-22.33658 -28.7666,-19.98672 -46.0624,-38.7188 -30.3182,0.58026 -28.5905,-23.36716 -30.6563,-45.3437 13.3308,-18.9291 -0.092,-36.50414 -16,-8.9375 6.5105,31.35997 -72.0274,31.07898 -59.125,7.00005 7.7176,-11.4544 -8.5966,-33.70668 -4.4377,-39.125 -7.304,-21.63496 -61.3476,4.55379 -49.9375,-6.9375 -2.8548,-29.16132 -18.7095,-44.3353 -42.5313,-35.875 -14.6338,-12.81813 -4.3678,-54.94001 -32.7054,-48.53494 -19.7262,23.08653 -29.8055,1.84165 -48.1071,-9.59011 -2.3383,-17.64591 0.4986,-28.75892 -9.2798,-46.1859 z m -704.34375,630.8125 c 0.64122,31.46231 38.24769,15.23905 0.25,0 z m 111.78125,73 c 12.96365,36.89519 31.93337,17.42265 0,0 z m -12.125,51.65625 c -13.83172,8.53483 28.39349,12.85395 0,0 z m 101.0625,91.9375 c -16.90741,12.43762 57.19171,26.89356 9.4375,4.375 -15.76598,5.93699 -7.60291,-0.88216 -9.4375,-4.375 z m 9.125,37.34375 c 4.88226,45.4181 43.07946,44.6188 14.12495,10.25 -5.90233,-1.9777 -6.84284,-10.80301 -14.12495,-10.25 z m 27.5,148.1562 c 10.57804,29.1548 -16.3185,41.3751 0,0 z m -3.5625,38.5938 c 14.07502,12.0975 -11.25787,16.3917 0,0 z m -8.75,84.7812 c 25.8202,10.7493 -25.34418,29.1725 0,0 z m -5.625,26.25 c 27.1423,8.6874 -17.96618,22.4774 0,0 z m 1376.9062,225.5 c -22.6176,5.2159 -32.9849,49.7947 -14.4062,58.1563 -32.1657,-6.9274 -30.662,19.167 -54.2812,18.5313 -14.6961,9.6118 -25.8035,14.2843 -23.4374,33.2187 -16.5541,12.3202 -3.0666,31.2892 -1.8122,22.9063 17.7203,9.491 -22.6686,14.1238 -4.168,25.7556 -2.701,10.1992 37.6616,14.5033 12.6314,31.2478 -29.5222,26.1015 27.1419,-3.5329 17.4504,23.108 -6.0753,11.7508 -23.137,24.2346 2.8049,25.951 38.7077,-2.0238 -10.2514,11.9822 2.9077,26.7767 10.5882,5.4566 24.8208,16.0967 38.811,11.3796 -3.0962,19.425 34.788,20.1749 18.0313,4.2813 12.2643,-15.779 21.6294,-37.4617 13.375,-33.1563 15.2783,-10.3538 0.048,-47.0641 7.5623,-63.9063 7.865,-23.8553 17.5035,-21.8027 13.4688,-51.8124 -8.1327,-46.5386 -30.5537,-75.6345 -20.5008,-67.9688 0.7592,-20.3661 6.2519,-48.5022 -8.437,-64.4688 z"
                style="fill:#1d4b70;fill-opacity:1;stroke:none" />
        </g>
        <!-- 107.1 -->
        <g
            id="1071"
            transform="translate(-5,20)"
            data-station-map="107-1">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
            <title>Paris Région</title>
        </g>
        <!-- Alsace -->
        <g
            id="alsace"
            transform="translate(145,12)"
            data-station-map="alsace">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- elsass -->
        <g
            id="elsass"
            transform="translate(140,30)"
            data-station-map="elsass">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Armorique -->
        <g
            id="armorique"
            transform="translate(-145,40)"
            data-station-map="armorique">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Auxerre -->
        <g
            id="auxerre"
            transform="translate(30,55)"
            data-station-map="auxerre">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Azur -->
        <g
            id="azur"
            transform="translate(139,239)"
            data-station-map="azur">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Normandie Caen -->
        <g
            id="normandie-caen"
            transform="translate(-88,2)"
            data-station-map="normandie-caen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- béarn -->
        <g
            id="bearn"
            transform="translate(-100,260)"
            data-station-map="bearn">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Belfort Montbéliard -->
        <g
            id="belfort-montbeliard"
            transform="translate(125,67)"
            data-station-map="belfort-montbeliard">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Berry -->
        <g
            id="berry"
            transform="translate(-27,105)"
            data-station-map="berry">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- besancon -->
        <g
            id="besancon"
            transform="translate(95,82)"
            data-station-map="besancon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- bourgogne -->
        <g
            id="bourgogne"
            transform="translate(65,75)"
            data-station-map="bourgogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- breizh-izel -->
        <g
            id="breizh-izel"
            transform="translate(-200,40)"
            data-station-map="breizh-izel">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- champagne-ardenne -->
        <g
            id="champagne-ardenne"
            transform="translate(40,0)"
            data-station-map="champagne-ardenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- cotentin -->
        <g
            id="cotentin"
            transform="translate(-122,-15)"
            data-station-map="cotentin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Creuse -->
        <g
            id="creuse"
            transform="translate(-20,130)"
            data-station-map="creuse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- drome-ardeche -->
        <g
            id="drome-ardeche"
            transform="translate(78,185)"
            data-station-map="drome-ardeche">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gard-lozere -->
        <g
            id="gard-lozere"
            transform="translate(50,230)"
            data-station-map="gard-lozere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- gascogne -->
        <g
            id="gascogne"
            transform="translate(-100,230)"
            data-station-map="gascogne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Gironde -->
        <g
            id="gironde"
            transform="translate(-100,195)"
            data-station-map="gironde">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- herault -->
        <g
            id="herault"
            transform="translate(35,245)"
            data-station-map="herault">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- normandie-rouen -->
        <g
            id="normandie-rouen"
            transform="translate(-45,-13)"
            data-station-map="normandie-rouen">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Isere -->
        <g
            id="isere"
            transform="translate(92,170)"
            data-station-map="isere">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- la-rochelle -->
        <g
            id="la-rochelle"
            transform="translate(-110,130)"
            data-station-map="la-rochelle">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- limousin -->
        <g
            id="limousin"
            transform="translate(-40,145)"
            data-station-map="limousin">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- loire-ocean -->
        <g
            id="loire-ocean"
            transform="translate(-120,80)"
            data-station-map="loire-ocean">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- lorraine-nord -->
        <g
            id="lorraine-nord"
            transform="translate(100,0)"
            data-station-map="lorraine-nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- maine -->
        <g
            id="maine"
            transform="translate(-72,45)"
            data-station-map="maine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- mayenne -->
        <g
            id="mayenne"
            transform="translate(-100,35)"
            data-station-map="mayenne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Nord -->
        <g
            id="nord"
            transform="translate(2,-58)"
            data-station-map="nord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Orleans -->
        <g
            id="orleans"
            transform="translate(-25,55)"
            data-station-map="orleans">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Provence -->
        <g
            id="provence"
            transform="translate(87,252)"
            data-station-map="provence">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-d-auvergne -->
        <g
            id="pays-d-auvergne"
            transform="translate(15,150)"
            data-station-map="pays-d-auvergne">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-basque -->
        <g
            id="pays-basque"
            transform="translate(-130,250)"
            data-station-map="pays-basque">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- pays-de-savoie -->
        <g
            id="pays-de-savoie"
            transform="translate(100,150)"
            data-station-map="pays-de-savoie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- perigord -->
        <g
            id="perigord"
            transform="translate(-60,180)"
            data-station-map="perigord">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- picardie -->
        <g
            id="picardie"
            transform="translate(-13,-33)"
            data-station-map="picardie">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- poitou -->
        <g
            id="poitou"
            transform="translate(-72,108)"
            data-station-map="poitou">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- RCFM -->
        <g
            id="rcfm"
            transform="translate(215,292)"
            data-station-map="rcfm">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- Roussillon -->
        <g
            id="roussillon"
            transform="translate(-2,285)"
            data-station-map="roussillon">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- saint-etienne-loire -->
        <g
            id="saint-etienne-loire"
            transform="translate(50,165)"
            data-station-map="saint-etienne-loire">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- sud lorraine -->
        <g
            id="sud-lorraine"
            transform="translate(100,20)"
            data-station-map="sud-lorraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- touraine -->
        <g
            id="touraine"
            transform="translate(-60,70)"
            data-station-map="touraine">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- toulouse -->
        <g
            id="toulouse"
            transform="translate(-45,250)"
            data-station-map="toulouse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
        <!-- vaucluse -->
        <g
            id="vaucluse"
            transform="translate(67,228)"
            data-station-map="vaucluse">
            <path
                id="up"
                d="m 263.11607,690.60788 c 0,7.9215 -6.42165,14.34314 -14.34315,14.34314 -7.9215,0 -14.34314,-6.42164 -14.34314,-14.34314 0,-7.9215 6.42164,-14.34315 14.34314,-14.34315 7.9215,0 14.34315,6.42165 14.34315,14.34315 z"
                style=" fill:#ffffff; fill-opacity:0; stroke:none;display:inline"
                inkscape:connector-curvature="0"></path>
            <path
                id="point"
                d="m 255.27292,690.60788 c 0,3.58985 -2.91014,6.5 -6.5,6.5 -3.58986,0 -6.5,-2.91015 -6.5,-6.5 0,-3.58986 2.91014,-6.5 6.5,-6.5 3.58986,0 6.5,2.91014 6.5,6.5 z"
                style="fill:#848a96;stroke:none;display:inline"
                inkscape:connector-curvature="0" />
        </g>
    </g>

    <g data-tooltip-station="107-1" id="tooltip" class="hidden">
        <rect x="167" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="177" y="110" fill="#fff">France Bleu Paris Région</text>
    </g>
    <g data-tooltip-station="alsace" id="tooltip" class="hidden">
        <rect x="300" y="90" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="105" fill="#fff">France Bleu Alsace</text>
    </g>
    <g data-tooltip-station="elsass" id="tooltip" class="hidden">
        <rect x="300" y="105" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="307" y="120" fill="#fff">France Bleu Elsass</text>
    </g>
    <g data-tooltip-station="armorique" id="tooltip" class="hidden">
        <rect x="20" y="117" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="30" y="132" fill="#fff">France Bleu Armorique</text>
    </g>
    <g data-tooltip-station="auxerre" id="tooltip" class="hidden">
        <rect x="200" y="130" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="208" y="145" fill="#fff">France Bleu Auxerre</text>
    </g>
    <g data-tooltip-station="azur" id="tooltip" class="hidden">
        <rect x="300" y="310" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="308" y="325" fill="#fff">France Bleu Azur</text>
    </g>
    <g data-tooltip-station="normandie-caen" id="tooltip" class="hidden">
        <rect x="45" y="75" width="250" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="54" y="90" fill="#fff">France Bleu Normandie Caen</text>
    </g>
    <g data-tooltip-station="bearn" id="tooltip" class="hidden">
        <rect x="105" y="345" width="155" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="112" y="360" fill="#fff">France Bleu Béarn</text>
    </g>
    <g data-tooltip-station="belfort-montbeliard" id="tooltip" class="hidden">
        <rect x="105" y="155" width="255" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="110" y="170" fill="#fff">France Bleu Belfort Montbéliard</text>
    </g>
    <g data-tooltip-station="berry" id="tooltip" class="hidden">
        <rect x="165" y="177" width="152" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="192" fill="#fff">France Bleu Berry</text>
    </g>
    <g data-tooltip-station="besancon" id="tooltip" class="hidden">
        <rect x="260" y="155" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="270" y="170" fill="#fff">France Bleu Besançon</text>
    </g>
    <g data-tooltip-station="bourgogne" id="tooltip" class="hidden">
        <rect x="225" y="150" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="232" y="165" fill="#fff">France Bleu Bourgogne</text>
    </g>
    <g data-tooltip-station="breizh-izel" id="tooltip" class="hidden">
        <rect x="5" y="115" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="15" y="130" fill="#fff">France Bleu Breizh Izel</text>
    </g>
    <g data-tooltip-station="champagne-ardenne" id="tooltip" class="hidden">
        <rect x="180" y="70" width="270" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="186" y="85" fill="#fff">France Bleu Champagne-Ardenne</text>
    </g>
    <g data-tooltip-station="cotentin" id="tooltip" class="hidden">
        <rect x="35" y="70" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="44" y="85" fill="#fff">France Bleu Cotentin</text>
    </g>
    <g data-tooltip-station="creuse" id="tooltip" class="hidden">
        <rect x="160" y="205" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="220" fill="#fff">France Bleu Creuse</text>
    </g>
    <g data-tooltip-station="drome-ardeche" id="tooltip" class="hidden">
        <rect x="220" y="255" width="233" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="230" y="270" fill="#fff">France Bleu Drome Ardèche</text>
    </g>
    <g data-tooltip-station="gard-lozere" id="tooltip" class="hidden">
        <rect x="160" y="310" width="205" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="165" y="325" fill="#fff">France Bleu Gard Lozère</text>
    </g>
    <g data-tooltip-station="gascogne" id="tooltip" class="hidden">
        <rect x="50" y="310" width="190" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="60" y="325" fill="#fff">France Bleu Gascogne</text>
    </g>
    <g data-tooltip-station="gironde" id="tooltip" class="hidden">
        <rect x="30" y="270" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="285" fill="#fff">France Bleu Gironde</text>
    </g>
    <g data-tooltip-station="herault" id="tooltip" class="hidden">
        <rect x="182" y="330" width="165" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="190" y="345" fill="#fff">France Bleu Herault</text>
    </g>
    <g data-tooltip-station="normandie-rouen" id="tooltip" class="hidden">
        <rect x="60" y="50" width="244" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="69" y="65" fill="#fff">France Bleu Normandie Rouen</text>
    </g>
    <g data-tooltip-station="isere" id="tooltip" class="hidden">
        <rect x="287" y="250" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="294" y="265" fill="#fff">France Bleu Isère</text>
    </g>
    <g data-tooltip-station="la-rochelle" id="tooltip" class="hidden">
        <rect x="30" y="205" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="39" y="220" fill="#fff">France Bleu La Rochelle</text>
    </g>
    <g data-tooltip-station="limousin" id="tooltip" class="hidden">
        <rect x="120" y="215" width="184" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="129" y="230" fill="#fff">France Bleu Limousin</text>
    </g>
    <g data-tooltip-station="loire-ocean" id="tooltip" class="hidden">
        <rect x="15" y="160" width="200" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="23" y="175" fill="#fff">France Bleu Loire Océan</text>
    </g>
    <g data-tooltip-station="lorraine-nord" id="tooltip" class="hidden">
        <rect x="267" y="75" width="220" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="90" fill="#fff">France Bleu Lorraine Nord</text>
    </g>
    <g data-tooltip-station="maine" id="tooltip" class="hidden">
        <rect x="90" y="130" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="100" y="145" fill="#fff">France Bleu Maine</text>
    </g>
    <g data-tooltip-station="mayenne" id="tooltip" class="hidden">
        <rect x="75" y="110" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="82" y="125" fill="#fff">France Bleu Mayenne</text>
    </g>
    <g data-tooltip-station="nord" id="tooltip" class="hidden">
        <rect x="170" y="25" width="150" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="178" y="40" fill="#fff">France Bleu Nord</text>
    </g>
    <g data-tooltip-station="orleans" id="tooltip" class="hidden">
        <rect x="147" y="130" width="175" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="157" y="145" fill="#fff">France Bleu Orléans</text>
    </g>
    <g data-tooltip-station="pays-d-auvergne" id="tooltip" class="hidden">
        <rect x="170" y="235" width="245" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="179" y="250" fill="#fff">France Bleu Pays d'Auvergne</text>
    </g>
    <g data-tooltip-station="pays-basque" id="tooltip" class="hidden">
        <rect x="5" y="325" width="210" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="12" y="340" fill="#fff">France Bleu Pays Basque</text>
    </g>
    <g data-tooltip-station="pays-de-savoie" id="tooltip" class="hidden">
        <rect x="250" y="230" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="260" y="245" fill="#fff">France Bleu Pays de Savoie</text>
    </g>
    <g data-tooltip-station="perigord" id="tooltip" class="hidden">
        <rect x="100" y="260" width="172" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="105" y="275" fill="#fff">France Bleu Périgord</text>
    </g>
    <g data-tooltip-station="picardie" id="tooltip" class="hidden">
        <rect x="150" y="35" width="170" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="155" y="50" fill="#fff">France Bleu Picardie</text>
    </g>
    <g data-tooltip-station="poitou" id="tooltip" class="hidden">
        <rect x="92" y="175" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="99" y="190" fill="#fff">France Bleu Poitou</text>
    </g>
    <g data-tooltip-station="provence" id="tooltip" class="hidden">
        <rect x="271" y="330" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="347" fill="#fff">France Bleu Provence</text>
    </g>
    <g data-tooltip-station="saint-etienne-loire" id="tooltip" class="hidden">
        <rect x="160" y="250" width="235" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="169" y="265" fill="#fff">France Bleu St-Etienne Loire</text>
    </g>
    <g data-tooltip-station="sud-lorraine" id="tooltip" class="hidden">
        <rect x="267" y="95" width="215" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="277" y="110" fill="#fff">France Bleu Sud Lorraine</text>
    </g>
    <g data-tooltip-station="touraine" id="tooltip" class="hidden">
        <rect x="125" y="150" width="186" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="165" fill="#fff">France Bleu Touraine</text>
    </g>
    <g data-tooltip-station="toulouse" id="tooltip" class="hidden">
        <rect x="130" y="326" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="137" y="342" fill="#fff">France Bleu Toulouse</text>
    </g>
    <g data-tooltip-station="rcfm" id="tooltip" class="hidden">
        <rect x="335" y="370" width="160" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="344" y="385" fill="#fff">France Bleu RCFM</text>
    </g>
    <g data-tooltip-station="roussillon" id="tooltip" class="hidden">
        <rect x="165" y="360" width="195" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="173" y="375" fill="#fff">France Bleu Roussillon</text>
    </g>
    <g data-tooltip-station="vaucluse" id="tooltip" class="hidden">
        <rect x="258" y="310" width="180" height="20" rx="10" stroke-width="5" stroke="#0078d7" fill="#0078d7"></rect>
        <text x="265" y="325" fill="#fff">France Bleu Vaucluse</text>
    </g>
    <g
        inkscape:groupmode="layer"
        id="layer4"
        inkscape:label="France shorelines"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Major lakes"
        id="layer10"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="International boundaries"
        id="layer6"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Coordinates"
        id="layer3"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
    <g
        style="display:inline"
        inkscape:label="Scale"
        id="layer2"
        inkscape:groupmode="layer"
        transform="translate(-3.7554169e-7,-1422.9902)" />
</svg>

            </div><!-- /menu-carte -->
        </div><!-- /container -->
    </div><!-- /positionneur -->
</div><!-- /localisation -->

</header><!-- /entete-principale -->

        

                                                            
    <script type="text/javascript">
    'object' === typeof sas && sas.call("onecall", {
        siteId:        70664,     // 
        pageId:        537620,    // Page : WEB_FranceBleu/home
        formatId:      '28988,28992,28993,28999,29000,28990,42399,28991',
        target:        'Gironde,élection présidentielle 2017,'         // Ciblage
    });
</script>


    <div id="pub-tete" class="pub-tete">
                        <div id="sas_28993">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28993');  // Format : MBHaut 1x1
        </script>
    </div>

                <div id="sas_28991">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28991');  // Format : Interstitiel 1x1
        </script>
    </div>

            </div>

    <div id="breadcrumb-container">
        <ul id="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
        <a data-home="true" href="/" itemprop="item">Accueil</a>
    </li>
                       <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos" itemprop="item">Infos</a>
           </li>
                   <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
               <a href="/infos/politique" itemprop="item">Politique</a>
           </li>
                                <li itemprop="name">Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)</li>
    </ul><!-- /breadcrumb -->
    </div>
    <div id="conteneur-principal">
                
        
                    <article id="contenu-principal" class="bloc-contenu" role="main" data-origine="bleu" data-path="infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054">
        <div class="bloc-contenu-main">
            <div class="zone-partage">
                <header>
                                                                    <a href="/infos/politique" class="link-rubrique">Politique</a>
                                                            <h1>Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)</h1>
                    <p class="infos">
        Par        <a class="nom" href="/les-equipes/damien-gozioso">Damien Gozioso</a>,         <span data-station-title="France Bleu Gironde" data-station-id="27" data-station="gironde" class="locale"><a href="/gironde"> France Bleu Gironde</a></span><span class="date">
        dimanche 7 mai 2017 à 13:20
             </span><!-- /date --></p>
                </header>

                <figure class="ressource-principale">
                                                <img
        data-preset="870x489"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAMBAgT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABzXrJLEMNi86QYBIBZYR//8QAHRAAAgIBBQAAAAAAAAAAAAAAAREAAhATISJBQv/aAAgBAQABBQKLAshWzrqwGEvHkHjgCJnqo2U//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFxAAAwEAAAAAAAAAAAAAAAAAARAgEf/aAAgBAQAGPwKNo0V//8QAGxAAAwADAQEAAAAAAAAAAAAAAAERECFRcTH/2gAIAQEAAT8hR8CKTR4Ijh2GVBODL0q5sheA1qVdh//aAAwDAQACAAMAAAAQ5QMdcf8A/8QAFhEBAQEAAAAAAAAAAAAAAAAAARAA/9oACAEDAQE/EKQ3/8QAGBEAAgMAAAAAAAAAAAAAAAAAAAERIDH/2gAIAQIBAT8Ql1en/8QAHBABAQEAAwADAAAAAAAAAAAAAREAITFBEFFh/9oACAEBAAE/EBQy5TjSgnnechbxnUHP2+IAzpqBQMwZ7pCnuE0fmrjWF6MHRl5Vg4DejTv/2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/05/02cef9db-ecaf-4238-9576-c12fe3edf44f/870x489_img_2984.jpg"
            class="dejavu"
                        alt="Alain Juppé a voté peu après midi à l&#039;école Paul Doumer de Caudéran, à Bordeaux."
                    width="870"
                    />
    <figcaption>
                    Alain Juppé a voté peu après midi à l&#039;école Paul Doumer de Caudéran, à Bordeaux.
                            &copy; Radio France
                 -
            Damien Gozioso
            </figcaption>

                                    </figure>

                <div class="corps">
                    <p class="chapo">À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales.</p><!-- /chapo -->

                    <p>La Gironde se mobilise pour le 2e tour de l'élection présidentielle qui oppose Emmanuel Macron à Marine Le Pen. <strong>À la mi-journée, 28,63% des inscrits s'étaient déplacées, c'est mieux qu'au premier tour où à la même heure, le taux de participation était de 25,90%.</strong> C'est une participation tout de même bien inférieure à 2012 puisqu&quot;à 12h, 37,54% des inscrits girondins s'étaient déplacés.</p><div id="sas_28990">
    <script type="text/javascript">
        'object' === typeof window.sas && window.sas.render('28990');  // Format : Inread_article 1x1
    </script>
</div>

<p><strong>À Bordeaux, le taux de participation à la mi-journée est de 30,72%, c'est légèrement inférieur par rapport au 1er tour (31,49%).</strong> En Nouvelle-Aquitaine, le taux de participation est de 30,16% contre 29,93% au 1er tour.</p>
<h2>Le vote en Gironde en images</h2>
<p><blockquote class="twitter-tweet" data-width="550"><p lang="fr" dir="ltr">Le maire de <a target="_blank"  href="https://twitter.com/hashtag/Bordeaux?src=hash">#Bordeaux</a> <a target="_blank"  href="https://twitter.com/alainjuppe">@alainjuppe</a> vient de voter en compagnie de son épouse. <a target="_blank"  href="https://twitter.com/hashtag/Avot%C3%A9?src=hash">#Avoté</a> <a target="_blank"  href="https://twitter.com/hashtag/Presidentielle2017?src=hash">#Presidentielle2017</a> <a target="_blank"  href="https://t.co/c7altZDdho">pic.twitter.com/c7altZDdho</a></p>&mdash; France Bleu Gironde (@Bleu_Gironde) <a target="_blank"  href="https://twitter.com/Bleu_Gironde/status/861165421910740992">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550"><p lang="fr" dir="ltr">Second tour de l&#39;élection présidentielle.<br>Noël Mamère s&#39;est rendu dans les différents… <a target="_blank"  href="https://t.co/FjeyziK9Kw">https://t.co/FjeyziK9Kw</a> <a target="_blank"  href="https://t.co/H8PsZRAhJM">pic.twitter.com/H8PsZRAhJM</a></p>&mdash; Ville de Bègles (@Villedebegles) <a target="_blank"  href="https://twitter.com/Villedebegles/status/861169256188305408">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550"><p lang="fr" dir="ltr">On ne se bouscule pas ce matin dans les bureaux de vote de <a target="_blank"  href="https://twitter.com/hashtag/Sauveterre?src=hash">#Sauveterre</a>-de-Guyenne <a target="_blank"  href="https://t.co/q1OBIcOLy3">pic.twitter.com/q1OBIcOLy3</a></p>&mdash; Yves d&#39;Amécourt (@yvesdamecourt) <a target="_blank"  href="https://twitter.com/yvesdamecourt/status/861165142003908608">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550"><p lang="fr" dir="ltr">A 12h, le taux de participation est de 33,43%. <a target="_blank"  href="https://twitter.com/hashtag/Presidentielle2017?src=hash">#Presidentielle2017</a> <a target="_blank"  href="https://twitter.com/hashtag/2ndTOUR?src=hash">#2ndTOUR</a></p>&mdash; Ville de Pessac (@Villedepessac) <a target="_blank"  href="https://twitter.com/Villedepessac/status/861163657220194305">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

                </div><!-- /corps -->
                
<div class="partage-bar">
    <ul>
                    <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" data-share="Facebook" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-facebook"></span><span class="invisible">Facebook</span></a>
            </li>
                            <li class="twitter">
                <a href="https://twitter.com/share?lang=fr&text=Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%) via @Bleu_Gironde&url=https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054&related=Bleu_Gironde" data-share="Twitter" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-twitter"></span><span class="invisible">Twitter</span></a>
            </li>
                            <li class="googleplus">
                <a href="https://plus.google.com/share?hl=fr&url=https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" data-share="Googleplus" class="share" rel="nofollow" target="_blank"><span class="share-icon icon-googleplus"></span><span class="invisible">Google +</span></a>
            </li>
                            <li class="mail">
                <a href="mailto:?subject=Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)&body=À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales. https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054. Plus d’informations sur https://www.francebleu.fr." rel="nofollow" class="mail-share" target="_blank"><span class="share-icon icon-contact"></span><span class="invisible">E mail</span></a>
            </li>
                        <li class="sms-share-button">
                        <a data-content="À découvrir sur France Bleu : Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%) https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" href="sms:?body=À découvrir sur France Bleu : Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%) https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" rel="nofollow" target="_blank"><span class="share-icon icon-sms"></span><span class="invisible">SMS</span></a>
        </li>
            </ul>
</div> <!-- /barre de partage -->

            </div><!-- /zone-partage -->
            <footer>
                
                	<div class="mot-clef">
		<p>Mots-clés&nbsp;:</p>
	    <ul>
	        	            <li itemprop="keywords"><a href="/elections/presidentielle">élection présidentielle 2017</a></li>
	        	            <li itemprop="keywords"><a href="/theme/gironde">Gironde</a></li>
	        	    </ul><!-- /mot-clef -->
    </div>


                <div class="auteurs">
                        <div class="auteur">
        <div class="photo">
                    </div><!-- /photo -->

        <div class="texte">
            <p class="label">Par&nbsp;:</p>
            <span class="nom"><a href="/les-equipes/damien-gozioso">Damien Gozioso</a></span>
                                            <a class="locale" href="/gironde">France Bleu Gironde</a>
                    </div><!-- /texte -->
            </div><!-- /auteur -->

                </div><!-- /auteurs -->
            </footer>

            <aside>
                                    
                                <!-- /bloc-meme-dossier -->

                
                <div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" data-widget-id="AR_3" data-ob-template="fbleu"></div>
<div class="OUTBRAIN" data-src="https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054" data-widget-id="AR_4" data-ob-template="fbleu"></div>

                                                    
                <div id="ultimedia_wrapper"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "01369053";
    var ULTIMEDIA_date = "20170507"; //Insérez ici la date de publication ou de modification de l'article au format 20150730
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_async = true;
</script>
<script type="text/javascript" async src="//www.ultimedia.com/js/common/smart.js"></script>
            </aside>
        <script type="application/ld+json" data-no-instant>
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "author": [
        {
            "@type": "Person",
            "name": "Damien Gozioso"
        }],
        "datePublished": "2017-05-07",
        "dateModified": "2017-05-07",
        "headline": "Élection présidentielle : participation en hausse à la mi-journée en Gironde (28,63%)",
        "description": "À midi, la participation en Gironde est de 28,63% contre 25,9% au premier tour il y a quinze jours. Des chiffres à l&#039;inverse des tendances nationales.",
        "publisher": {
            "@type": "Organization",
            "name": "France Bleu",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.francebleu.fr/img/france-bleu-googlenews.png",
                "height": 40,
                "width": 203
            }
        },
                "image": {
            "@type": "ImageObject",
            "url": "https://www.francebleu.fr/s3/cruiser-production/2017/05/02cef9db-ecaf-4238-9576-c12fe3edf44f/870x489_img_2984.jpg",
            "height": 489,
            "width": 870
        },
                "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.francebleu.fr/infos/politique/election-presidentielle-participation-en-hausse-la-mi-journee-en-gironde-1494156054"
        }
    }
</script>
        </div>
                        <div id="sas_28992">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28992');  // Format : MBBas 1x1
        </script>
    </div>

            </article><!-- /contenu-principal -->
            <aside id="contenu-secondaire">
    <div class="election-participation">
        <iframe src="https://www.francetvinfo.fr/elections/resultats/export/histograms.html#year=2017"></iframe>
    </div>
        
        <div class="pub-sidebar">
            <div id="sas_28999">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('28999');  // Format : Pave1 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->
                            <div class="fil-infos">
        <p class="titre-sidebar">Fil infos</p>
        <ul>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:31</div><!-- /heure -->
                        <a href="/infos/politique/deuxieme-tour-de-la-presidentielle-participation-en-baisse-en-corse-1494156705" title="Voir Deuxième tour de la présidentielle, participation en baisse en Corse " class="titre">Deuxième tour de la présidentielle, participation en baisse en Corse 
                                                        <span class="stations">
                                                                                                                                France Bleu RCFM
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:27</div><!-- /heure -->
                        <a href="/infos/politique/presidentielle-2nd-tour-participation-en-baisse-la-mi-journee-dans-les-alpes-maritimes-1494156427" title="Voir Présidentielle - 2nd tour : participation en baisse à la mi-journée par rapport au 1er tour dans les Alpes-Maritimes" class="titre">Présidentielle - 2nd tour : participation en baisse à la mi-journée par rapport au 1er tour dans les Alpes-Maritimes
                                                        <span class="stations">
                                                                                                                                France Bleu Azur
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:22</div><!-- /heure -->
                        <a href="/infos/societe/photos-des-vehicules-de-la-seconde-guerre-mondiale-sur-la-plage-de-canet-en-roussillon-1494156151" title="Voir PHOTOS - Des véhicules de la seconde guerre mondiale sur la plage de Canet-en-Roussillon" class="titre">PHOTOS - Des véhicules de la seconde guerre mondiale sur la plage de Canet-en-Roussillon
                                                        <span class="stations">
                                                                                                                                France Bleu Roussillon
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:14</div><!-- /heure -->
                        <a href="/infos/societe/les-pompiers-ces-sacres-sportifs-1494149504" title="Voir Les pompiers, ces sacrés sportifs" class="titre">Les pompiers, ces sacrés sportifs
                                                        <span class="stations">
                                                                                                                                France Bleu Auxerre
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:12</div><!-- /heure -->
                        <a href="/infos/politique/presidentielle-participation-stable-midi-en-bretagne-par-rapport-2012-1494155567" title="Voir Présidentielle : Participation stable à midi en Bretagne par rapport à 2012" class="titre">Présidentielle : Participation stable à midi en Bretagne par rapport à 2012
                                                        <span class="stations">
                                                                                                                                France Bleu Armorique
                                                                                                                                                                et
                                            France Bleu Breizh Izel
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:02</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/antiterrorisme-le-jeune-homme-arrete-le-2-mai-roanne-ete-mis-en-examen-et-incarcere-1494153797" title="Voir Antiterrorisme: le jeune homme arrêté le 2 mai à Roanne a été mis en examen et incarcéré" class="titre">Antiterrorisme: le jeune homme arrêté le 2 mai à Roanne a été mis en examen et incarcéré
                                                        <span class="stations">
                                                                                                                                France Bleu Saint-Étienne Loire
                                                                                                                                                                et
                                            France Bleu
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">13:00</div><!-- /heure -->
                        <a href="/infos/politique/presidentielle-la-participation-la-mi-journee-en-baisse-en-ile-de-france-par-rapport-2012-1494154077" title="Voir Présidentielle : la participation à la mi-journée en baisse en Île-de-France par rapport à 2012" class="titre">Présidentielle : la participation à la mi-journée en baisse en Île-de-France par rapport à 2012
                                                        <span class="stations">
                                                                                                                                France Bleu Paris Région
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:55</div><!-- /heure -->
                        <a href="/infos/politique/presidentielles-2017-taux-de-participation-en-baisse-12-heures-en-drome-ardeche-1494153718" title="Voir Présidentielles 2017 - Taux de participation en baisse à 12 heures en Drôme Ardèche" class="titre">Présidentielles 2017 - Taux de participation en baisse à 12 heures en Drôme Ardèche
                                                        <span class="stations">
                                                                                                                                France Bleu Drôme-Ardèche
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:52</div><!-- /heure -->
                        <a href="/infos/politique/nord-franche-comte-midi-participation-en-baisse-au-second-tour-de-l-election-presidentielle-1494154073" title="Voir Nord Franche-Comté : à midi, participation en baisse au second tour de l&#039;élection présidentielle" class="titre">Nord Franche-Comté : à midi, participation en baisse au second tour de l&#039;élection présidentielle
                                                        <span class="stations">
                                                                                                                                France Bleu Belfort-Montbéliard
                                                                                                                                                                et
                                            France Bleu Besançon
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:51</div><!-- /heure -->
                        <a href="/infos/politique/le-deuxieme-tour-de-la-presidentielle-la-participation-midi-en-haute-garonne-est-de-30-59-1494154266" title="Voir Le deuxième tour de la présidentielle : la participation à midi en Haute-Garonne est de 30,59%" class="titre">Le deuxième tour de la présidentielle : la participation à midi en Haute-Garonne est de 30,59%
                                                        <span class="stations">
                                                                                                                                France Bleu Toulouse
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:45</div><!-- /heure -->
                        <a href="/infos/faits-divers-justice/loire-collision-entre-deux-voitures-sur-l-a47-pres-de-la-colline-de-corbeyre-1494153914" title="Voir Loire : collision entre deux voitures sur l&#039;A47 près de la colline de Corbeyre" class="titre">Loire : collision entre deux voitures sur l&#039;A47 près de la colline de Corbeyre
                                                        <span class="stations">
                                                                                                                                France Bleu Saint-Étienne Loire
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:36</div><!-- /heure -->
                        <a href="/infos/politique/moselle-participation-abstention-second-tour-presidentielle-1493912200" title="Voir Présidentielle : participation stable en Moselle au second tour par rapport au premier" class="titre">Présidentielle : participation stable en Moselle au second tour par rapport au premier
                                                        <span class="stations">
                                                                                                                                France Bleu Lorraine Nord
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:35</div><!-- /heure -->
                        <a href="/infos/economie-social/le-deuxieme-tour-de-la-presidentielle-plombe-le-tourisme-dans-les-pyrenees-orientales-1494153333" title="Voir Le second tour de la Présidentielle plombe le tourisme dans les Pyrénées-Orientales" class="titre">Le second tour de la Présidentielle plombe le tourisme dans les Pyrénées-Orientales
                                                        <span class="stations">
                                                                                                                                France Bleu Roussillon
                                                                                                                                                                et
                                            France Bleu
                                                                                                                                                                    </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:29</div><!-- /heure -->
                        <a href="/infos/elections/presidentielle-la-participation-en-baisse-dans-les-pyrenees-atlantiques-la-mi-journee-1494152981" title="Voir Présidentielle - la participation en baisse dans les Pyrénées-Atlantiques à la mi-journée" class="titre">Présidentielle - la participation en baisse dans les Pyrénées-Atlantiques à la mi-journée
                                                        <span class="stations">
                                                                                                                                France Bleu Béarn
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                            <li>
                    <div class="block-fil-info">
                        <div class="heure">12:26</div><!-- /heure -->
                        <a href="/infos/politique/presidentielle-2017-la-participation-en-isere-1494152814" title="Voir Présidentielle 2017 : la participation en Isère en forte baisse à midi" class="titre">Présidentielle 2017 : la participation en Isère en forte baisse à midi
                                                        <span class="stations">
                                                                                                                                France Bleu Isère
                                                                                                                            </span>
                        </a><!-- /titre -->
                    </div>
                </li>
                    </ul>
    </div><!-- /fil_infos -->

    
                    <div class="sidebar-mea">
            <img data-preset="300x169" src="/img/elections-france-bleu-sidebar.jpg" class="dejavu dejavu-loaded" alt="Elcetions 2017" width="300">
            <a class="texte" href="/elections">
                <p><span class="bold">Elections 2017</span></p>
                <span class="italic">Actualités, décryptages et résultats d'élections</span>
                <span class="icon-plus-carre"></span>
            </a>
        </div>
                                                <div class="sidebar-mea">
                        <img
        data-preset="300x169"
                    src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAfJdVzls3OdMFNEhEhP/xAAXEAADAQAAAAAAAAAAAAAAAAAAEBEw/9oACAEBAAEFAlCb/wD/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAADAQADAAAAAAAAAAAAAAAAAREQICEx/9oACAEBAAE/ISC4Cgutfm0pRvP/2gAMAwEAAgADAAAAEJ4F4A/P/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAEDAQE/EGc//8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAECAQE/ECM//8QAGxAAAwADAQEAAAAAAAAAAAAAAAERECExQVH/2gAIAQEAAT8QhUp9BsuEIIy30ResuqcxRa52sp//2Q== "
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2016/04/9ee15754-0503-4485-8af7-d7b6cd149891/300x169_sidebar-coordonnees.jpg"
            class="dejavu"
                        alt=" "
                    width="300"
                    />

                <a class="texte" target="_blank" href="les-coordonnees-de-france-bleu">
                    <p><span class="bold">CONTACTEZ-NOUS</span></p>
                    <span class="italic">Retrouvez les coordonnées de votre France Bleu</span>
                    <span class="icon-plus-carre"></span>
                </a>
            </div>
            
    
            
        <div class="sidebar-services">
        <p class="titre"><span class="bold">Services</span> France Bleu</p>

                        
                <div class="trafic">
            <img alt="le traffic avec France Bleu" src="/static/img/trafic.jpg">
                                    <a href="/info-trafic" class="texte">
                <p class="bold">Le trafic</p>
                <span class="italic">Tout savoir sur la circulation de la région</span>
                <span class="icon-plus-carre"></span>
            </a>
        </div>
    </div>

            <div class="pub-sidebar">
            <div id="sas_29000">
        <script type="text/javascript">
            'object' === typeof window.sas && window.sas.render('29000');  // Format : Pave2 1x1
        </script>
    </div>

    </div><!-- /pub-sidebar -->

</aside><!-- /contenu-secondaire -->
            <script type="text/javascript">
    //<!--
    xtn2 = "22";        //level 2 site
    xtpage = "Infos::Politique::Articles::election_presidentielle_participation_en_hausse_la_mi_journee_en_gironde_1494156054";      //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "&x4=2&x5=[Politique]&x6=[article_-_Election_presidentielle_:_participation_en_hausse_a_la_mi-journee_en_Gironde__28_63___-_ed67e6e8]&x7=5&x10=20170507";    //customised indicators
    xt_an = "";       //numeric identifier
    xt_ac = "";       //category
    x4 = "2";
    x5 = "[Politique]";
    x6 = "[article_-_Election_presidentielle_:_participation_en_hausse_a_la_mi-journee_en_Gironde__28_63___-_ed67e6e8]";
    x7 = "5";
    x10= "20170507";

    // Reset xt_clic share slugs
    atinternet_share = "Partages_articles::Infos_-_Politique::election_presidentielle_participation_en_hausse_la_mi_journee_en_gironde_1494156054";
    //-->
</script>
<noscript>
    <img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=579592&s2=22&p=Infos::Politique::Articles::election_presidentielle_participation_en_hausse_la_mi_journee_en_gironde_1494156054&x4=2&x5=[Politique]&x6=[article_-_Election_presidentielle_:_participation_en_hausse_a_la_mi-journee_en_Gironde__28_63___-_ed67e6e8]&x7=5&x10=20170507&di=&ac=&an=&" alt=""/>
</noscript>
    </div><!-- /conteneur-principal -->
    <div id="links_sites_rf">
    <ul id="others">
        <li class="bloc-link-radiofrance">
            <a href="http://www.radiofrance.fr/" class="no-ajaxify" target="_blank">
                 Radio France
            </a>
        </li>
        <li class="bloc-link-franceinter">
            <a href="https://www.franceinter.fr/" class="no-ajaxify" target="_blank">
                France Inter
            </a>
        </li>
        <li class="bloc-link-franceinfo">
            <a href="http://www.francetvinfo.fr/" class="no-ajaxify" target="_blank">
                franceinfo
            </a>
        </li>
        <li class="bloc-link-francebleu">
            <a href="https://www.francebleu.fr/" class="no-ajaxify" target="_blank">
                France Bleu
            </a>
        </li>
        <li class="bloc-link-franceculture">
            <a href="https://www.franceculture.fr/" class="no-ajaxify" target="_blank">
                France Culture
            </a>
        </li>
        <li class="bloc-link-francemusique">
            <a href="https://www.francemusique.fr/" class="no-ajaxify" target="_blank">
                France Musique
            </a>
        </li>
        <li class="bloc-link-fip">
            <a href="http://www.fipradio.fr/" class="no-ajaxify" target="_blank">
                Fip
            </a>
        </li>
        <li class="bloc-link-mouv">
            <a href="http://www.mouv.fr/" class="no-ajaxify" target="_blank">
                Mouv'
            </a>
        </li>
        <li class="bloc-link-maisonradio">
            <a href="http://www.maisondelaradio.fr/" class="no-ajaxify" target="_blank">
                Maison de la Radio
            </a>
        </li>
    </ul>
</div>

<footer id="pied-principal">
    <div class="bloc-principal">
        <div class="colonne">
                        
            
            <img src="/img/logo_francebleu.png" class="logo_france_bleu" alt="logo_france_bleu"/>
            <div class="list-title france-bleu">France bleu</div>
            <ul class="bloc">
                                <li><a href="/les-coordonnees-de-france-bleu" title="Nous contacter">Nous contacter</a></li>
                <li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" title="Les fréquences de France Bleu">Nos fréquences</a></li>
                <li><a href="/application-mobile" title="Téléchargez l'application France Bleu">Application mobile</a></li>
                <li><a href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter</a></li>
                            </ul>
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="bloc">
                <div class="list-title">Espace presse</div>
                <ul>
                    <li><a href="http://www.radiofrance.fr/espace-pro/espace-presse/communiques-de-presse">Communiqués de presse</a></li>
                    <li><a href="/france-bleu-dossier-de-presse">Dossier de presse</a></li>
                                    </ul>
            </div><!-- /bloc -->

            <div class="bloc-social">
                <div class="list-title">Suivez-nous</div>
                <ul id="footer-social-networks">
                    <li class="facebook"><a href="https://www.facebook.com/reseau.francebleu" target="_blank"><span class="icon-facebook"></span><span class="invisible">Facebook</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/francebleu" target="_blank"><span class="icon-twitter"></span><span class="invisible">Twitter</span></a></li>
                    <li class="googleplus"><a href="https://plus.google.com/+francebleu/posts" target="_blank"><span class="icon-googleplus"></span><span class="invisible">Google Plus</span></a></li>
                    <li class="instagram"><a href="https://instagram.com/francebleu/"><span class="icon-instagram"></span><span class="invisible">Instagram</span></a></li>
                    <li class="dailymotion"><a href="https://www.dailymotion.com/francebleu "><span class="icon-dailymotion"></span><span class="invisible">Dailymotion</span></a></li>
                </ul>
            </div><!-- /bloc-social -->
        </div> <!-- /colonne -->
        <div class="colonne">
            <div class="list-title">
                <span class="break">Retrouvez france bleu</span>sur tous les supports
            </div>
            <div class="multisupport"></div>
            <div class="bloc-dl">
                <p><span>Télécharger&nbsp;</span>l'application France Bleu&nbsp;:</p>
                <a href="https://itunes.apple.com/fr/app/france-bleu/id310215476?mt=8" class="store">
                    <img src="/img/applestore.png" alt="Apple Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&hl=fr" class="store">
                    <img src="/img/googlestore.png" alt="Google Play">
                </a>
            </div><!-- /bloc-dl -->
        </div><!-- /colonne -->
    </div>
    <div class="top-page">
        <a href="#entete-principal" class="texte-top-page">Retour <span class="bold">Haut de page</span>
            <div class="bouton-top-page"><span class="icon-haut"></span><span class="invisible">Haut de page</span></div>
        </a>
        <hr>
    </div><!-- /top-page -->
</footer><!-- /pied-principal -->
<!-- /colophon -->
<footer id="colophon">
    <ul>
        <li><a href="/credits">crédits</a></li>
        <li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li>
        <li><a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france">politique de confidentialité</a></li>
        <li><a href="http://mediateur.radiofrance.fr/">médiateur</a></li>
    </ul>
    <div class="ojd-bloc">
        <p>France Bleu 2015 – Tous droits réservés</p>
        <p class="ojd"><a href="http://www.acpm.fr/Marque/marque-france-bleu" target="_blank" rel="nofollow">La fréquentation du site est certifiée par l'OJD</a></p>
    </div>
</footer> <!--colophon -->

    <div id="warning_cookie">
    <div id="content_warning_cookie_wrapper">
        <div id="content_warning_cookie">
            En poursuivant votre navigation, vous acceptez nos CGU et le dépôt de cookies qui permettront : la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités.
            <span class="learn_more">EN SAVOIR PLUS</span>
            <span class="close_cookie">ACCEPTER</span>
        </div>
    </div>
</div>


        
                            <!-- Container du lecteur commun. A ne surtout pas mettre en display:none sinon le fallback Flash ne fonctionne plus -->
<div class="fb_lecteur">
    <a id="lecteur_commun" href="http://audio.scdn.arkena.com/11719/fb1071-midfi128.mp3"></a>
</div>

<div class="overlay">
    <a href="#" title="Fermer le panneau Radio" class="close-radio-panel">
        <span class="invisible">Fermer le panneau Radio</span>
    </a>
</div><!-- /overlay -->

<div class="rf-player-wrapper">
    <!-- mettre l'image de l'emission en background -->
<div class="mobile-buttons close-tab">
        <div class="buttons-container">
        <div class="infos-choose bottom">
            <a data-toggle-radio href="#" title="afficher player infos" sl-processed="1">
                infos
            </a>
        </div>
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>

</div>
<div class="locale-list close-tab">
        <div class="player-info ">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle nom-emission"></div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>

    <div class="station-picker">
                <div class="text">Choisissez votre france bleu</div>
                    <div class="stations-container">
                <div id="letter-1" class="letter-sort">
                    <label for="cb-1">
                                                    a  -                                                     c                                             </label>
                    <span class="icon-bas"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="alsace"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbalsace-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/alsace&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="alsace"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Alsace&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbalsace-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="12"
                                   data-station-slug="alsace"
                                   data-atinternet-stationid="3"
                                   data-stationdata="/station/alsace"
                                   data-programgrid="/grid/alsace"
                                >
                                    <span>France Bleu Alsace</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="armorique"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbarmorique-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/armorique&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="armorique"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Armorique&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbarmorique-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="13"
                                   data-station-slug="armorique"
                                   data-atinternet-stationid="4"
                                   data-stationdata="/station/armorique"
                                   data-programgrid="/grid/armorique"
                                >
                                    <span>France Bleu Armorique</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="auxerre"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbauxerre-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/auxerre&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="auxerre"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Auxerre&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbauxerre-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="14"
                                   data-station-slug="auxerre"
                                   data-atinternet-stationid="5"
                                   data-stationdata="/station/auxerre"
                                   data-programgrid="/grid/auxerre"
                                >
                                    <span>France Bleu Auxerre</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="azur"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbazur-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/azur&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="azur"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Azur&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbazur-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="49"
                                   data-station-slug="azur"
                                   data-atinternet-stationid="6"
                                   data-stationdata="/station/azur"
                                   data-programgrid="/grid/azur"
                                >
                                    <span>France Bleu Azur</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="bearn"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbearn-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bearn&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="bearn"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Béarn&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbearn-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="15"
                                   data-station-slug="bearn"
                                   data-atinternet-stationid="8"
                                   data-stationdata="/station/bearn"
                                   data-programgrid="/grid/bearn"
                                >
                                    <span>France Bleu Béarn</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="belfort-montbeliard"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbelfort-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/belfort-montbeliard&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="belfort-montbeliard"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Belfort-Montbéliard&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbelfort-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="16"
                                   data-station-slug="belfort-montbeliard"
                                   data-atinternet-stationid="9"
                                   data-stationdata="/station/belfort-montbeliard"
                                   data-programgrid="/grid/belfort-montbeliard"
                                >
                                    <span>France Bleu Belfort-Montbéliard</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="berry"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbberry-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/berry&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="berry"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Berry&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbberry-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="17"
                                   data-station-slug="berry"
                                   data-atinternet-stationid="10"
                                   data-stationdata="/station/berry"
                                   data-programgrid="/grid/berry"
                                >
                                    <span>France Bleu Berry</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="besancon"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbesancon-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/besancon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="besancon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Besançon&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbesancon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="18"
                                   data-station-slug="besancon"
                                   data-atinternet-stationid="11"
                                   data-stationdata="/station/besancon"
                                   data-programgrid="/grid/besancon"
                                >
                                    <span>France Bleu Besançon</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="bourgogne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbourgogne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/bourgogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="bourgogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Bourgogne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbourgogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="19"
                                   data-station-slug="bourgogne"
                                   data-atinternet-stationid="12"
                                   data-stationdata="/station/bourgogne"
                                   data-programgrid="/grid/bourgogne"
                                >
                                    <span>France Bleu Bourgogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="breizh-izel"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbreizizel-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/breizh-izel&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="breizh-izel"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Breizh Izel&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbreizizel-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="20"
                                   data-station-slug="breizh-izel"
                                   data-atinternet-stationid="13"
                                   data-stationdata="/station/breizh-izel"
                                   data-programgrid="/grid/breizh-izel"
                                >
                                    <span>France Bleu Breizh Izel</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="champagne-ardenne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbchampagne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/champagne-ardenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="champagne-ardenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Champagne-Ardenne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbchampagne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="21"
                                   data-station-slug="champagne-ardenne"
                                   data-atinternet-stationid="14"
                                   data-stationdata="/station/champagne-ardenne"
                                   data-programgrid="/grid/champagne-ardenne"
                                >
                                    <span>France Bleu Champagne-Ardenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="cotentin"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbcotentin-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/cotentin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="cotentin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Cotentin&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbcotentin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="22"
                                   data-station-slug="cotentin"
                                   data-atinternet-stationid="16"
                                   data-stationdata="/station/cotentin"
                                   data-programgrid="/grid/cotentin"
                                >
                                    <span>France Bleu Cotentin</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="creuse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbcreuse-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/creuse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="creuse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Creuse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbcreuse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="23"
                                   data-station-slug="creuse"
                                   data-atinternet-stationid="17"
                                   data-stationdata="/station/creuse"
                                   data-programgrid="/grid/creuse"
                                >
                                    <span>France Bleu Creuse</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
            </div>
                    <div class="stations-container">
                <div id="letter-2" class="letter-sort">
                    <label for="cb-2">
                                                    d  -                                                     l                                             </label>
                    <span class="icon-bas"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="drome-ardeche"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme-Ardèche&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbdromeardeche-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/drome-ardeche&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="drome-ardeche"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Drôme-Ardèche&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbdromeardeche-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="24"
                                   data-station-slug="drome-ardeche"
                                   data-atinternet-stationid="18"
                                   data-stationdata="/station/drome-ardeche"
                                   data-programgrid="/grid/drome-ardeche"
                                >
                                    <span>France Bleu Drôme-Ardèche</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="elsass"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/Fbelsass-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/elsass&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="elsass"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Elsass&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/Fbelsass-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="90"
                                   data-station-slug="elsass"
                                   data-atinternet-stationid="55"
                                   data-stationdata="/station/elsass"
                                   data-programgrid="/grid/elsass"
                                >
                                    <span>France Bleu Elsass</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="gard-lozere"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbgardlozere-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gard-lozere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gard-lozere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gard Lozère&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbgardlozere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="25"
                                   data-station-slug="gard-lozere"
                                   data-atinternet-stationid="20"
                                   data-stationdata="/station/gard-lozere"
                                   data-programgrid="/grid/gard-lozere"
                                >
                                    <span>France Bleu Gard Lozère</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="gascogne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbgascogne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gascogne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gascogne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gascogne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbgascogne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="26"
                                   data-station-slug="gascogne"
                                   data-atinternet-stationid="21"
                                   data-stationdata="/station/gascogne"
                                   data-programgrid="/grid/gascogne"
                                >
                                    <span>France Bleu Gascogne</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="gironde"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbgironde-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/gironde&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="gironde"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Gironde&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbgironde-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="27"
                                   data-station-slug="gironde"
                                   data-atinternet-stationid="22"
                                   data-stationdata="/station/gironde"
                                   data-programgrid="/grid/gironde"
                                >
                                    <span>France Bleu Gironde</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="herault"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbherault-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/herault&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="herault"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Hérault&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbherault-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="28"
                                   data-station-slug="herault"
                                   data-atinternet-stationid="24"
                                   data-stationdata="/station/herault"
                                   data-programgrid="/grid/herault"
                                >
                                    <span>France Bleu Hérault</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="isere"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbisere-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/isere&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="isere"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Isère&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbisere-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="29"
                                   data-station-slug="isere"
                                   data-atinternet-stationid="25"
                                   data-stationdata="/station/isere"
                                   data-programgrid="/grid/isere"
                                >
                                    <span>France Bleu Isère</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="la-rochelle"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fblarochelle-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/la-rochelle&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="la-rochelle"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu La Rochelle&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fblarochelle-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="30"
                                   data-station-slug="la-rochelle"
                                   data-atinternet-stationid="26"
                                   data-stationdata="/station/la-rochelle"
                                   data-programgrid="/grid/la-rochelle"
                                >
                                    <span>France Bleu La Rochelle</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="limousin"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fblimousin-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/limousin&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="limousin"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Limousin&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fblimousin-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="31"
                                   data-station-slug="limousin"
                                   data-atinternet-stationid="27"
                                   data-stationdata="/station/limousin"
                                   data-programgrid="/grid/limousin"
                                >
                                    <span>France Bleu Limousin</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="loire-ocean"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbloireocean-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/loire-ocean&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="loire-ocean"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Loire Océan&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbloireocean-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="32"
                                   data-station-slug="loire-ocean"
                                   data-atinternet-stationid="28"
                                   data-stationdata="/station/loire-ocean"
                                   data-programgrid="/grid/loire-ocean"
                                >
                                    <span>France Bleu Loire Océan</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="lorraine-nord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fblorrainenord-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/lorraine-nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="lorraine-nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Lorraine Nord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fblorrainenord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="50"
                                   data-station-slug="lorraine-nord"
                                   data-atinternet-stationid="29"
                                   data-stationdata="/station/lorraine-nord"
                                   data-programgrid="/grid/lorraine-nord"
                                >
                                    <span>France Bleu Lorraine Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
            </div>
                    <div class="stations-container">
                <div id="letter-3" class="letter-sort">
                    <label for="cb-3">
                                                    m  -                                                     p                                             </label>
                    <span class="icon-bas"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div>
                                <input type="hidden"
                                    data-station-slug="maine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbmaine-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/maine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="maine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Maine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbmaine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="91"
                                   data-station-slug="maine"
                                   data-atinternet-stationid="36"
                                   data-stationdata="/station/maine"
                                   data-programgrid="/grid/maine"
                                >
                                    <span>France Bleu Maine</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="mayenne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbmayenne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/mayenne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="mayenne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Mayenne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbmayenne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="34"
                                   data-station-slug="mayenne"
                                   data-atinternet-stationid="37"
                                   data-stationdata="/station/mayenne"
                                   data-programgrid="/grid/mayenne"
                                >
                                    <span>France Bleu Mayenne</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="nord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbnord-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/nord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="nord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Nord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbnord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="36"
                                   data-station-slug="nord"
                                   data-atinternet-stationid="38"
                                   data-stationdata="/station/nord"
                                   data-programgrid="/grid/nord"
                                >
                                    <span>France Bleu Nord</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="normandie-caen"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbbassenormandie-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-caen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="normandie-caen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Calvados - Orne)&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbbassenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="37"
                                   data-station-slug="normandie-caen"
                                   data-atinternet-stationid="7"
                                   data-stationdata="/station/normandie-caen"
                                   data-programgrid="/grid/normandie-caen"
                                >
                                    <span>France Bleu Normandie (Calvados - Orne)</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="normandie-rouen"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbhautenormandie-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/normandie-rouen&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="normandie-rouen"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Normandie (Seine-Maritime - Eure)&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbhautenormandie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="38"
                                   data-station-slug="normandie-rouen"
                                   data-atinternet-stationid="23"
                                   data-stationdata="/station/normandie-rouen"
                                   data-programgrid="/grid/normandie-rouen"
                                >
                                    <span>France Bleu Normandie (Seine-Maritime - Eure)</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="orleans"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fborleans-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/orleans&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="orleans"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Orléans&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fborleans-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="39"
                                   data-station-slug="orleans"
                                   data-atinternet-stationid="39"
                                   data-stationdata="/station/orleans"
                                   data-programgrid="/grid/orleans"
                                >
                                    <span>France Bleu Orléans</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="107-1"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris Région&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fb1071-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/107-1&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="107-1"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Paris Région&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fb1071-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="68"
                                   data-station-slug="107-1"
                                   data-atinternet-stationid="15"
                                   data-stationdata="/station/107-1"
                                   data-programgrid="/grid/107-1"
                                >
                                    <span>France Bleu Paris Région</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="pays-basque"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbpaysbasque-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-basque&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-basque"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays Basque&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbpaysbasque-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="41"
                                   data-station-slug="pays-basque"
                                   data-atinternet-stationid="40"
                                   data-stationdata="/station/pays-basque"
                                   data-programgrid="/grid/pays-basque"
                                >
                                    <span>France Bleu Pays Basque</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="pays-d-auvergne"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbpaysdauvergne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-d-auvergne&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-d-auvergne"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays d&amp;#039;Auvergne&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbpaysdauvergne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="40"
                                   data-station-slug="pays-d-auvergne"
                                   data-atinternet-stationid="41"
                                   data-stationdata="/station/pays-d-auvergne"
                                   data-programgrid="/grid/pays-d-auvergne"
                                >
                                    <span>France Bleu Pays d&#039;Auvergne</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="pays-de-savoie"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbpaysdesavoie-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/pays-de-savoie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="pays-de-savoie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Pays de Savoie&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbpaysdesavoie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="42"
                                   data-station-slug="pays-de-savoie"
                                   data-atinternet-stationid="42"
                                   data-stationdata="/station/pays-de-savoie"
                                   data-programgrid="/grid/pays-de-savoie"
                                >
                                    <span>France Bleu Pays de Savoie</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="perigord"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbperigord-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/perigord&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="perigord"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Périgord&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbperigord-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="43"
                                   data-station-slug="perigord"
                                   data-atinternet-stationid="43"
                                   data-stationdata="/station/perigord"
                                   data-programgrid="/grid/perigord"
                                >
                                    <span>France Bleu Périgord</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="picardie"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbpicardie-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/picardie&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="picardie"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Picardie&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbpicardie-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="44"
                                   data-station-slug="picardie"
                                   data-atinternet-stationid="44"
                                   data-stationdata="/station/picardie"
                                   data-programgrid="/grid/picardie"
                                >
                                    <span>France Bleu Picardie</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="poitou"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbpoitou-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/poitou&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="poitou"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Poitou&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbpoitou-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="54"
                                   data-station-slug="poitou"
                                   data-atinternet-stationid="45"
                                   data-stationdata="/station/poitou"
                                   data-programgrid="/grid/poitou"
                                >
                                    <span>France Bleu Poitou</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="provence"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbprovence-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/provence&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="provence"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Provence&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbprovence-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="45"
                                   data-station-slug="provence"
                                   data-atinternet-stationid="46"
                                   data-stationdata="/station/provence"
                                   data-programgrid="/grid/provence"
                                >
                                    <span>France Bleu Provence</span>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
            </div>
                    <div class="stations-container">
                <div id="letter-4" class="letter-sort">
                    <label for="cb-4">
                                                    q  -                                                     z                                             </label>
                    <span class="icon-bas"></span>
                </div>
                <div class="stations-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div>
                                <input type="hidden"
                                    data-station-slug="rcfm"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbfrequenzamora-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/rcfm&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="rcfm"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu RCFM&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbfrequenzamora-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="11"
                                   data-station-slug="rcfm"
                                   data-atinternet-stationid="19"
                                   data-stationdata="/station/rcfm"
                                   data-programgrid="/grid/rcfm"
                                >
                                    <span>France Bleu RCFM</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="roussillon"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbroussillon-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/roussillon&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="roussillon"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Roussillon&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbroussillon-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="46"
                                   data-station-slug="roussillon"
                                   data-atinternet-stationid="48"
                                   data-stationdata="/station/roussillon"
                                   data-programgrid="/grid/roussillon"
                                >
                                    <span>France Bleu Roussillon</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="saint-etienne-loire"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbstetienne-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/saint-etienne-loire&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="saint-etienne-loire"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Saint-Étienne Loire&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbstetienne-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="93"
                                   data-station-slug="saint-etienne-loire"
                                   data-atinternet-stationid="53"
                                   data-stationdata="/station/saint-etienne-loire"
                                   data-programgrid="/grid/saint-etienne-loire"
                                >
                                    <span>France Bleu Saint-Étienne Loire</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="sud-lorraine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbsudlorraine-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/sud-lorraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="sud-lorraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Sud Lorraine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbsudlorraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="33"
                                   data-station-slug="sud-lorraine"
                                   data-atinternet-stationid="49"
                                   data-stationdata="/station/sud-lorraine"
                                   data-programgrid="/grid/sud-lorraine"
                                >
                                    <span>France Bleu Sud Lorraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="toulouse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Toulouse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbtoulouse-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/toulouse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="toulouse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Toulouse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbtoulouse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="92"
                                   data-station-slug="toulouse"
                                   data-atinternet-stationid="50"
                                   data-stationdata="/station/toulouse"
                                   data-programgrid="/grid/toulouse"
                                >
                                    <span>France Bleu Toulouse</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="touraine"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbtouraine-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/touraine&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="touraine"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Touraine&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbtouraine-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="47"
                                   data-station-slug="touraine"
                                   data-atinternet-stationid="51"
                                   data-stationdata="/station/touraine"
                                   data-programgrid="/grid/touraine"
                                >
                                    <span>France Bleu Touraine</span>
                                </a>
                            </div>
                                                                                                                                                                                                        <div>
                                <input type="hidden"
                                    data-station-slug="vaucluse"
                                    data-player-mediatype="LIVE"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/live/fbvaucluse-midfi.mp3&quot;
                                    }],
                                    &quot;export&quot;: &quot;https://www.francebleu.fr/player/export/direct/vaucluse&quot;,
                                    &quot;isLive&quot;:true,
                                    &quot;type&quot;: &quot;live&quot;,
                                    &quot;startTime&quot;: &quot;1494108000&quot;,
                                    &quot;endTime&quot;: &quot;1494194400&quot;
                                }" />
                                <input type="hidden"
                                    data-station-slug="vaucluse"
                                    data-player-mediatype="TIMESHIFT"
                                    data-player-media="{
                                    &quot;sources&quot;: [{
                                        &quot;name&quot;: &quot;France Bleu Vaucluse&quot;,
                                        &quot;url&quot;: &quot;http://direct.francebleu.fr/ts/fbvaucluse-midfi.mp3&quot;}],
                                        &quot;export&quot;: null,
                                        &quot;isLive&quot;:false,
                                        &quot;isTimeshift&quot;:true
                                }" />
                                <a href="#"
                                   data-stationid="48"
                                   data-station-slug="vaucluse"
                                   data-atinternet-stationid="52"
                                   data-stationdata="/station/vaucluse"
                                   data-programgrid="/grid/vaucluse"
                                >
                                    <span>France Bleu Vaucluse</span>
                                </a>
                            </div>
                                                            </div>
            </div>
            </div>

</div>
<div class="details-infos close-tab">
        <div class="player-info ">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle nom-emission"></div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>

    <div class="content">
        <div class="container">
            <div class="image">
                <figure class="ressource-principale replacement">
                </figure>
            </div>
            <div class="infos">
                <div class="title">
                </div>
                <div class="author">
                </div>
                <div class="crew">
                </div>
                <div class="links">
                    <div class="more">En savoir plus</div>
                    <div class="export">Partager le Direct</div>
                    <div class="export-code">
                        <textarea  id="copycode" class="to-copy" readonly></textarea>
                        <div class="export-details">
                            <div data-clipboard-target="#copycode" class="icon-copy">Copier</div>
                            <div class="export-close"><span class="icon-croix"></span></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="informations">
            <div class="comming-soon">
                <div class="image">
                    <figure class="ressource-principale replacement">
                    </figure>
                </div>
                <div class="infos">
                    <div class="time">
                    </div>
                    <div class="title">
                    </div>
                    <div class="links">
                        <div class="more">En savoir plus</div>
                        <div class="export">Partager le Direct</div>
                    </div>
                </div>
            </div>
            <div class="past-emission">
                <div class="image">
                    <figure class="ressource-principale replacement">
                    </figure>
                </div>
                <div class="infos">
                    <div class="time">
                    </div>
                    <div class="title">
                    </div>
                    <div class="links">
                        <div class="more">En savoir plus</div>
                        <div class="export">Partager le Direct</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="controles">
    <div id="player" data-player-plugin="{&quot;Xiti&quot;:{&quot;xtsite&quot;:&quot;550725&quot;,&quot;xtn2&quot;:&quot;47&quot;,&quot;localisation&quot;:&quot;int&quot;  }}"></div>
    <div class="complet">
        <a href="#" title="Lecture" class="play">
            <span class="icon-play play-button"></span>
            <span class="spinner"></span>
            <span class="icon-pause stop-button"></span>
            <span class="icon-pause pause-button"></span>
            <span class="invisible">Lecture</span>
        </a>

            <div class="player-info top-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle nom-emission"></div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>


        <div class="player-time-panel">
            <div class="player-timeline">
                <div class="player-timeline-bar">
                    <div class="player-timeline-bar-playhead"></div>
                </div>
            </div><!-- /playerTimeline -->

            <div class="duree" data-duration>
                <span class="playhead">--</span><!-- temps écoulé -->
                <span class="total">--</span><!-- temps total -->
            </div><!-- /duree -->
        </div>

            <div class="player-info bottom-infos">
        <div class="player-info-islive">en direct</div>
        <a data-playerstation="" class="player-info-station">Choisissez votre station</a>
        <div class="player-info-mediatitle nom-emission"></div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>

    </div><!-- /complet -->
        <div class="buttons-container">
        <div class="infos-choose bottom">
            <a data-toggle-radio href="#" title="afficher player infos" sl-processed="1">
                infos
            </a>
        </div>
        <div class="local-choose bottom">
            <a data-toggle-radio href="#" title="Écouter une autre locale" sl-processed="1">
                <span class="icon-france"></span>
                <span class="invisible">Écouter une autre locale</span>
            </a>
        </div>
        <a href="#" class="direct back-to-live" title="Retour au direct" sl-processed="1">
            Retour au direct <span class="icon-chevrons"></span>
        </a>
    </div>

    <div class="more-infos">
        <a href="#" title="Écouter une autre locale" sl-processed="1">
            <span class="icon-haut"></span>
        </a>
    </div>
</div><!-- /controles -->

</div><!-- /rf-player-wrapper -->

            
            <script type="text/javascript">
                var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
                var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.async=true;
                nuggscr.src ='//asqexpress.nuggad.net/rc?nuggn=188935317&nuggsid=48517872&nuggrid=' + nuggrid;
                var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
            </script>

            <div class="load-tactile"></div>

        
                    <script async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script>
                        <script data-no-instant>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.async=true; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=257665980949485";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script data-no-instant>
                window.Bleu && window.Bleu.LiveMeta && window.Bleu.LiveMeta.init({
                    serverUrl: 'https://www.francebleu.fr',
                    path: '/livemeta/socket.io'
                });
            </script>
            <script data-no-instant>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    js.async = true;
                    fjs.parentNode.insertBefore(js, fjs);

                    t._e = [];
                    t.ready = function(f) {
                        t._e.push(f);
                    };

                    return t;
                }(document, "script", "twitter-wjs"));
            </script>
            <script type='text/javascript' data-no-instant>
                var _merchantSettings = _merchantSettings || [];
                _merchantSettings.push(['AT', '11lLko']);
                (function () {
                    var autolink = document.createElement('script');
                    autolink.type = 'text/javascript';
                    autolink.async = true;
                    autolink.src = ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(autolink, s);
                })();
            </script>
                        <script type="text/javascript" data-no-instant>
                setTimeout(function(){var a=document.createElement("script");
                var b=document.getElementsByTagName("script")[0];
                a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0013/5421.js?"+Math.floor(new Date().getTime()/3600000);
                a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
                        <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-86060828-1', 'auto');
                ga('send', 'pageview');
            </script>
                            <script type="text/javascript">
    <!--
    atinternet_itunes_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_iTunes::' + media, 'A');
    };

    atinternet_rss_podcast_onclick = function (page, media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2, atinternet_share + 'Podcasts::' + page + '::Bouton_Flux_RSS::' + media, 'A');
    };
    atinternet_share_onclick = function (media) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', 47, atinternet_share + '::' + media, 'A');
    };

    atinternet_player_onclick = function(slug, xtn2) {
        if ('function' != typeof xt_med) {
            console.log('[ATINTERNET ERROR] No xt_med support: xtcore library probably not loaded');
            return;
        }
        xt_med('C', xtn2 || window.xtn2, slug, '');
    };

    atinternet_player_play = function (data) {
        if ('function' != typeof xt_rm) {
            console.log('[ATINTERNET ERROR] No xt_rm support: xtcore library probably not loaded');
            return;
        }
        xt_rm(
            'audio&plyr=1',
            data.xtn2 || xtn2,
            data.name,
            data.action,
            '',
            '60',
            data.live || !data.totalLength ? '' : data.totalLength,
            'rmp='+data.playhead+'&rmpf='+data.start+'&rmbufp='+data.end,
            '',
            1,
            data.ext ? 'ext' : 'int',
            data.live ? 'live' : 'clip',
            data.size ? data.size : '',
            '1'
        );
    };

    atinternet_open_player = function () {
        var x5x6 = '[Player_Selection_locale]';
        xt_med('F', '2', 'Player::Choix_locale&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13&stc=' + JSON.stringify(xtcustom));
    };

    atinternet_select_locale = function (link) {
        var x5x6 = '[Player_FB_'+ link.data('slug') +']'
        xt_med('F', link.data('atinternetStationid'), 'Player::Radios_locales::Player_-_FB_'+ link.data('slug') +'&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13&stc=' + JSON.stringify(xtcustom));
    };

    atinternet_show_currently_playing = function (name, stationId, type) {
        var x5x6 = '[Player_FB_'+ name +']'
            , message
            ;

        if (type === 'live') {
            message = 'Player::Radios_locales::Player_-_En_ce_moment_sur_FB_' + name;
        } else {
            // Nothing specified for AOD replays or extracts
            return;
        }

        xt_med('F', stationId, message +'&x4=15&x5='+ x5x6 +'&x6='+ x5x6 +'&x7=13&stc=' + JSON.stringify(xtcustom));
    };

    atinternet_load = function () {
        var at = document.createElement('script');
        at.type = 'text/javascript';
        at.id = "atscriptid";
        at.async = true;
        at.src = xt_xtcpath;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
    };

    atinternet_reload = function () {
        var head = document.getElementsByTagName('head')[0];
        var old = document.getElementById('atscriptid');
        'object' === typeof old && head.removeChild(document.getElementById('atscriptid'));
        atinternet_load();
    };

    atinternet_device = function () {
        var font_size = parseFloat($("body").css("font-size"));
        var max_tablet = 79.9375 * font_size;
        var max_mobile = 47.9375 * font_size;

        if (window.innerWidth < max_mobile) {
            return {"device":"smartphone"};
        }
        else if (window.innerWidth < max_tablet) {
            return {"device":"tablet"};
        }
        else {
            return {"device":"desktop"};
        }
    };

    xtnv = document;  //parent.document or top.document or document
    xtsd = window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
    xtsite = "579592"; //site number
    xt_xtcpath = "/static/vendor/js/xtcore.js";
    xtcustom = atinternet_device();

    window.xtparam = "&ac="+xt_ac+"&an="+xt_an+xt_multc;

    atinternet_load();
    //-->
</script>

        
            </body>
</html>
