<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="utf-8" />
    <link rel="icon" href="/favicon.png" />
    <link rel="apple-touch-icon" href="/images/favicon-168.png" />
    <link rel="apple-touch-icon-precomposed" href="/images/favicon-168.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#0078d7" />
    <style>
      @font-face {
        font-family: FranklinGothicFS;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-book-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-book-webfont.woff') format('woff'),
          url('/fonts/franklingothic-book.otf') format('opentype');
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-weight: bold;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Demi;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Med;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-med-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-med-webfont.woff') format('woff'),
          url('/fonts/franklingothic-med.otf') format('opentype');
        font-display: swap;
      }
    </style>
    <title>Un Belge remporte Paris / Gien / Bourges, devant deux Français</title><!-- HTML_TAG_START --><script>
   window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","LDZ64xrW")})();
   </script><!-- HTML_TAG_END --><script data-svelte="svelte-8y91xs">;(function (w, d, s, l, i) {
      w[l] = w[l] || []
      w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : ''
      j.async = true
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
      f.parentNode.insertBefore(j, f)
    })(window, document, 'script', 'dataLayer', 'GTM-NWGXKBQ')
  </script><link rel="canonical" href="https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795" data-svelte="svelte-cxbkdl"><meta property="title" content="Un Belge remporte Paris / Gien / Bourges, devant deux Français" data-svelte="svelte-cxbkdl"><meta name="description" content="Victoire du Belge Jasper Philipsen, l'un des favoris, au sprint ce jeudi  dans Paris/Gien/Bourges.Le podium est complété par deux français qui ne sont jamais loin sur cette course de fin de saison. " data-svelte="svelte-cxbkdl"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-cxbkdl"><meta name="news_keywords" content="Cher (département),Vélo" data-svelte="svelte-cxbkdl"><meta property="al:ios:app_name" content="ici, par France Bleu et France 3" data-svelte="svelte-cxbkdl"><meta property="al:ios:app_store_id" content="310215476" data-svelte="svelte-cxbkdl"><meta property="al:android:app_name" content="ici, par France Bleu et France 3" data-svelte="svelte-cxbkdl"><meta property="al:android:package" content="310215476" data-svelte="svelte-cxbkdl"><meta property="al:web:should_fallback" content="true" data-svelte="svelte-cxbkdl"><meta property="al:web:url" content="https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795" data-svelte="svelte-cxbkdl"><meta property="al:ios:url" content="francebleu://article?id=7d66f718-87ff-4ebb-b427-23e7c669b6a2" data-svelte="svelte-cxbkdl"><meta property="al:android:url" content="francebleu://article?id=7d66f718-87ff-4ebb-b427-23e7c669b6a2" data-svelte="svelte-cxbkdl"><meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://article?id=7d66f718-87ff-4ebb-b427-23e7c669b6a2" data-svelte="svelte-cxbkdl"><meta property="article:tag" content="Cher (département),Vélo" data-svelte="svelte-cxbkdl"><meta property="article:published_time" content="2022-10-06T18:30:06+02:00" data-svelte="svelte-cxbkdl"><meta property="article:section" content="Sports" data-svelte="svelte-cxbkdl"><meta property="fb:app_id" content="257665980949485" data-svelte="svelte-cxbkdl"><meta property="fb:admins" content="792074323" data-svelte="svelte-cxbkdl"><meta property="og:title" content="Un Belge remporte Paris / Gien / Bourges, devant deux Français" data-svelte="svelte-cxbkdl"><meta property="og:description" content="Victoire du Belge Jasper Philipsen, l'un des favoris, au sprint ce jeudi  dans Paris/Gien/Bourges.Le podium est complété par deux français qui ne sont jamais loin sur cette course de fin de saison. " data-svelte="svelte-cxbkdl"><meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/10/cec4a9eb-6ec0-41ad-945f-910d5d31fa2e/1200x680_20221006_172215.jpg" data-svelte="svelte-cxbkdl"><meta property="og:image:height" content="486" data-svelte="svelte-cxbkdl"><meta property="og:image:width" content="857" data-svelte="svelte-cxbkdl"><meta property="og:locale" content="fr_FR" data-svelte="svelte-cxbkdl"><meta property="og:type" content="article" data-svelte="svelte-cxbkdl"><meta property="og:url" content="https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795" data-svelte="svelte-cxbkdl"><meta property="og:site_name" content="ici, par France Bleu et France 3" data-svelte="svelte-cxbkdl"><meta name="twitter:card" content="summary_large_image" data-svelte="svelte-cxbkdl"><meta name="twitter:title" content="Un Belge remporte Paris / Gien / Bourges, devant deux Français" data-svelte="svelte-cxbkdl"><meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/10/cec4a9eb-6ec0-41ad-945f-910d5d31fa2e/1200x680_20221006_172215.jpg" data-svelte="svelte-cxbkdl"><meta name="twitter:description" content="Victoire du Belge Jasper Philipsen, l'un des favoris, au sprint ce jeudi  dans Paris/Gien/Bourges.Le podium est complété par deux français qui ne sont jamais loin sur cette course de fin de saison. " data-svelte="svelte-cxbkdl"><meta name="twitter:url" content="https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795" data-svelte="svelte-cxbkdl"><meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.francebleu.android" data-svelte="svelte-cxbkdl"><meta name="twitter:app:id:iphone" content="310215476" data-svelte="svelte-cxbkdl"><meta name="twitter:app:url:googleplay" content="francebleu://article?id=7d66f718-87ff-4ebb-b427-23e7c669b6a2" data-svelte="svelte-cxbkdl"><meta name="twitter:app:url:iphone" content="francebleu://article?id=7d66f718-87ff-4ebb-b427-23e7c669b6a2" data-svelte="svelte-cxbkdl">
	<link rel="stylesheet" href="/client/immutable/assets/__layout-1fd0fc47.css">
	<link rel="stylesheet" href="/client/immutable/assets/loadingStore-c5b926e2.css">
	<link rel="stylesheet" href="/client/immutable/assets/Icon-45aaec8e.css">
	<link rel="stylesheet" href="/client/immutable/assets/elections-d993ba3f.css">
	<link rel="stylesheet" href="/client/immutable/assets/RecordButton-13e7b126.css">
	<link rel="stylesheet" href="/client/immutable/assets/_..-d2e2b58f.css">
	<link rel="stylesheet" href="/client/immutable/assets/NotFound-4d9f727c.css">
	<link rel="stylesheet" href="/client/immutable/assets/Body-d07aec27.css">
	<link rel="modulepreload" href="/client/immutable/start-aaea4fd5.js">
	<link rel="modulepreload" href="/client/immutable/chunks/index-972ccecd.js">
	<link rel="modulepreload" href="/client/immutable/chunks/index-8ce26282.js">
	<link rel="modulepreload" href="/client/immutable/chunks/paths-c2c37833.js">
	<link rel="modulepreload" href="/client/immutable/chunks/singletons-bbc10d4f.js">
	<link rel="modulepreload" href="/client/immutable/pages/__layout.svelte-71b7bd56.js">
	<link rel="modulepreload" href="/client/immutable/chunks/loadingStore-75946380.js">
	<link rel="modulepreload" href="/client/immutable/chunks/Icon-3f135f8c.js">
	<link rel="modulepreload" href="/client/immutable/chunks/elections.service-10629c23.js">
	<link rel="modulepreload" href="/client/immutable/chunks/RecordButton-f378333c.js">
	<link rel="modulepreload" href="/client/immutable/pages/_...path_.svelte-5e852711.js">
	<link rel="modulepreload" href="/client/immutable/chunks/_...path_-23334a58.js">
	<link rel="modulepreload" href="/client/immutable/chunks/NotFound-c202b384.js">
	<link rel="modulepreload" href="/client/immutable/chunks/Body-bd43fca3.js">
  </head>
  <body>
    <div id="svelte">





<a class="skip-to-content svelte-mdm3sd" href="#MainContent">Passer au contenu</a>


    

    <nav class="MetaNav svelte-mx4yx5"><ul class="svelte-mx4yx5"><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr" rel="nofollow noopener noreferrer">Radio France
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceinter" rel="nofollow noopener noreferrer">France Inter
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.francetvinfo.fr" rel="nofollow noopener noreferrer">franceinfo
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceculture" rel="nofollow noopener noreferrer">France Culture
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/francemusique" rel="nofollow noopener noreferrer">France Musique
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/fip" rel="nofollow noopener noreferrer">Fip
</a>
        
      </li><li class="link-item svelte-mx4yx5"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/mouv" rel="nofollow noopener noreferrer">Mouv
</a>
        
      </li>
    <li class="svelte-mx4yx5"><button aria-label="Afficher plus d'options" class="svelte-mx4yx5"><svg data-class="plus" class="Icon plus" style="width: 15px;height: 15px;min-width: 15px;min-height: 15px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-plus"></use></svg></button>

      </li></ul>
</nav>

    <header class="Header darkBg svelte-3rotdk" aria-label="Barre de navigation">
  <div class="header-wrapper svelte-3rotdk"><div class="header-left svelte-3rotdk"><button class="BurgerMenu svelte-k7i9gj" aria-label="Ouvrir le menu"><svg width="24" height="24" class="svelte-k7i9gj"><line stroke="#212121" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-k7i9gj"></line><line stroke="#212121" id="middle" x1="3" y1="12" x2="16" y2="12" class="svelte-k7i9gj"></line><line stroke="#212121" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-k7i9gj"></line></svg>
</button>
      <div class="Header-Logo svelte-1lutjn1"><a class="Link   svelte-tvyz7y" href="/"><img src="/images/logo-ici-small.svg?v=2-6-1" width="57" height="26" alt="Logo ici par France Bleu et France 3" class="VisualStatic mobile svelte-1rq79zl">
      <img src="/images/logo-ici-large.svg?v=2-6-1" width="144" height="45" alt="Logo ici par France Bleu et France 3" class="VisualStatic desktop svelte-1rq79zl">
</a>
</div>
      <hr class="svelte-3rotdk">
      <p class="g-heading-h4 svelte-3rotdk">Le média <br>de la vie locale</p></div>
    <div class="header-right svelte-3rotdk"><div class="Header-LiveButton cropped-label svelte-igebpa"><div class="PlayHeaderButton svelte-1ap3eya"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-1ap3eya"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1ap3eya">Regarder</span></button>
</div>
      <div class="separator svelte-igebpa"></div>
      <div class="PlayHeaderButton svelte-1ap3eya"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-1ap3eya"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1ap3eya">Écouter</span></button>
</div></div>

  <div class="Header-LiveButton full-label svelte-igebpa"><div class="PlayHeaderButton svelte-1ap3eya"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-1ap3eya"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1ap3eya">Regarder la TV</span></button>
</div>
      <div class="PlayHeaderButton svelte-1ap3eya"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-1ap3eya"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1ap3eya">Écouter la radio</span></button>
</div></div></div></div>
</header>

    

    <div class="HotTopics svelte-1qq4r0t"><ul class="svelte-1qq4r0t"><li class="g-subheading-2 svelte-1qq4r0t">En ce moment</li>
      <li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/infos/societe/consultation-citoyenne-ma-france-quelles-solutions-pour-faire-des-economies-d-energie-au-quotidien-1663686602">Consultation citoyenne Ma France
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/economie-d-energie" rel="external">Économies d'énergie – Éco-gestes
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/infos/international/guerre-en-ukraine" rel="external">Guerre en Ukraine 
            
</a>
          
        </li></ul></div>
      

      <div class="main-wrapper">
        <div class="AdsSlot svelte-16o21iz banniere-haute"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
        
        
        
<main class="Article svelte-1ho5erw"><!-- HTML_TAG_START --><script type="application/ld+json">
     [{"@context":"https://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Michel Benoît","@id":"https://www.francebleu.fr/les-equipes/michel-benoit"}],"datePublished":"2022-10-06T18:30:06+02:00","dateModified":"2022-10-06T18:30:06+02:00","headline":"Un Belge remporte Paris / Gien / Bourges, devant deux Français","description":"Victoire du Belge Jasper Philipsen, l'un des favoris, au sprint ce jeudi  dans Paris/Gien/Bourges.Le podium est complété par deux français qui ne sont jamais loin sur cette course de fin de saison. ","publisher":{"@type":"Organization","name":"France Bleu","logo":{"@type":"ImageObject","url":"https://www.francebleu.fr/img/france-bleu-googlenews.png","height":{"@type":"QuantitativeValue","value":60},"width":{"@type":"QuantitativeValue","value":600}}},"image":{"@type":"ImageObject","url":"https://www.francebleu.fr/s3/cruiser-production/2022/10/cec4a9eb-6ec0-41ad-945f-910d5d31fa2e/1200x680_20221006_172215.jpg","name":"Le podium de Paris - Gien - Bourges 2022","height":{"@type":"QuantitativeValue","value":486},"width":{"@type":"QuantitativeValue","value":857},"exifData":[{"@type":"PropertyValue","name":"width","value":857},{"@type":"PropertyValue","name":"height","value":486}],"copyrightHolder":"Radio France","author":"Michel Benoit"},"contentLocation":null,"inLanguage":"fr","isAccessibleForFree":true,"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"keywords":"Cher (département), Vélo","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"},"articleSection":"Cyclisme"}]
  </script><!-- HTML_TAG_END -->
  <!-- HTML_TAG_START --><!-- Page type: Article --> <!-- HTML_TAG_END -->
  <div class="ContainerSidebar svelte-dlhb1y"><div class="container-content svelte-dlhb1y">
    
    <div class="content svelte-dlhb1y"><ul class="Breadcrumb svelte-1f6xuov"><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="">Accueil
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/centre-val-de-loire" rel="external">Centre-Val de Loire
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/centre-val-de-loire/cher-18" rel="external">Cher
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/centre-val-de-loire/cher-18/sports" rel="external">Sports
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/centre-val-de-loire/cher-18/sports/cyclisme" rel="external">Cyclisme
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><span class="g-label-breadcrumb-main">Un Belge remporte Paris / Gien / Bourges, devant deux Français</span>
    </li></ul>

<!-- HTML_TAG_START --><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Website","@id":"https://www.francebleu.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.francebleu.fr/centre-val-de-loire","name":"Centre-Val de Loire"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.francebleu.fr/centre-val-de-loire/cher-18","name":"Cher"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.francebleu.fr/centre-val-de-loire/cher-18/sports","name":"Sports"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.francebleu.fr/centre-val-de-loire/cher-18/sports/cyclisme","name":"Cyclisme"}},{"@type":"ListItem","position":6,"item":{"@id":"https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795","name":"Un Belge remporte Paris / Gien / Bourges, devant deux Français"}}]}]</script><!-- HTML_TAG_END -->

      <header class="article-header svelte-1ho5erw"><div class="info-themes svelte-1ho5erw"><div class="subtheme svelte-16mfgk6"><a class="Link g-body-xs  svelte-tvyz7y" href="/sports/cyclisme" rel="external">Cyclisme
</a></div>
          </div>

        <h1 id="MainContent" class="g-heading-h1 title-page svelte-1ho5erw">Un Belge remporte Paris / Gien / Bourges, devant deux Français</h1></header>
      <div class="container-article svelte-1ho5erw"><div class="signature-article svelte-1ho5erw"><div class="separator svelte-1ho5erw"></div>
          <span class="tag-container svelte-1ho5erw"><div class="Tag svelte-1rnzis0"><a class="Link TagLink  svelte-tvyz7y" href="/centre-val-de-loire/cher-18/bourges-18033" rel="external"><svg data-class="location" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-location"></use></svg>
    <span class="svelte-1rnzis0">Bourges</span>
</a>
</div></span>

          <div class="EditorialInfo svelte-uy09ft"><div class="svelte-uy09ft"><span class="author svelte-uy09ft">De</span>
        <address class="svelte-uy09ft"><ul class="svelte-uy09ft"><li class="svelte-uy09ft"><a class="Link g-label-link  svelte-tvyz7y" href="/berry" rel="external">France Bleu Berry
</a>
                
              </li></ul></address></div>
    <div class="published-date svelte-uy09ft"><time>Jeudi 6 octobre 2022 à 18:30</time>
        </div>
    <span class="author svelte-uy09ft">Par </span>
      <ul class="svelte-uy09ft"><li class="svelte-uy09ft"><a class="Link g-label-link  svelte-tvyz7y" href="/les-equipes/michel-benoit" rel="external">Michel Benoît
</a>
            
          </li></ul></div>
          <ul class="ShareNetwork share-inline svelte-18ribe4"><li class="g-unstyled-list social-facebook svelte-18ribe4"><a class="icon-wrapper svelte-18ribe4" href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"><svg data-class="social-facebook-rounded" class="Icon social-facebook" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg>
          
          <span class="g-link-s svelte-18ribe4">Facebook</span></a>
      </li><li class="g-unstyled-list social-twitter svelte-18ribe4"><a class="icon-wrapper svelte-18ribe4" href="https://twitter.com/share?lang=fr&amp;text=Un%20Belge%20remporte%20Paris%20/%20Gien%20/%20Bourges,%20devant%20deux%20Fran%C3%A7ais&amp;url=https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"><svg data-class="social-twitter-rounded" class="Icon social-twitter" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg>
          
          <span class="g-link-s svelte-18ribe4">Twitter</span></a>
      </li><li class="g-unstyled-list filled-mail svelte-18ribe4"><a class="icon-wrapper svelte-18ribe4" href="mailto:?subject=Un%20Belge%20remporte%20Paris%20/%20Gien%20/%20Bourges,%20devant%20deux%20Fran%C3%A7ais&amp;body=undefined https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795. Plus d’informations sur https://www.francebleu.fr."><svg data-class="filled-mail-rounded" class="Icon filled-mail" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail-rounded"></use></svg>
          
          <span class="g-link-s svelte-18ribe4">E-Mail</span></a>
      </li><li class="g-unstyled-list filled-sms svelte-18ribe4"><a class="icon-wrapper svelte-18ribe4" href="sms:?body=À découvrir sur France Bleu : Un%20Belge%20remporte%20Paris%20/%20Gien%20/%20Bourges,%20devant%20deux%20Fran%C3%A7ais https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"><svg data-class="filled-sms-rounded" class="Icon filled-sms" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-sms-rounded"></use></svg>
          
          <span class="g-link-s svelte-18ribe4">SMS</span></a>
      </li>
</ul></div>
        <p class="g-heading-h4 standFirst svelte-1ho5erw">Victoire du Belge Jasper Philipsen, l'un des favoris, au sprint ce jeudi  dans Paris/Gien/Bourges.Le podium est complété par deux français qui ne sont jamais loin sur cette course de fin de saison. </p>
        <div class="content-article svelte-1ho5erw"><div class="main-media"><div class="Visual  svelte-1h6ihae"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.71%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAQUC/8QAIhAAAgICAgICAwAAAAAAAAAAAQIAAxEhBBITQRRRIiNT/8QAFwEBAAMAAAAAAAAAAAAAAAAAAAECA//EABsRAQEAAgMBAAAAAAAAAAAAAAEAAhESITFB/9oADAMBAAIRAxEAPwCOoMnHLZx21iYKia2f6lVNBe6tGbXsS24VVUsi9c/RglxQpyDiPp8Zuw6DEop8TOinf3HXCgVM6qARoQ0hc24ftPVcL6nocW4jPWN8is5/E6GozzONdhGn5OpPEey3lgK2N5jeQGFzsd4MIRyTyaH2VSrO7FTjWYL2NLAn3CES2ushypOyJvxH/pCErko2mGInd//Z" alt="Le podium de Paris - Gien - Bourges 2022" width="857" height="486">
      <source type="image/webp" class="svelte-1qxh27b">
          <source srcset="https://www.francebleu.fr/s3/cruiser-production/2022/10/cec4a9eb-6ec0-41ad-945f-910d5d31fa2e/1200x680_20221006_172215.jpg" class="svelte-1qxh27b">

        <img src="https://www.francebleu.fr/s3/cruiser-production/2022/10/cec4a9eb-6ec0-41ad-945f-910d5d31fa2e/1200x680_20221006_172215.jpg" width="857" height="486" alt="Le podium de Paris - Gien - Bourges 2022" loading="eager" fetchpriority="high" class="svelte-1qxh27b"></picture></div>
  
<figcaption class="FigCaption g-body-3 svelte-10ri9z3"><span itemprop="caption">Le podium de Paris - Gien - Bourges 2022</span>
  <span itemprop="copyrightHolder">© Radio France</span>
  -
    <span itemprop="creator">Michel Benoit</span></figcaption>


</figure>
</div>
            </div>

          <div class="Body"><p><!-- HTML_TAG_START --><strong>Arnaud Démare,</strong> termine second, devant Bryan Coquard. Il a fallu avoir recours à  la photo finish pour départager les deux français. <!-- HTML_TAG_END --></p>
  <div class="EmbedInread svelte-fa5h1p"><div class="AdsSlot svelte-16o21iz    inread  forceDisplay"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
</div><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 48.60%;" class="svelte-1qxh27b"><picture>
      </picture></div>
  
<figcaption class="FigCaption g-body-3 svelte-10ri9z3"><span itemprop="caption">Arnaud Démare, second de Paris - Gien - Bourges 2022 (encore une fois)</span>
  <span itemprop="copyrightHolder">© Radio France</span>
  -
    <span itemprop="creator">Michel Benoit</span></figcaption>


</figure>
</div>
</div><p><!-- HTML_TAG_START -->Arnaud Démare, <strong>second pour la troisième fois</strong> (après 2021 et 2013) sur Paris Bourges, s'est fait souffler la victoire à quelques mètres de l'arrivée : "  <em>Ce résultat ne baisse pas mes stats en tout cas, mais oui, deuxième encore ! Mon équipe a fait un gros boulot, on avait bien durci la course dans les ascensions des monts. Ca s'annonçait bien pour le sprint final mais Philipsen était bien calé dans ma roue pour la dernière ligne droite. j'ai fait tout le sprint devant mais il a déboîté à moins de 50 mètres de la ligne. C'est comme ça. ! "</em> Arnaud Démare avait terminé deuxième l'an dernier avant de remporter Paris/Tours le dimanche suivant. c'est tout le mal qu'on peut lui souhaiter.<!-- HTML_TAG_END --></p><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 48.60%;" class="svelte-1qxh27b"><picture>
      </picture></div>
  
<figcaption class="FigCaption g-body-3 svelte-10ri9z3"><span itemprop="caption">Bryan Coquard, troisième de Paris - Gien - Bourges 2022</span>
  <span itemprop="copyrightHolder">© Radio France</span>
  -
    <span itemprop="creator">Michel Benoit</span></figcaption>


</figure>
</div>
</div><p><!-- HTML_TAG_START -->Il n' pas manqué grand chose non plus à <strong>Bryan Coquard</strong> pour s'imposer. Deuxième en 2018, le sprinteur de Cofidis, espère bien que Paris Bourges lui sourira un jour : " <em>J'avais de bonnes jambes. Ca a pas mal bagarré, mine de rien. J'aime bien ça, mais quand Philipsen a démarré, je pouvais pas faire grand chose de plus que de rester dans sa roue pour profiter de l'aspiration et essayer de mettre un dernier coup de rein. Cela n'a pas suffit. Je ne désespère pas. J'ai fait de nombreux podiums au tour de Vendée, avant de gagner. J'espère que ce sera pareil ici sur Paris Bourges ! "</em><!-- HTML_TAG_END --></p></div>
          <footer class="article-footer svelte-1ho5erw"><ul class="Authors svelte-1w5dp8z oneAuthor"><li class="author svelte-1w5dp8z"><img src="https://www.francebleu.fr/s3/cruiser-production/2012/11/d4a95f68-363e-11e2-83bf-52540079b48c/140x140_benoit_0.jpg" width="48" height="48" alt="Michel Benoît" class="VisualStatic  svelte-1rq79zl">
        <div class="author-identification svelte-1w5dp8z oneAuthor"><div class="author-identification-infos svelte-1w5dp8z oneAuthor"><a class="Link name g-label-link  svelte-tvyz7y" href="/les-equipes/michel-benoit" rel="external">Michel Benoît
</a>

            <a class="Link g-label-link  svelte-tvyz7y" href="/berry" rel="external">France Bleu Berry
</a></div>
          </div>
      </li></ul>
            <div class="tags svelte-7im0a0"><ul aria-label="Mots-clés" class="svelte-7im0a0"><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/cher-departement" rel="external">Cher (département)
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/velo" rel="external">Vélo
</a>
        </li>
      </ul></div></footer>

          </div></div>
      <div class="separator-section svelte-1ho5erw"></div>

      <aside><div class="RelatedSection svelte-1l7vqhu"><div class="header svelte-1l7vqhu"><h2 class="g-heading-h2-main">Sur le même sujet</h2>
      </div>
    <div class="infos svelte-1l7vqhu"><div class="Card CardDocument  standard  svelte-11btzt"><a class="Link  block svelte-tvyz7y" href="/sports/cyclisme/fait-un-peu-des-jaloux-les-meilleurs-cyclistes-du-monde-au-depart-de-paris-gien-bourges-1665039300"><div slot="media" class="media svelte-1wtrxvx"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.25%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAIhAAAQQBBAIDAAAAAAAAAAAAAQACAxESBBMhMSJBI0JS/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQAC/8QAFhEBAQEAAAAAAAAAAAAAAAAAABEh/9oADAMBAAIRAxEAPwDNgBMtOTW0x3pLR5GUFvabefjeQeR2imICInxZ9lF+mwNGwmICWsY/uuUaxxLNz9Fa2UE5YsWZWqMloTR3osvdLPpVC6J5jGYFrrZyGvGI8u0IQl8MxfHt0AAoy6gvBjLRTUIUUnasmDawHVWlcUISH//Z" alt="Marc Sarreau, vainqueur de la dernière édition de Paris-Gien-Bourges, en 2019" width="560" height="315">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-1wtrxvx"><div class="location svelte-1wtrxvx">Cher</div>
    
    <div class="title svelte-1wtrxvx">"On fait un peu des jaloux" : les meilleurs cyclistes du monde au départ de Paris-Gien-Bourges</div>
    <p class="standfirst g-body-m svelte-1wtrxvx"></p></div>
</a>
</div><div class="Card CardDocument  standard  svelte-11btzt"><a class="Link  block svelte-tvyz7y" href="/sports/cyclisme/nouvelle-victoire-tricolore-sur-paris-gien-bourges-1633512963"><div slot="media" class="media svelte-1wtrxvx"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.25%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAIhAAAQQBBAIDAAAAAAAAAAAAAQACAxESBBMhMSJBI0JS/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQAC/8QAFhEBAQEAAAAAAAAAAAAAAAAAABEh/9oADAMBAAIRAxEAPwDNgBMtOTW0x3pLR5GUFvabefjeQeR2imICInxZ9lF+mwNGwmICWsY/uuUaxxLNz9Fa2UE5YsWZWqMloTR3osvdLPpVC6J5jGYFrrZyGvGI8u0IQl8MxfHt0AAoy6gvBjLRTUIUUnasmDawHVWlcUISH//Z" alt="Marc Sarreau, vainqueur de la dernière édition de Paris-Gien-Bourges, en 2019" width="560" height="315">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-1wtrxvx"><div class="location svelte-1wtrxvx">Bourges</div>
    
    <div class="title svelte-1wtrxvx">Nouvelle victoire tricolore sur Paris-Gien-Bourges ?</div>
    <p class="standfirst g-body-m svelte-1wtrxvx"></p></div>
</a>
</div><div class="Card CardDocument  standard  svelte-11btzt"><a class="Link  block svelte-tvyz7y" href="/sports/cyclisme/le-belge-meeus-s-impose-sur-paris-gien-bourges-1633623280"><div slot="media" class="media svelte-1wtrxvx"><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 56.25%;" class="svelte-1qxh27b"><picture><img class="VisualPreview svelte-767obu" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAiEAACAwACAgIDAQAAAAAAAAABAgADERIhBFETMSJBYaH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABcRAQEBAQAAAAAAAAAAAAAAAAABESH/2gAMAwEAAhEDEQA/AJrayn13HU1tYOG6M2O8dA9TsdPrYnx7DXpA3TkZ1Vi7xnULg0n1M1V2L2PxlNVzK5U/Q9xAYNY+sRp6ksNsV+A+RuXqTYPUqsAFS6dwybh/II8eTwUoF7JjKUIr3Ae9hCBYYcmP6nK6CLCeiIQiNduDuSFwRfwP7/2EIh//2Q==" alt="Le podium de Paris-Gien-Bourges, remporté par le Belge Jordi Meeus" width="560" height="315">
      </picture></div>
  
</figure>
</div>
</div>
    </div>
    <div slot="content" class="content svelte-1wtrxvx"><div class="location svelte-1wtrxvx">Bourges</div>
    
    <div class="title svelte-1wtrxvx">Le Belge Meeus s'impose sur Paris-Gien-Bourges</div>
    <p class="standfirst g-body-m svelte-1wtrxvx"></p></div>
</a>
</div></div>
    </div></aside>
      <section class="InfoFeedSection svelte-putni2"><div class="Swiper svelte-7cgwju" style="--duration:500ms; --gap:16px; --nbSlides:4; --nbFullSlides:4; --allowGrowth:1"><div class="header svelte-7cgwju"><h2 slot="title" class="title g-heading-h2-main">Cher : l'info en continu</h2>
    </div>

  <div class="scrollable svelte-7cgwju"><div class="slides svelte-7cgwju" style="transform: translateX(0px);"><div class="tile svelte-7cgwju"><div class="InfoFeed svelte-19w6oah"><a class="Link heading-h4-d block svelte-tvyz7y" href="/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"><div class="wrapper"><div class="date g-label-date svelte-19w6oah">18h30</div>
      Un Belge remporte Paris / Gien / Bourges, devant deux Français</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-19w6oah"><a class="Link heading-h4-d block svelte-tvyz7y" href="/sports/cyclisme/fait-un-peu-des-jaloux-les-meilleurs-cyclistes-du-monde-au-depart-de-paris-gien-bourges-1665039300"><div class="wrapper"><div class="date g-label-date svelte-19w6oah">16h01</div>
      "On fait un peu des jaloux" : les meilleurs cyclistes du monde au départ de Paris-Gien-Bourges</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-19w6oah"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/faits-divers-justice/enedis-alerte-sur-des-demarchages-frauduleux-dans-le-cher-1664993087"><div class="wrapper"><div class="date g-label-date svelte-19w6oah">20h06</div>
      Enedis alerte sur des démarchages frauduleux dans le Cher </div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-19w6oah"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/transports/bourges-il-faudrait-creer-100-000-kilometres-de-voies-cyclables-en-france-1664984744"><div class="wrapper"><div class="date g-label-date svelte-19w6oah">21h47</div>
      Il faudrait créer 100.000 kilomètres de voies cyclables en France, selon l'association Vélo et Territoires</div>
</a>
</div></div>
          </div></div>
</div></section>
      <div class="AdsSlot svelte-16o21iz    inread"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div></div>
    <aside class="Outbrain-wrapper svelte-1p8nmz4"><div class="OUTBRAIN" data-src="https://www.francebleu.fr/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795" data-widget-id="AR_2"></div></aside>
    
    <aside class="sidebar svelte-dlhb1y"><div class="LocaleRadioSideBar svelte-13ir7uz"><div class="header svelte-13ir7uz"><p class="title svelte-13ir7uz">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-13ir7uz">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-13ir7uz">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-13ir7uz"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-13ir7uz">France Bleu Berry</div>
          <div class="locale-emission svelte-13ir7uz">En direct : Décibels, l'émission
          </div></div>
      </div>
</div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="France Bleu Berry">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: redac.bleuberry@radiofrance.com" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-14c6ica" novalidate><div class="NewsletterTitle svelte-14c6ica"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-14c6ica"><p class="g-body-default texte svelte-14c6ica">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-gk41ln"><div class="tokens svelte-gk41ln"><input readonly class="g-body-default localeInput svelte-gk41ln" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-14c6ica" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-14c6ica"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <strong class="legalNotice svelte-14c6ica">Plus d&#39;informations.</strong></p>

    <div class="button svelte-14c6ica"><button class="g-button svelte-14c6ica" type="submit" >M&#39;abonner</button></div></div>

  
</form>
    </aside>
    </div>

  <div class="container-sidebar svelte-dlhb1y">
    <aside class="sidebar svelte-dlhb1y"><div class="LocaleRadioSideBar svelte-13ir7uz"><div class="header svelte-13ir7uz"><p class="title svelte-13ir7uz">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-13ir7uz">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-13ir7uz">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-13ir7uz"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-13ir7uz">France Bleu Berry</div>
          <div class="locale-emission svelte-13ir7uz">En direct : Décibels, l'émission
          </div></div>
      </div>
</div>
    
        <div class="AdsSlot svelte-16o21iz  pave-haut"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="France Bleu Berry">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: redac.bleuberry@radiofrance.com" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-14c6ica" novalidate><div class="NewsletterTitle svelte-14c6ica"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-14c6ica"><p class="g-body-default texte svelte-14c6ica">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-gk41ln"><div class="tokens svelte-gk41ln"><input readonly class="g-body-default localeInput svelte-gk41ln" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-14c6ica" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-14c6ica"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <strong class="legalNotice svelte-14c6ica">Plus d&#39;informations.</strong></p>

    <div class="button svelte-14c6ica"><button class="g-button svelte-14c6ica" type="submit" >M&#39;abonner</button></div></div>

  
</form>
    
        <div class="AdsSlot svelte-16o21iz   pave-milieu"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
    <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
  
</div>
    </aside>
    </div>
</div>
</main>
        
        </div>

    <div class="BackToTop svelte-7znmno"><button class="svelte-7znmno"><svg data-class="arrow-top" class="Icon " style="width: 40px;height: 24px;min-width: 40px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-top"></use></svg>
    <span>Retour haut de page</span></button>
</div>
<footer class="Footer svelte-i7sxzg"><div class="Footer-Primary svelte-k70a2h"><div class="Footer-Primary-head svelte-k70a2h"><img src="/images/logo-ici-large.svg?v=2-6-1" width="184" height="40" alt="Logo ici par France Bleu et France 3" class="VisualStatic logo svelte-1rq79zl"></div>
  <div class="Footer-Primary-main svelte-k70a2h"><div class="ColumnLeft svelte-nhlr7c"><ul class="InformationsLink g-unstyled-list svelte-8lub1c"><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/les-coordonnees-de-france-bleu" rel="external">Nous contacter
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/charte" rel="external">Charte de modération
</a>
      
    </li><li><a target="_blank" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/frequences" title="Les fréquences de France Bleu" rel="nofollow noopener noreferrer">Nos fréquences
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/nos-emissions" title="Les podcasts de France Bleu" rel="external">Émissions et podcasts
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/direct-tv">Les directs TV
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/application-mobile" title="Téléchargez l'application ici, par France Bleu et France 3">Application mobile
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/newsletter" title="Inscrivez-vous à notre newsletter" rel="external">Newsletter
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/comment-ecouter-france-bleu-sur-les-assistants-vocaux" title="France Bleu sur les assistants vocaux" rel="external">France Bleu sur les assistants vocaux
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/elections">Résultats élections
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/index/france" rel="external">Plan du site
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/aide-au-desabonnement-des-notifications-push-web" title="Désabonnement push web" rel="external">Désabonnement push web
</a>
      
    </li>
</ul>
  <ul class="ThemesLink g-unstyled-list svelte-1ft0l5b"><li><a class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/infos" rel="external">Infos
</a>
      
    </li><li><a class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/vie-quotidienne" rel="external">Vie quotidienne
</a>
      
    </li><li><a class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/sports" rel="external">Sports
</a>
      
    </li><li><a class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/culture" rel="external">Culture
</a>
      
    </li>
</ul>
</div>
    <div class="column-right svelte-zd5b7o"><div class="RegionsLink svelte-k0b6gi"><div class="footer-item g-heading-h4">Les régions</div>
  <ul class="g-unstyled-list svelte-k0b6gi"><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/auvergne-rhone-alpes" rel="external">Auvergne-Rhône‑Alpes
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/bourgogne-franche-comte" rel="external">Bourgogne-Franche‑Comté
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/bretagne" rel="external">Bretagne
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/centre-val-de-loire" rel="external">Centre-Val de Loire
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/corse" rel="external">Corse
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/grand-est" rel="external">Grand Est
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/hauts-de-france" rel="external">Hauts-de‑France
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/ile-de-france" rel="external">Île-de‑France
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/normandie" rel="external">Normandie
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/nouvelle-aquitaine" rel="external">Nouvelle-Aquitaine
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/occitanie" rel="external">Occitanie
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/pays-de-la-loire" rel="external">Pays de la Loire
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/provence-alpes-cote-dazur" rel="external">Provence‑Alpes-Côte d'Azur
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/">Toute la France
</a>
        
      </li>
    <li class="item-social-network"></li></ul>
</div>
  <div class="socials svelte-zd5b7o"><div class="PressAreaLink svelte-1iklb2r"><div class="footer-item g-heading-h4">Espace presse</div>
  <ul class="g-unstyled-list"><li><a target="_blank" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/presse" rel="nofollow noopener noreferrer">Communiqués de presse
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/france-bleu-dossier-de-presse" rel="external">Dossier de presse
</a>
        
      </li><li><a target="_blank" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/user/119/contact" rel="nofollow noopener noreferrer">Contacter le service presse
</a>
        
      </li></ul>
</div>
    <div class="SocialNetworkAndApp svelte-11urwez"><ul class="SocialSquareIcons svelte-1y0z26k"><li class="social-link social-facebook-rounded svelte-1y0z26k"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.facebook.com/reseau.francebleu" title="Facebook" rel="nofollow noopener noreferrer"><svg data-class="social-facebook-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link social-twitter-rounded svelte-1y0z26k"><a target="_blank" class="Link   svelte-tvyz7y" href="https://twitter.com/francebleu" title="Twitter" rel="nofollow noopener noreferrer"><svg data-class="social-twitter-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-dailymotion-rounded svelte-1y0z26k"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.dailymotion.com/francebleu" title="Dailymotion" rel="nofollow noopener noreferrer"><svg data-class="filled-social-dailymotion-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-dailymotion-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-rss-rounded svelte-1y0z26k"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.francebleu.fr/rss" title="RSS" rel="external"><svg data-class="filled-social-rss-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-rss-rounded"></use></svg>
        
</a>
      
    </li>
</ul>
  <div class="app-share svelte-11urwez"><a target="_blank" class="Link   svelte-tvyz7y" href="https://apps.apple.com/fr/app/france-bleu/id310215476" rel="nofollow noopener noreferrer"><img src="/images/app-store.svg" width="100" height="31" alt="Apple Store" class="VisualStatic  svelte-1rq79zl">
</a>
    <a target="_blank" class="Link   svelte-tvyz7y" href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&amp;hl=fr" rel="nofollow noopener noreferrer"><img src="/images/play-store.png" width="108" height="32" alt="Google Play" class="VisualStatic  svelte-1rq79zl">
</a></div>
</div></div>
</div></div>
</div>
  <div class="Footer-Secondary wrapper svelte-y0poxj"><div class="content svelte-y0poxj"><ul class="g-unstyled-list svelte-y0poxj"><li class="footer-item-secondary g-label-link"><a class="Link   svelte-tvyz7y" href="/credits">Crédits
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/mentions-legales" rel="nofollow noopener noreferrer">Mentions légales
</a>
          
        </li><li class="footer-item-secondary g-label-link"><button aria-label="Gestion des cookies" class="svelte-y0poxj">Gestion des cookies</button>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.acpm.fr/Marque/marque-france-bleu" rel="nofollow noopener noreferrer">ACPM
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/regie-publicite" rel="nofollow noopener noreferrer">Annonceurs
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" class="Link   svelte-tvyz7y" href="https://mediateur.radiofrance.com" rel="nofollow noopener noreferrer">Médiatrice
</a>
          
        </li></ul>
    <div class="footer-item-secondary"><p class="copyright svelte-y0poxj">France Bleu 2022 – Tous droits réservés</p></div></div>
</div>
</footer>

    
<div class="player-wrapper svelte-ovvamn">
</div>
<!-- HTML_TAG_START --><script>
      (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
      (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
      e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

      /* Initiate Batch SDK opt-in UI configuration (native prompt) */
      var batchSDKUIConfig = {
        native: {},
      }

      /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
      if (
              navigator.userAgent.indexOf('Firefox') !== -1 ||
              (navigator.userAgent.indexOf('Safari') !== -1 &&
                      navigator.userAgent.indexOf('Chrome') === -1)
      )
      {
        batchSDKUIConfig = {
          alert: {
            icon: "/images/batch/ici-256x256.png",
            text: 'Suivez l’actualité d’ici, par France Bleu et France 3 en vous abonnant aux push notifications',
            positiveBtnStyle: {
              backgroundColor: '#0064F5',
              hoverBackgroundColor: '#006CC1',
              positiveSubBtnLabel: 'J’accepte',
              negativeBtnLabel: 'Non, merci',
            }
          },
        }
      }

      /* Finalize the Batch SDK setup */
      const setup = {
        apiKey:  "F43213FEE27642A6BAC94F3853B423C7",
        subdomain: "francebleu1",
        authKey:  "2.EIDgpQw/RfCrWtkyP5WpJLq+Ay8CEj4DB/DxXu/e83Y=",
        vapidPublicKey: "BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",
        ui: batchSDKUIConfig,
        defaultIcon:  "/images/batch/ici-256x256.png", // for Chrome desktop
        smallIcon:  "/images/batch/ici-96x96.png", // for Chrome Android
      }
      if(false) {
        setup.dev = true
      }
      // eslint-disable-next-line no-undef
      batchSDK('setup', setup)
      </script><!-- HTML_TAG_END -->


		<script type="module" data-sveltekit-hydrate="13v8idm">
		import { set_public_env, start } from "/client/immutable/start-aaea4fd5.js";

		set_public_env({});

		start({
			target: document.querySelector('[data-sveltekit-hydrate="13v8idm"]').parentNode,
			paths: {"base":"","assets":""},
			session: (function(a,b){return {xQueryToken:"7091b8507d934879aa8a142237ca42fd",playerApiHost:"https:\u002F\u002Fapi.radiofrance.fr\u002Flivemeta",didomiId:"LDZ64xrW",R1ElectionQualified:a,R2ElectionElected:a,displayElectionSearch:b,displayProgressBar:a,secretNav:b,sdkApi:"F43213FEE27642A6BAC94F3853B423C7",vapIdPublic:"BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",sdkAuth:"2.EIDgpQw\u002FRfCrWtkyP5WpJLq+Ay8CEj4DB\u002FDxXu\u002Fe83Y=",subdomain:"francebleu1",dev:b,outbrain:a}}(true,false)),
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [0, 3],
				params: {path:"sports\u002Fcyclisme\u002Fun-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795"},
				routeId: "[...path]"
			}
		});
	</script><script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.francebleu.fr/api/path?value=/sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795">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</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.francebleu.fr/api/info-feed/centre-val-de-loire/cher-18">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=301","connection":"keep-alive","content-length":"930","content-type":"application/json; charset=utf-8","date":"Thu, 06 Oct 2022 17:28:51 GMT","keep-alive":"timeout=5","vary":"Accept-Encoding","x-query-token":"7091b8507d934879aa8a142237ca42fd"},"body":"[{\"path\":\"sports/cyclisme/un-belge-remporte-paris-gien-bourges-devant-deux-francais-1665073795\",\"date\":\"18h30\",\"title\":\"Un Belge remporte Paris / Gien / Bourges, devant deux Français\",\"isNew\":true},{\"path\":\"sports/cyclisme/fait-un-peu-des-jaloux-les-meilleurs-cyclistes-du-monde-au-depart-de-paris-gien-bourges-1665039300\",\"date\":\"16h01\",\"title\":\"\\\"On fait un peu des jaloux\\\" : les meilleurs cyclistes du monde au départ de Paris-Gien-Bourges\",\"isNew\":false},{\"path\":\"infos/faits-divers-justice/enedis-alerte-sur-des-demarchages-frauduleux-dans-le-cher-1664993087\",\"date\":\"20h06\",\"title\":\"Enedis alerte sur des démarchages frauduleux dans le Cher \",\"isNew\":false},{\"path\":\"infos/transports/bourges-il-faudrait-creer-100-000-kilometres-de-voies-cyclables-en-france-1664984744\",\"date\":\"21h47\",\"title\":\"Il faudrait créer 100.000 kilomètres de voies cyclables en France, selon l'association Vélo et Territoires\",\"isNew\":false}]"}</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.francebleu.fr/api/related/7d66f718-87ff-4ebb-b427-23e7c669b6a2">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</script></div>
  </body>
</html>
