<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="utf-8" />
    <link
      rel="apple-touch-icon"
      sizes="180x180"
      href="/images/apple-touch-icon.png"
    />
    <link rel="icon" type="image/png" sizes="56x56" href="/favicon.png" />
    <link
      rel="icon"
      type="image/png"
      sizes="112x112"
      href="/images/favicon-112.png"
    />
    <link
      rel="icon"
      type="image/png"
      sizes="168x168"
      href="/images/favicon-168.png"
    />
    <link rel="shortcut icon" href="/favicon.ico" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#0078d7" />
    <style>
      @font-face {
        font-family: FranklinGothicFS;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-book-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-book-webfont.woff') format('woff'),
          url('/fonts/franklingothic-book.otf') format('opentype');
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-weight: bold;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Demi;
        src: url('/fonts/franklingothic-demi.otf');
        src: url('/fonts/franklingothic-demi-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-demi.eot?#iefix')
            format('embedded-opentype'),
          url('/fonts/franklingothic-demi-webfont.woff') format('woff'),
          url('/fonts/franklingothic-demi.ttf') format('truetype'),
          url('/fonts/franklingothic-demi.svg#franklingothicdemi') format('svg');
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: FranklinGothicFS-Med;
        font-style: normal;
        font-weight: normal;
        src: url('/fonts/franklingothic-med-webfont.woff2') format('woff2'),
          url('/fonts/franklingothic-med-webfont.woff') format('woff'),
          url('/fonts/franklingothic-med.otf') format('opentype');
        font-display: swap;
      }
    </style>
    
		<link href="../../client/immutable/assets/_layout-451508c4.css" rel="stylesheet">
		<link href="../../client/immutable/assets/_layout-39fa0187.css" rel="stylesheet">
		<link href="../../client/immutable/assets/locales-69810dad.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Link-45aaec8e.css" rel="stylesheet">
		<link href="../../client/immutable/assets/SadSlot-ea10be3f.css" rel="stylesheet">
		<link href="../../client/immutable/assets/elections-8e3eb664.css" rel="stylesheet">
		<link href="../../client/immutable/assets/consent-b3c51608.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Loader-9b798b22.css" rel="stylesheet">
		<link href="../../client/immutable/assets/RecordButton-92b5dc56.css" rel="stylesheet">
		<link href="../../client/immutable/assets/component-f31a3a3b.css" rel="stylesheet">
		<link href="../../client/immutable/assets/NotFound-db4bccd5.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Tabs-1055d8d9.css" rel="stylesheet">
		<link href="../../client/immutable/assets/Visual-8be5b04c.css" rel="stylesheet">
		<link href="../../client/immutable/assets/ResultsWidget-e98a8518.css" rel="stylesheet"><title>VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth</title><!-- HEAD_svelte-v0cfn1_START --><!-- HTML_TAG_START --><script>
   window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","LDZ64xrW")})();
   </script><!-- HTML_TAG_END --><!-- HEAD_svelte-v0cfn1_END --><!-- HEAD_svelte-8y91xs_START --><script>;(function (w, d, s, l, i) {
      w[l] = w[l] || []
      w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : ''
      j.async = true
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
      f.parentNode.insertBefore(j, f)
    })(window, document, 'script', 'dataLayer', 'GTM-NWGXKBQ')
  </script><!-- HEAD_svelte-8y91xs_END --><!-- HEAD_svelte-vsd8h7_START --><link rel="canonical" href="https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><link rel="amphtml" href="https://www.francebleu.fr/amp/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><meta property="title" content="VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth"><meta name="description" content="Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"><meta name="news_keywords" content="jardinage,Moselle,vidéo"><meta property="al:ios:app_name" content="ici, par France Bleu et France 3"><meta property="al:ios:app_store_id" content="310215476"><meta property="al:android:app_name" content="ici, par France Bleu et France 3"><meta property="al:android:package" content="310215476"><meta property="al:web:should_fallback" content="true"><meta property="al:web:url" content="https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><meta property="al:ios:url" content="francebleu://article?id=bf675dc2-f979-401d-b8ea-cb7ed1403e9f"><meta property="al:android:url" content="francebleu://article?id=bf675dc2-f979-401d-b8ea-cb7ed1403e9f"><meta name="apple-itunes-app" content="app-id=310215476, affiliate-data=, app-argument=francebleu://article?id=bf675dc2-f979-401d-b8ea-cb7ed1403e9f"><meta property="article:tag" content="jardinage,Moselle,vidéo"><meta property="article:published_time" content="2022-12-07T14:18:14+01:00"><meta property="article:section" content="Vie quotidienne"><meta property="fb:app_id" content="257665980949485"><meta property="fb:admins" content="792074323"><meta property="og:title" content="VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth"><meta property="og:description" content="Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !"><meta property="og:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/12/c9d3be8a-8982-498e-935b-091a9a3e80a2/1200x680_miniature-boutures-d-arbuste.jpg.jpg"><meta property="og:image:height" content="680"><meta property="og:image:width" content="1200"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><meta property="og:site_name" content="ici, par France Bleu et France 3"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth"><meta name="twitter:image" content="https://www.francebleu.fr/s3/cruiser-production/2022/12/c9d3be8a-8982-498e-935b-091a9a3e80a2/1200x680_miniature-boutures-d-arbuste.jpg.jpg"><meta name="twitter:description" content="Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !"><meta name="twitter:url" content="https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><meta name="twitter:app:id:googleplay" content="com.radiofrance.radio.francebleu.android"><meta name="twitter:app:id:iphone" content="310215476"><meta name="twitter:app:url:googleplay" content="francebleu://article?id=bf675dc2-f979-401d-b8ea-cb7ed1403e9f"><meta name="twitter:app:url:iphone" content="francebleu://article?id=bf675dc2-f979-401d-b8ea-cb7ed1403e9f"><!-- HEAD_svelte-vsd8h7_END -->
  </head>
  <body>
    <div id="svelte">





<a class="skip-to-content svelte-1y59seq" href="#MainContent">Passer au contenu</a>


    

    <nav class="MetaNav svelte-f1fc56"><ul class="svelte-f1fc56"><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr">Radio France
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceinter">France Inter
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.francetvinfo.fr">franceinfo
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/franceculture">France Culture
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/francemusique">France Musique
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/fip">Fip
</a>
        
      </li><li class="link-item svelte-f1fc56"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.fr/mouv">Mouv
</a>
        
      </li>
    <li class="svelte-f1fc56"><button aria-label="Afficher plus d'options" class="svelte-f1fc56"><svg data-class="plus" class="Icon plus" style="width: 15px;height: 15px;min-width: 15px;min-height: 15px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-plus"></use></svg></button>

      </li></ul>
</nav>

    <header class="Header darkBg svelte-j81yd1" aria-label="Barre de navigation">
  <div class="header-wrapper svelte-j81yd1"><div class="header-left svelte-j81yd1"><button class="BurgerMenu svelte-k7i9gj" aria-label="Ouvrir le menu"><svg width="24" height="24" class="svelte-k7i9gj"><line stroke="#212121" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-k7i9gj"></line><line stroke="#212121" id="middle" x1="3" y1="12" x2="16" y2="12" class="svelte-k7i9gj"></line><line stroke="#212121" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-k7i9gj"></line></svg>
</button>
      <div class="Header-Logo svelte-1lutjn1"><a class="Link   svelte-tvyz7y" href="/"><img src="/images/logo-ici-small.svg?v=2-6-1" width="57" height="26" alt="Logo ici par France Bleu et France 3" class="VisualStatic mobile svelte-1rq79zl">
      <img src="/images/logo-ici-large.svg?v=2-6-1" width="144" height="45" alt="Logo ici par France Bleu et France 3" class="VisualStatic desktop svelte-1rq79zl">
</a>
</div>
      <hr class="svelte-j81yd1">
      <p class="g-heading-h4 svelte-j81yd1">Le média <br>de la vie locale</p></div>
    <div class="header-right svelte-j81yd1"><div class="Header-LiveButton cropped-label svelte-igebpa"><div class="PlayHeaderButton svelte-1cud7jr"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-1cud7jr"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1cud7jr">Regarder</span></button>
</div>
      <div class="separator svelte-igebpa"></div>
      <div class="PlayHeaderButton svelte-1cud7jr"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-1cud7jr"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1cud7jr">Écouter</span></button>
</div></div>

  <div class="Header-LiveButton full-label svelte-igebpa"><div class="PlayHeaderButton svelte-1cud7jr"><button aria-label="Bouton de lecture de contenu France 3" class="g-button-white icon svelte-1cud7jr"><img src="/images/france3/3_logo.svg" width="40" height="40" alt="Logo France 3" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1cud7jr">Regarder la TV</span></button>
</div>
      <div class="PlayHeaderButton svelte-1cud7jr"><button aria-label="Bouton de lecture de contenu France Bleu" class="g-button-white icon svelte-1cud7jr"><img src="/images/france-bleu.svg" width="40" height="40" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    <span class="btn-label label svelte-1cud7jr">Écouter la radio</span></button>
</div></div></div></div>
</header>

    

    <div class="HotTopics svelte-1qq4r0t"><ul class="svelte-1qq4r0t"><li class="g-subheading-2 svelte-1qq4r0t">En ce moment</li>
      <li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/panier-france-bleu">Panier France Bleu
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/coupe-du-monde-de-football">Coupe du monde de football
            
</a>
          
        </li><li class="svelte-1qq4r0t"><a class="Link g-label-link  svelte-tvyz7y" href="/theme/economie-d-energie">Économies d'énergie – Éco-gestes
            
</a>
          
        </li></ul></div>
      

      <div class="main-wrapper">
        <div class="AdsSlot svelte-16o21iz banniere-haute"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
      <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    </div>
        
        
        
<main class="Article svelte-sfrnau"><!-- HTML_TAG_START --><script type="application/ld+json">
     [{"@context":"https://schema.org","@type":"NewsArticle","author":[{"@type":"Person","name":"Nora Ziad","@id":"https://www.francebleu.fr/les-equipes/nora-ziad"},{"@type":"Person","name":"Valérie Pierson","@id":"https://www.francebleu.fr/les-equipes/valerie-pierson"}],"datePublished":"2022-12-07T14:18:14+01:00","dateModified":"2022-12-07T14:18:14+01:00","headline":"VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth","description":"Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !","publisher":{"@type":"Organization","name":"France Bleu","logo":{"@type":"ImageObject","url":"https://www.francebleu.fr/img/france-bleu-googlenews.png","height":{"@type":"QuantitativeValue","value":60},"width":{"@type":"QuantitativeValue","value":600}}},"image":{"@type":"ImageObject","url":"https://www.francebleu.fr/s3/cruiser-production/2022/12/c9d3be8a-8982-498e-935b-091a9a3e80a2/1200x680_miniature-boutures-d-arbuste.jpg.jpg","name":"Réussir ses boutures d'arbustes sur les bons conseils de notre expert jardin","height":{"@type":"QuantitativeValue","value":680},"width":{"@type":"QuantitativeValue","value":1200},"exifData":[{"@type":"PropertyValue","name":"width","value":1200},{"@type":"PropertyValue","name":"height","value":680}],"copyrightHolder":"Radio France","author":"@LisaJund"},"contentLocation":null,"inLanguage":"fr","isAccessibleForFree":true,"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"keywords":"jardinage, Moselle, vidéo","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"},"articleSection":"Jardin","video":{"@type":"VideoObject","name":"Réussir ses boutures d'arbustes","description":"Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !","thumbnailUrl":"https://s1.dmcdn.net/v/USeut1Za8mJv3T2Sa/x120","uploadDate":"2022-12-07T14:18:14+01:00","publisher":{"@type":"Organization","name":"France Bleu","logo":{"@type":"ImageObject","url":"https://www.francebleu.fr/img/france-bleu-googlenews.png","height":{"@type":"QuantitativeValue","value":60},"width":{"@type":"QuantitativeValue","value":600}}},"author":{"@type":"Person","name":"France Bleu Lorraine Nord","url":"https://www.dailymotion.com/francebleulorrainenord"},"embedUrl":"https://www.dailymotion.com/embed/video/x8g4qbb?pubtool=oembed"}}]
  </script><!-- HTML_TAG_END -->
  <!-- HTML_TAG_START --><!-- Page type: ArticleVideo --> <!-- HTML_TAG_END -->
  <div class="ContainerSidebar svelte-1exb00u"><div class="container-content svelte-1exb00u">
    
    <div class="content svelte-1exb00u"><ul class="Breadcrumb svelte-1f6xuov"><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="">Accueil
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a rel="external" class="Link g-label-breadcrumb  svelte-tvyz7y" href="/grand-est">Grand Est
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a rel="external" class="Link g-label-breadcrumb  svelte-tvyz7y" href="/grand-est/moselle-57">Moselle
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/grand-est/moselle-57/vie-quotidienne">Vie quotidienne
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><a class="Link g-label-breadcrumb  svelte-tvyz7y" href="/grand-est/moselle-57/vie-quotidienne/jardin">Jardin
        
</a>
        <svg data-class="arrow-right" class="Icon " style="width: 10px;height: 10px;min-width: 10px;min-height: 10px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-right"></use></svg>
    </li><li class="svelte-1f6xuov"><span class="g-label-breadcrumb-main">VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth</span>
    </li></ul>

<!-- HTML_TAG_START --><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Website","@id":"https://www.francebleu.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.francebleu.fr/grand-est","name":"Grand Est"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.francebleu.fr/grand-est/moselle-57","name":"Moselle"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.francebleu.fr/grand-est/moselle-57/vie-quotidienne","name":"Vie quotidienne"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.francebleu.fr/grand-est/moselle-57/vie-quotidienne/jardin","name":"Jardin"}},{"@type":"ListItem","position":6,"item":{"@id":"https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041","name":"VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth"}}]}]</script><!-- HTML_TAG_END -->

      <header class="article-header svelte-sfrnau"><div class="info-themes svelte-sfrnau"><div class="Subtheme svelte-i0bhh0"><a class="Link g-body-xs  svelte-tvyz7y" href="/vie-quotidienne/jardin">Jardin
</a></div>
          </div>

        <h1 id="MainContent" class="g-heading-h1 title-page svelte-sfrnau">VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth</h1></header>
      <div class="container-article svelte-sfrnau"><div class="signature-article svelte-sfrnau"><div class="separator svelte-sfrnau"></div>
          <span class="tag-container svelte-sfrnau"><div class="Tag svelte-1nyhxgw"><a rel="external" class="Link TagLink  svelte-tvyz7y" href="/grand-est/moselle-57/woippy-57751"><svg data-class="location" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-location"></use></svg>
    <span class="svelte-1nyhxgw">Woippy</span>
</a>
</div></span>

          <div class="EditorialInfo svelte-tiex0"><div class="svelte-tiex0"><span class="author svelte-tiex0">De</span>
        <address class="svelte-tiex0"><ul class="svelte-tiex0"><li class="svelte-tiex0"><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/lorraine-nord">France Bleu Lorraine Nord
</a>
                
              </li></ul></address></div>
    <div class="published-date svelte-tiex0"><time>Mercredi 7 décembre 2022 à 14:18</time>
        </div>
    <span class="author svelte-tiex0">Par </span>
      <ul class="svelte-tiex0"><li class="svelte-tiex0"><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/les-equipes/nora-ziad">Nora Ziad
</a>
            <span class="g-label-link svelte-tiex0">,</span>
          </li><li class="svelte-tiex0"><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/les-equipes/valerie-pierson">Valérie Pierson
</a>
            
          </li></ul></div>
          <ul class="ShareNetwork svelte-19roeab"><li class="g-unstyled-list social-facebook svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="https://www.facebook.com/sharer.php?u=https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041" aria-label="Facebook"><svg data-class="social-facebook-rounded" class="Icon social-facebook" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg></a>
      </li><li class="g-unstyled-list social-twitter svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="https://twitter.com/share?lang=fr&amp;text=VIDEO%20-%20R%C3%A9ussir%20ses%20boutures%20d'arbustes%20avec%20notre%20expert%20jardin%20%C3%89tienne%20Wirth&amp;url=https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041" aria-label="Twitter"><svg data-class="social-twitter-rounded" class="Icon social-twitter" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg></a>
      </li><li class="g-unstyled-list filled-mail svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="mailto:?subject=VIDEO%20-%20R%C3%A9ussir%20ses%20boutures%20d'arbustes%20avec%20notre%20expert%20jardin%20%C3%89tienne%20Wirth&amp;body=undefined https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041. Plus d’informations sur https://www.francebleu.fr." aria-label="E-Mail"><svg data-class="filled-mail-rounded" class="Icon filled-mail" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail-rounded"></use></svg></a>
      </li><li class="g-unstyled-list filled-sms svelte-19roeab"><a class="icon-wrapper svelte-19roeab" href="sms:?body=À découvrir sur France Bleu : VIDEO%20-%20R%C3%A9ussir%20ses%20boutures%20d'arbustes%20avec%20notre%20expert%20jardin%20%C3%89tienne%20Wirth https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041" aria-label="SMS"><svg data-class="filled-sms-rounded" class="Icon filled-sms" style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: #5F7081;--primary-color: #FFF" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-sms-rounded"></use></svg></a>
      </li>
</ul></div>
        <p class="standFirst svelte-sfrnau">Tous les samedis, suivez les bons conseils de notre expert jardin Étienne Wirth : aujourd'hui, aux côtés de Valérie Pierson, il nous explique comment réaliser des boutures d'arbustes !</p>
        <div class="content-article svelte-sfrnau"><div class="main-media">
            <div class="iframe-container svelte-1153ejo"><!-- HTML_TAG_START --><iframe title='lecteur video' class="dailymotion" frameborder="0" width="400" height="224" src="https://www.dailymotion.com/embed/video/x8g4qbb?pubtool=oembed" allowfullscreen allow="autoplay"></iframe><!-- HTML_TAG_END --></div></div>

          <div class="Body"><p><!-- HTML_TAG_START -->Voici venue l’une des grandes périodes de boutures d'arbustes c'est actuellement  la meilleure saison.<!-- HTML_TAG_END --></p>
  <div class="EmbedInread svelte-fa5h1p"><div class="AdsSlot svelte-16o21iz    inread  forceDisplay"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
      <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    </div>
</div><p><!-- HTML_TAG_START -->Tout jardinier amateur peut bouturer ses plantes sans équipement coûteux. Selon les plantes, la réussite est plus ou moins importante.<!-- HTML_TAG_END --></p><p><!-- HTML_TAG_START -->Munissez vous d'un pot mais un grand pot aéré avec de petits espaces et également de terreau mélangé à 50% avec du sable (éventuellement de Moselle )<!-- HTML_TAG_END --></p><p><!-- HTML_TAG_START -->Le bouturage permet de multiplier vos arbustes rapidement. Avec un peu de savoir-faire et, en suivant bien les conseils d' <strong>Etienne Wirth</strong> vous obtiendrez la copie conforme de votre sujet.<!-- HTML_TAG_END --></p><div class="Visual  svelte-1h6ihae"><div class="svelte-1oajubz"><figure class="Figure svelte-1qxh27b"><div style="padding-top: 52.98%;" class="svelte-1qxh27b"><picture>
      </picture></div>
  
<figcaption class="FigCaption g-body-3 svelte-10ri9z3"><span itemprop="caption">Aujourd'hui notre expert nous explique comment réussir ses boutures d'arbustes</span>
  <span itemprop="copyrightHolder">© Radio France</span>
  -
    <span itemprop="creator">@LisaJung</span></figcaption>


</figure>
</div>
</div><p><!-- HTML_TAG_START -->Quarante ans d'expérience à votre service <strong>tous les samedis sur France Bleu Lorraine</strong> de 9h30 à 10h avec vos questions en direct au <strong>03 87 52 13 13.</strong><!-- HTML_TAG_END --></p><p><!-- HTML_TAG_START -->Et en bonus chaque week-end pour encore mieux vous accompagner dans vos projets <!-- HTML_TAG_END --><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="https://www.francebleu.fr/vie-quotidienne/pratique/tutos-videos-les-experts-du-week-end-de-france-bleu-lorraine"><!-- HTML_TAG_START -->un tuto vidéo<!-- HTML_TAG_END -->
</a><!-- HTML_TAG_START --> avec Etienne Wirth qui vous reçoit dans son espace vert à lui : <!-- HTML_TAG_END --><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="http://www.creavegetal.fr/"><!-- HTML_TAG_START --><strong>Créa Végétal à Woippy</strong>.<!-- HTML_TAG_END -->
</a></p><p><!-- HTML_TAG_START --><strong>>>> Voir le dossier avec tous</strong> <!-- HTML_TAG_END --><a rel="external" class="Link g-label-link  svelte-tvyz7y" href="https://www.francebleu.fr/vie-quotidienne/pratique/tutos-videos-les-experts-du-week-end-de-france-bleu-lorraine"><!-- HTML_TAG_START --><strong>les Tutos Vidéos</strong><!-- HTML_TAG_END -->
</a><!-- HTML_TAG_START --> <strong>de nos experts du week-end</strong><!-- HTML_TAG_END --></p></div>
          <footer class="article-footer svelte-sfrnau"><ul class="Authors svelte-mu5nca  severalAuthors"><li class="author svelte-mu5nca"><img src="https://www.francebleu.fr/s3/cruiser-production/2016/06/e9cc605e-6109-4a6f-ab42-a2359de123e7/140x140_nora-personne.jpg" width="48" height="48" alt="Nora Ziad" class="VisualStatic  svelte-1rq79zl">
        <div class="author-identification svelte-mu5nca"><div class="author-identification-infos svelte-mu5nca"><a rel="external" class="Link name g-label-link  svelte-tvyz7y" href="/les-equipes/nora-ziad">Nora Ziad
</a>

            <a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/lorraine-nord">France Bleu Lorraine Nord
</a></div>
          </div>
      </li><li class="author svelte-mu5nca"><img src="https://www.francebleu.fr/s3/cruiser-production/2015/11/4a8b2b7e-0f89-4be6-93ca-8cf4d595af99/140x140_valerie-pierson.jpg" width="48" height="48" alt="Valérie Pierson" class="VisualStatic  svelte-1rq79zl">
        <div class="author-identification svelte-mu5nca"><div class="author-identification-infos svelte-mu5nca"><a rel="external" class="Link name g-label-link  svelte-tvyz7y" href="/les-equipes/valerie-pierson">Valérie Pierson
</a>

            <a rel="external" class="Link g-label-link  svelte-tvyz7y" href="/lorraine-nord">France Bleu Lorraine Nord
</a></div>
          </div>
      </li></ul>
            <div class="tags svelte-7im0a0"><ul aria-label="Mots-clés" class="svelte-7im0a0"><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/jardinage">Jardinage
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/moselle">Moselle
</a>
        </li><li class="svelte-7im0a0"><a class="Link g-link-m g-button-grey sm rounded  svelte-tvyz7y" href="/theme/video">Vidéo
</a>
        </li>
      </ul></div></footer>

          <div class="MakeOrgEmbed svelte-ax1jko"><div class="container svelte-ax1jko"><h2 class="g-heading-h2-main">Ma France : Économies d’énergie</h2>
      <p class="description svelte-ax1jko">Hausse généralisée du coût de la vie, risque de pénurie d’électricité ou
        de gaz, phénomènes climatiques extrêmes : ces crises bouleversent nos
        quotidiens, transforment nos modes de vie, nous poussent à dessiner les
        contours d’horizons nouveaux. Pour répondre à ces défis, France Bleu et
        Make.org lancent une grande consultation citoyenne autour des économies
        d’énergie. Prenez position sur ces solutions &amp; proposez les vôtres !
      </p></div>
    
  <div class="Embed-placeholder makeorg shimmer svelte-1awb666"></div></div></div></div>
      <div class="separator-section svelte-sfrnau"></div>

      <aside></aside>
      <section class="InfoFeedSection svelte-putni2"><div class="Swiper svelte-7cgwju" style="--duration:500ms; --gap:16px; --nbSlides:4; --nbFullSlides:4; --allowGrowth:1"><div class="header svelte-7cgwju"><h2 slot="title" class="title g-heading-h2-main">Moselle : l'info en continu</h2>
    </div>

  <div class="scrollable svelte-7cgwju"><div class="slides svelte-7cgwju" style="transform: translateX(0px);"><div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">14h18</div>
      VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/societe/test-d-alerte-en-allemagne-les-frontaliers-pourraient-recevoir-des-messages-4239092"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">14h44</div>
      Test d'alerte en Allemagne : les frontaliers pourraient recevoir des messages</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/education/c-est-chamboulant-les-eleves-du-college-ferme-pour-mauvaise-odeur-a-metz-accueillis-dans-une-autre-ecole-4169535"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">11h36</div>
      "C'est chamboulant" : les élèves du collège fermé pour mauvaise odeur à Metz accueillis dans une autre école</div>
</a>
</div></div>
          <div class="tile svelte-7cgwju"><div class="InfoFeed svelte-1xt1at0"><a class="Link heading-h4-d block svelte-tvyz7y" href="/infos/faits-divers-justice/une-soiree-d-anniversaire-tourne-mal-en-moselle-un-homme-jaloux-tire-une-balle-dans-la-jambe-d-un-convive-4423704"><div class="wrapper"><div class="date g-label-date svelte-1xt1at0">11h37</div>
      Une soirée d'anniversaire tourne mal en Moselle, un homme jaloux tire une balle dans la jambe d'un convive</div>
</a>
</div></div>
          </div></div>
</div></section>
      <div class="AdsSlot svelte-16o21iz    inread"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
      <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    </div></div>
    <aside class="Outbrain-wrapper svelte-1p8nmz4"><div class="OUTBRAIN" data-src="https://www.francebleu.fr/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041" data-widget-id="AR_2"></div></aside>
    
    <aside class="sidebar svelte-1exb00u"><div class="LocaleRadioSideBar svelte-1t5c57g"><div class="header svelte-1t5c57g"><p class="title svelte-1t5c57g">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-1t5c57g">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-1t5c57g">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-1t5c57g"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-1t5c57g">France Bleu Lorraine Nord</div>
          <div class="locale-emission svelte-1t5c57g">En direct : Bonjour Docteur 
          </div></div>
      </div>
</div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr" role="presentation"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: undefined" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-1p48xd4" novalidate><div class="NewsletterTitle svelte-1p48xd4"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-1p48xd4"><p class="g-body-default texte svelte-1p48xd4">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-7s7bou"><div class="tokens svelte-7s7bou" role="presentation"><input readonly class="g-body-default localeInput svelte-7s7bou" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-1p48xd4" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-1p48xd4"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <button class="legalNotice svelte-1p48xd4">Plus d&#39;informations.
      </button></p>

    <div class="button svelte-1p48xd4"><button class="g-button svelte-1p48xd4" type="submit" >M&#39;abonner
      </button></div></div>

  
</form>
    </aside>
    </div>

  <div class="container-sidebar svelte-1exb00u">
    <aside class="sidebar svelte-1exb00u"><div class="LocaleRadioSideBar svelte-1t5c57g"><div class="header svelte-1t5c57g"><p class="title svelte-1t5c57g">Votre radio locale</p>
    <svg data-class="antenne" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-antenne"></use></svg></div>
  <div class="description svelte-1t5c57g">Actu, musique et bonne humeur...</div>
  <div class="sub-description svelte-1t5c57g">Écoutez en direct la radio qui vous ressemble !
  </div>

  <div class="locale-container svelte-1t5c57g"><button  aria-label="Bouton de lecture de contenu" class="g-button circle svelte-x26feg"><svg data-class="filled-play" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-play"></use></svg></button>
        <div><div class="locale-title svelte-1t5c57g">France Bleu Lorraine Nord</div>
          <div class="locale-emission svelte-1t5c57g">En direct : Bonjour Docteur 
          </div></div>
      </div>
</div>
    
        <div class="AdsSlot svelte-16o21iz  pave-haut"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
      <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    </div>
    
        <div class="Contact svelte-183djy2" id="contact"><div class="contactTitle svelte-183djy2"><h3 class="g-heading-h3">Nous contacter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="g-body-default description svelte-183djy2"><span>Vous avez une question, une remarque, </span>
    <strong>un témoignage ?</strong></div>

  <div class="Select svelte-by0mlr"><div class="tokens svelte-by0mlr" role="presentation"><input aria-label="Contacter sa locale" readonly class="g-body-default svelte-by0mlr" type="text" placeholder="Choisissez votre France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>
  
</div>

  <div><div class="button svelte-183djy2"><div class="g-button ContactButton svelte-183djy2"><a href="mailto: undefined" class="svelte-183djy2">Contacter France Bleu</a></div></div></div>
</div>
      <form class="NewsletterForm svelte-1p48xd4" novalidate><div class="NewsletterTitle svelte-1p48xd4"><h3 class="g-heading-h3">Newsletter</h3>
    <svg data-class="filled-mail" class="Icon " style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-mail"></use></svg></div>
  <div class="svelte-1p48xd4"><p class="g-body-default texte svelte-1p48xd4">L’essentiel de l’information de votre France Bleu.
    </p>
    <div class="Multiselect svelte-7s7bou"><div class="tokens svelte-7s7bou" role="presentation"><input readonly class="g-body-default localeInput svelte-7s7bou" type="text" id="locale" placeholder="Choisissez votre France Bleu" required aria-label="Newsletter, Menu déroulant des stations France Bleu" value="">
    <svg data-class="arrow-bottom" class="Icon dropdown-arrow" style="width: 24px;height: 24px;min-width: 24px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-bottom"></use></svg></div>

  
</div>
    
    <input class="g-body-default email svelte-1p48xd4" type="email" id="email" pattern=".+@.+\..+" placeholder="Saisissez votre adresse e-mail" required novalidate value="">
    

    <p class="g-body-s svelte-1p48xd4"><span>En cliquant sur &quot;M&#39;abonner&quot;, j&#39;accepte que les données recueillies par
        Radio France soient destinées à l&#39;envoi par courrier électronique de
        contenus et d&#39;informations relatifs aux programmes.</span>

      <button class="legalNotice svelte-1p48xd4">Plus d&#39;informations.
      </button></p>

    <div class="button svelte-1p48xd4"><button class="g-button svelte-1p48xd4" type="submit" >M&#39;abonner
      </button></div></div>

  
</form>
    
        <div class="AdsSlot svelte-16o21iz   pave-milieu"><div class="Tooltip svelte-o8d8v7"><div class="Tooltip-wrapper svelte-o8d8v7"><button>ⓘ
    </button>
    <span class="g-body-s svelte-o8d8v7">Publicité</span>

    </div>
</div>
      <img src="/images/logo-sad.svg" width="50" height="41" alt="Logo France Bleu" class="VisualStatic  svelte-1rq79zl">
    </div>
    </aside>
    </div>
</div>
</main>
        
        </div>

    <div class="BackToTop svelte-49bc40"><button class="svelte-49bc40"><svg data-class="arrow-top" class="Icon " style="width: 40px;height: 24px;min-width: 40px;min-height: 24px;--secondary-color: #FFF;--primary-color: #000" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-arrow-top"></use></svg>
    <span>Retour haut de page</span></button>
</div>
<footer class="Footer svelte-i7sxzg"><div class="Footer-Primary svelte-tv4smm"><div class="Footer-Primary-head svelte-tv4smm"><img src="/images/logo-ici-large.svg?v=2-6-1" width="184" height="40" alt="Logo ici par France Bleu et France 3" class="VisualStatic logo svelte-1rq79zl"></div>
  <div class="Footer-Primary-main svelte-tv4smm"><div class="ColumnLeft svelte-nhlr7c"><ul class="InformationsLink g-unstyled-list svelte-8lub1c"><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/les-coordonnees-de-france-bleu">Nous contacter
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/charte">Charte de modération
</a>
      
    </li><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/frequences" title="Les fréquences de France Bleu">Nos fréquences
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/nos-emissions" title="Les podcasts de France Bleu">Émissions et podcasts
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/direct-tv">Les directs TV
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/application-mobile" title="Téléchargez l'application ici, par France Bleu et France 3">Application mobile
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/newsletter" title="Inscrivez-vous à notre newsletter">Newsletter
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/comment-ecouter-france-bleu-sur-les-assistants-vocaux" title="France Bleu sur les assistants vocaux">France Bleu sur les assistants vocaux
</a>
      
    </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/elections">Résultats élections
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/index/france">Plan du site
</a>
      
    </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/aide-au-desabonnement-des-notifications-push-web" title="Désabonnement push web">Désabonnement push web
</a>
      
    </li>
</ul>
  <ul class="ThemesLink g-unstyled-list svelte-1ft0l5b"><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/infos">Infos
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/vie-quotidienne">Vie quotidienne
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/sports">Sports
</a>
      
    </li><li><a rel="external" class="Link footer-item g-heading-h4  svelte-tvyz7y" href="/culture">Culture
</a>
      
    </li>
</ul>
</div>
    <div class="column-right svelte-zd5b7o"><div class="RegionsLink svelte-1qnfq0e"><div class="footer-item g-heading-h4">Les régions</div>
  <ul class="g-unstyled-list svelte-1qnfq0e"><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/auvergne-rhone-alpes">Auvergne-Rhône‑Alpes
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/bourgogne-franche-comte">Bourgogne-Franche‑Comté
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/bretagne">Bretagne
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/centre-val-de-loire">Centre-Val de Loire
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/corse">Corse
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/grand-est">Grand Est
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/hauts-de-france">Hauts-de‑France
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/ile-de-france">Île-de‑France
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/normandie">Normandie
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/nouvelle-aquitaine">Nouvelle-Aquitaine
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/occitanie">Occitanie
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/pays-de-la-loire">Pays de la Loire
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/provence-alpes-cote-dazur">Provence‑Alpes-Côte d'Azur
</a>
        
      </li><li><a class="Link footer-item g-label-link  svelte-tvyz7y" href="/">Toute la France
</a>
        
      </li>
    <li class="item-social-network"></li></ul>
</div>
  <div class="socials svelte-zd5b7o"><div class="PressAreaLink svelte-1l4mgcf"><div class="footer-item g-heading-h4">Espace presse</div>
  <ul class="g-unstyled-list"><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/presse">Communiqués de presse
</a>
        
      </li><li><a rel="external" class="Link footer-item g-label-link  svelte-tvyz7y" href="/france-bleu-dossier-de-presse">Dossier de presse
</a>
        
      </li><li><a target="_blank" rel="nofollow noopener noreferrer" class="Link footer-item g-label-link  svelte-tvyz7y" href="https://www.radiofrance.com/user/119/contact">Contacter le service presse
</a>
        
      </li></ul>
</div>
    <div class="SocialNetworkAndApp svelte-1jmdjwl"><ul class="SocialSquareIcons svelte-o31b30"><li class="social-link social-facebook-rounded svelte-o31b30"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.facebook.com/reseau.francebleu" title="Facebook"><svg data-class="social-facebook-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-facebook-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link social-twitter-rounded svelte-o31b30"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://twitter.com/francebleu" title="Twitter"><svg data-class="social-twitter-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-social-twitter-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-dailymotion-rounded svelte-o31b30"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.dailymotion.com/francebleu" title="Dailymotion"><svg data-class="filled-social-dailymotion-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-dailymotion-rounded"></use></svg>
        
</a>
      
    </li><li class="social-link filled-social-rss-rounded svelte-o31b30"><a target="_blank" rel="external" class="Link   svelte-tvyz7y" href="https://www.francebleu.fr/rss" title="RSS"><svg data-class="filled-social-rss-rounded" class="Icon " style="width: 32px;height: 32px;min-width: 32px;min-height: 32px;--secondary-color: white;--primary-color: #001ed2" aria-hidden aria-label=""><use xlink:href="/images/bundle.svg#icon-filled-social-rss-rounded"></use></svg>
        
</a>
      
    </li>
</ul>
  <div class="app-share svelte-1jmdjwl"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://apps.apple.com/fr/app/france-bleu/id310215476"><img src="/images/app-store.svg" width="100" height="31" alt="Apple Store" class="VisualStatic  svelte-1rq79zl">
</a>
    <a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.francebleu.android&amp;hl=fr"><img src="/images/play-store.png" width="108" height="32" alt="Google Play" class="VisualStatic  svelte-1rq79zl">
</a></div>
</div></div>
</div></div>
</div>
  <div class="Footer-Secondary wrapper svelte-1mfh79c"><div class="content svelte-1mfh79c"><ul class="g-unstyled-list svelte-1mfh79c"><li class="footer-item-secondary g-label-link"><a class="Link   svelte-tvyz7y" href="/credits">Crédits
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/mentions-legales">Mentions légales
</a>
          
        </li><li class="footer-item-secondary g-label-link"><button aria-label="Gestion des cookies" class="svelte-1mfh79c">Gestion des cookies</button>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.acpm.fr/Marque/marque-france-bleu">ACPM
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://www.radiofrance.com/regie-publicite">Annonceurs
</a>
          
        </li><li class="footer-item-secondary g-label-link"><a target="_blank" rel="nofollow noopener noreferrer" class="Link   svelte-tvyz7y" href="https://mediateur.radiofrance.com">Médiatrice
</a>
          
        </li></ul>
    <div class="footer-item-secondary"><p class="copyright svelte-1mfh79c">France Bleu 2022 – Tous droits réservés</p></div></div>
</div>
</footer>

    
<div class="player-wrapper svelte-4h867v">
</div>
<!-- HTML_TAG_START --><script>
      (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
      (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
      e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

      /* Initiate Batch SDK opt-in UI configuration (native prompt) */
      var batchSDKUIConfig = {
        native: {},
      }

      /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
      if (
              navigator.userAgent.indexOf('Firefox') !== -1 ||
              (navigator.userAgent.indexOf('Safari') !== -1 &&
                      navigator.userAgent.indexOf('Chrome') === -1)
      )
      {
        batchSDKUIConfig = {
          alert: {
            icon: "/images/batch/ici-256x256.png",
            text: 'Suivez l’actualité d’ici, par France Bleu et France 3 en vous abonnant aux push notifications',
            positiveBtnStyle: {
              backgroundColor: '#0064F5',
              hoverBackgroundColor: '#006CC1',
              positiveSubBtnLabel: 'J’accepte',
              negativeBtnLabel: 'Non, merci',
            }
          },
        }
      }

      /* Finalize the Batch SDK setup */
      const setup = {
        apiKey:  "F43213FEE27642A6BAC94F3853B423C7",
        subdomain: "francebleu1",
        authKey:  "2.EIDgpQw/RfCrWtkyP5WpJLq+Ay8CEj4DB/DxXu/e83Y=",
        vapidPublicKey: "BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",
        ui: batchSDKUIConfig,
        defaultIcon:  "/images/batch/ici-256x256.png", // for Chrome desktop
        smallIcon:  "/images/batch/ici-96x96.png", // for Chrome Android
      }
      if(false) {
        setup.dev = true
      }
      // eslint-disable-next-line no-undef
      batchSDK('setup', setup)
      </script><!-- HTML_TAG_END -->


		<script type="module" data-sveltekit-hydrate="1alellf">
			import { start } from "../../client/immutable/start-4ffbb34a.js";

			start({
				env: {},
				hydrate: {
					status: 200,
					error: null,
					node_ids: [0, 3, 9],
					params: {path:"vie-quotidienne\u002Fjardin\u002Fvideo-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041"},
					routeId: "(main)/[...path]",
					data: (function(a,b,c,d){return [{type:"data",data:{session:{token:"7b16e55b-0.a6726268.1670423251.7b16e55b-1670423251",playerApiHost:"https:\u002F\u002Fapi.radiofrance.fr\u002Flivemeta",didomiId:"LDZ64xrW",R1ElectionQualified:a,R2ElectionElected:a,displayElectionSearch:c,displayProgressBar:a,secretNav:c,sdkApi:"F43213FEE27642A6BAC94F3853B423C7",vapIdPublic:"BPL8TYQYwK1Huthzng1vCCeHGqfF6anDTGQIHWo70ssUC76ILkR3wNa7tc1RLi63t2TUamFmHag5dfXFIi5gsVk=",sdkAuth:"2.EIDgpQw\u002FRfCrWtkyP5WpJLq+Ay8CEj4DB\u002FDxXu\u002Fe83Y=",subdomain:"francebleu1",dev:c,outbrain:a},isAdsEnabled:a},uses:{dependencies:b,params:b,parent:b,url:b}},d,d]}(true,void 0,false,null)),
					form: null
				},
				paths: {"base":"","assets":""},
				target: document.querySelector('[data-sveltekit-hydrate="1alellf"]').parentNode,
				trailing_slash: "never"
			});
		</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/path?value=/vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041" data-ttl="415">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</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/info-feed/grand-est/moselle-57" data-ttl="301">{"status":200,"statusText":"OK","headers":{},"body":"[{\"path\":\"vie-quotidienne/jardin/video-reussir-ses-boutures-d-arbustes-avec-notre-expert-jardin-etienne-wirth-5339041\",\"date\":\"14h18\",\"title\":\"VIDEO - Réussir ses boutures d'arbustes avec notre expert jardin Étienne Wirth\",\"isNew\":true},{\"path\":\"infos/societe/test-d-alerte-en-allemagne-les-frontaliers-pourraient-recevoir-des-messages-4239092\",\"date\":\"14h44\",\"title\":\"Test d'alerte en Allemagne : les frontaliers pourraient recevoir des messages\",\"isNew\":true},{\"path\":\"infos/education/c-est-chamboulant-les-eleves-du-college-ferme-pour-mauvaise-odeur-a-metz-accueillis-dans-une-autre-ecole-4169535\",\"date\":\"11h36\",\"title\":\"\\\"C'est chamboulant\\\" : les élèves du collège fermé pour mauvaise odeur à Metz accueillis dans une autre école\",\"isNew\":false},{\"path\":\"infos/faits-divers-justice/une-soiree-d-anniversaire-tourne-mal-en-moselle-un-homme-jaloux-tire-une-balle-dans-la-jambe-d-un-convive-4423704\",\"date\":\"11h37\",\"title\":\"Une soirée d'anniversaire tourne mal en Moselle, un homme jaloux tire une balle dans la jambe d'un convive\",\"isNew\":false}]"}</script>
	<script type="application/json" data-sveltekit-fetched data-url="https://www.francebleu.fr/api/related/bf675dc2-f979-401d-b8ea-cb7ed1403e9f" data-ttl="301">{"status":200,"statusText":"OK","headers":{},"body":"[]"}</script></div>
  </body>
</html>
